<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="robots" content="max-video-preview:-1"><meta
name="robots" content="max-snippet:-1"><meta
name="robots" content="max-image-preview:large"><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>Polizeibericht Fränkische Schweiz vom 5.08.2021 | Der Neue Wiesentbote</title><meta
name="description" content="Polizeiinspektion Bamberg-Stadt Ladendiebstähle BAMBERG. Ein 26-jähriger Mann wurde am Mittwochfrüh, kurz nach 07.00 Uhr, in einem Lebensmittelgeschäft in ..."><link
rel=canonical href=https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/ ><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Redaktion"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="7 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wiesentbote.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg","contentUrl":"https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg","width":720,"height":340,"caption":"Symbolbild Polizei"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/#webpage","url":"https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/","name":"Polizeibericht Fr\u00e4nkische Schweiz vom 5.08.2021 | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/#primaryimage"},"datePublished":"2021-08-05T21:06:51+00:00","dateModified":"2021-08-05T21:06:51+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Polizeiinspektion Bamberg-Stadt Ladendiebst\u00e4hle BAMBERG. Ein 26-j\u00e4hriger Mann wurde am Mittwochfr\u00fch, kurz nach 07.00 Uhr, in einem Lebensmittelgesch\u00e4ft in ...","breadcrumb":{"@id":"https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.wiesentbote.de/"},{"@type":"ListItem","position":2,"name":"Polizeibericht Fr\u00e4nkische Schweiz vom 5.08.2021"}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Poli­zei­be­richt Frän­ki­sche Schweiz vom 5.08.2021 Kommentar-Feed" href=https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/544d3.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7fea7.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src=https://www.wiesentbote.de/wb/wp-content/cache/minify/cb50a.js></script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d3ef6.js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=172380'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script> <link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin=anonymous>
<!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><style>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name="msapplication-TileImage" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png"><style id=wp-custom-css>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</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="Der Neue Wiesentbote"><meta
property="og:title" content="Polizeibericht Fränkische Schweiz vom 5.08.2021"><meta
property="og:url" content="https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/"><meta
property="og:type" content="article"><meta
property="og:description" content="Polizeiinspektion Bamberg-Stadt
Ladendiebstähle
BAMBERG. Ein 26-jähriger Mann wurde am Mittwochfrüh, kurz nach 07.00 Uhr, in einem Lebensmittelgeschäft in Bahnhofsnähe in Bamberg beim Diebstahl von verschiedenen Gegenständen im Wert von knapp 75 Euro erwischt. Wie sich herausstellte, hatte der 26-"><meta
property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg"><meta
property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg"><meta
property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg"><meta
property="article:published_time" content="2021-08-05T23:06:51+02:00"><meta
property="article:modified_time" content="2021-08-05T23:06:51+02:00"><meta
property="og:updated_time" content="2021-08-05T23:06:51+02:00"><meta
property="article:section" content="Polizei &amp; Feuerwehr"><meta
property="article:publisher" content="https://www.facebook.com/wiesentbote/"><meta
property="fb:app_id" content="373934949304156"><meta
property="fb:admins" content="1360711130685583"><meta
itemprop="name" content="Polizeibericht Fränkische Schweiz vom 5.08.2021"><meta
itemprop="headline" content="Polizeibericht Fränkische Schweiz vom 5.08.2021"><meta
itemprop="description" content="Polizeiinspektion Bamberg-Stadt
Ladendiebstähle
BAMBERG. Ein 26-jähriger Mann wurde am Mittwochfrüh, kurz nach 07.00 Uhr, in einem Lebensmittelgeschäft in Bahnhofsnähe in Bamberg beim Diebstahl von verschiedenen Gegenständen im Wert von knapp 75 Euro erwischt. Wie sich herausstellte, hatte der 26-"><meta
itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg"><meta
itemprop="datePublished" content="2021-08-05"><meta
itemprop="dateModified" content="2021-08-05T23:06:51+02:00"><meta
itemprop="author" content="Redaktion"><meta
name="twitter:title" content="Polizeibericht Fränkische Schweiz vom 5.08.2021"><meta
name="twitter:url" content="https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/"><meta
name="twitter:description" content="Polizeiinspektion Bamberg-Stadt
Ladendiebstähle
BAMBERG. Ein 26-jähriger Mann wurde am Mittwochfrüh, kurz nach 07.00 Uhr, in einem Lebensmittelgeschäft in Bahnhofsnähe in Bamberg beim Diebstahl von verschiedenen Gegenständen im Wert von knapp 75 Euro erwischt. Wie sich herausstellte, hatte der 26-"><meta
name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@Wiesentbote"><meta
name="publisher" content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name="application-name" content="Wiesentbote"><meta
name="msapplication-tooltip" content="Der Neue Wiesentbote"><meta
name="msapplication-starturl" content="https://www.wiesentbote.de"><meta
name="msapplication-config" content="tile.xml"></head><body
class="post-template-default single single-post postid-172380 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-4-13-with-child-theme unknown"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-mobile data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class="nav-wrap container"><ul
class="nav container-inner group mobile-search">
<li><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form>  </li></ul><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
id=menu-item-164690 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><section
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group">
<li
class=category><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ rel="category tag">Polizei &amp; Feuerwehr</a></li>
<li
id=taglist><a
href=https://www.wiesentbote.de/kommune/bamberg/ rel=tag>Bamberg</a><a
href=https://www.wiesentbote.de/kommune/bayreuth/ rel=tag>Bayreuth</a><a
href=https://www.wiesentbote.de/kommune/forchheim/ rel=tag>Forchheim</a><a
href=https://www.wiesentbote.de/kommune/fraenkische-schweiz/ rel=tag>Fränkische Schweiz</a><a
href=https://www.wiesentbote.de/kommune/landkreis-bamberg/ rel=tag>Landkreis Bamberg</a><a
href=https://www.wiesentbote.de/kommune/landkreis-forchheim/ rel=tag>Landkreis Forchheim</a><a
href=https://www.wiesentbote.de/kommune/landkreis-lichtenfels/ rel=tag>Landkreis Lichtenfels</a><a
href=https://www.wiesentbote.de/kommune/lichtenfels/ rel=tag>Lichtenfels</a></li>		<li
class=comments><a
href=https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/#respond> / Kommentare: <i
class="fa fa-comments-o"></i>0</a></li></ul></div><div
class="hu-pad group"><article
class="post-172380 post type-post status-publish format-standard has-post-thumbnail hentry category-polizeiberichte tag-bamberg tag-bayreuth tag-forchheim tag-fraenkische-schweiz tag-landkreis-bamberg tag-landkreis-forchheim tag-landkreis-lichtenfels tag-lichtenfels"><div
class="post-inner group"><h2 class="post-title entry-title">Poli­zei­be­richt Frän­ki­sche Schweiz vom 5.08.2021</h2><p
class=post-byline>
<strong>Pressemitteilung</strong> veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="5. August 2021">5. August 2021</time></p><div
class=image-container>
<img
width=720 height=340  src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg  class="attachment-full size-full wp-post-image" alt="Symbolbild Polizei" loading=lazy data-srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei-250x118.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei-520x246.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/symbolbild-polizei-320x151.jpg 320w" data-sizes="(max-width: 720px) 100vw, 720px"></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><h3>Poli­zei­in­spek­ti­on Bamberg-Stadt</h3><h4>Laden­dieb­stäh­le</h4><p>BAM­BERG. Ein 26-jäh­ri­ger Mann wur­de am Mitt­woch­früh, kurz nach 07.00 Uhr, in einem Lebens­mit­tel­ge­schäft in Bahn­hofs­nä­he in Bam­berg beim Dieb­stahl von ver­schie­de­nen Gegen­stän­den im Wert von knapp 75 Euro erwischt. Wie sich her­aus­stell­te, hat­te der 26-Jäh­ri­ge bereits am Mon­tag im sel­ben Geschäft Lebens­mit­tel gestoh­len, flüch­te­te aller­dings erfolg­reich aus dem&nbsp;Laden.</p><p>BAM­BERG. Auf Lebens­mit­tel für knapp 60 Euro hat­te es am Mitt­woch­mit­tag ein 18-Jäh­ri­ger in einem Geschäft in der Pödel­dor­fer Stra­ße abge­se­hen. Wie sich her­aus­stell­te, ver­stieß der Lang­fin­ger gegen ein bestehen­des Haus­ver­bot, weil er schon ein­mal in dem­sel­ben Geschäft einen Laden­dieb­stahl began­gen hat­te. Nach der Anzei­gen­auf­nah­me bei der Poli­zei­dienst­stel­le ging der 18-Jäh­ri­ge aller­dings schnur­stracks wie­der in den Super­markt, wo er erneut Lebens­mit­tel und Geträn­ke für 58 Euro ent­wen­de­te, bevor er flüch­ten konn­te. Im Rah­men einer sofort ein­ge­lei­te­ten Fahn­dung konn­te der Lang­fin­ger aller­dings von Poli­zei­strei­fen ohne das Die­bes­gut auf­ge­spürt wer­den. Die­ses wur­de am Mitt­woch­nach­mit­tag bei dem Täter sicher­ge­stellt, als er sich auf dem Nach­hau­se­weg mach­te. Hier­bei ver­such­te er auch noch den Laden­de­tek­ti­ven anzu­spucken, ver­fehl­te ihn aber glücklicherweise.</p><p>BAM­BERG. Auf einen Rasie­rer für knapp 4&nbsp;Euro hat­te es am Mitt­woch­mit­tag ein 21-jäh­ri­ger Mann in einem Geschäft in der Bam­ber­ger Innen­stadt abge­se­hen. Er woll­te das Die­bes­gut ver­steckt unter sei­nem Pull­over ohne Bezah­lung aus dem Laden schmug­geln, wur­de aber vom Fili­al­lei­ter dabei beob­ach­tet, wel­cher die Poli­zei verständigte.</p><p>BAM­BERG. Ein 12-jäh­ri­ger Jun­ge wur­de am Mitt­woch­nach­mit­tag in einem Dro­ge­rie­ge­schäft in der Bam­ber­ger Innen­stadt beim Dieb­stahl von Spiel­wa­ren im Gesamt­wert von knapp 360 Euro erwischt. Der klei­ne Lang­fin­ger räum­te gegen­über der Poli­zei ein, dass er bereits drei­mal zuvor aus dem Laden Waren gestoh­len hat­te. Die­se konn­ten zu Hau­se bei dem 12-Jäh­ri­gen auf­ge­fun­den und sicher­ge­stellt werden.</p><h4>Kenn­zei­chen­dieb­stahl</h4><p>BAM­BERG. Am Mitt­woch, zwi­schen 05.00 Uhr und 16.15 Uhr, wur­den auf dem Mit­ar­bei­ter­park­platz einer Fir­ma in der Kir­schäcker­stra­ße die bei­den amt­li­chen Kenn­zei­chen BA ‑D 2073 von einem dort gepark­ten Renault Twin­go gestohlen.</p><p>Die Poli­zei bit­tet unter Tel.: 0951/9129–210 um Täterhinweise.</p><h4>Geld­bör­sen­dieb­stahl</h4><p>BAM­BERG. Am Sams­tag­früh, zwi­schen 01.00 Uhr und 02.00 Uhr, wur­de einer jun­gen Frau, die sich auf der Unte­ren Brücke auf­ge­hal­ten hat­te, aus der Hand­ta­sche die Geld­bör­se gestoh­len. Dar­in befan­den sich ein gerin­ger Bar­geld­be­trag sowie ver­schie­de­ne Aus­weis­pa­pie­re im Gesamt­wert von etwa 300 Euro. Der Tat­ver­dacht rich­tet sich gegen zwei Män­ner nord­afri­ka­ni­scher Abstam­mung, wel­che die Geschä­dig­te in ein Gespräch ver­wickelt hatten.</p><h4>Ver­kehrs­un­fäl­le</h4><p>BAM­BERG. Am Mon­tag­früh, kurz nach 07.00 Uhr, bemerk­te ein VW-Fah­rer am Mar­ga­re­ten­damm einen Opel-Fah­rer zu spät, der dort an der roten Ampel stand und fuhr auf die­sen auf. Dadurch wur­den die bei­den Fahr­zeu­ge der­ma­ßen in Mit­lei­den­schaft gezo­gen, dass sie nicht mehr fahr­be­reit waren und abge­schleppt wer­den muss­ten. Der Unfall­ver­ur­sa­cher zog sich durch den Auf­prall leich­te Ver­let­zun­gen zu. Der Sach­scha­den wird von der Poli­zei auf etwa 6000 Euro beziffert.</p><p>BAM­BERG. An der Ein­mün­dung Gal­gen­fuhr / Forch­hei­mer Stra­ße miss­ach­te­te am Mitt­woch­vor­mit­tag eine VW-Fah­re­rin die Vor­fahrt eines Maz­da-Fah­rers, wes­halb bei­de Autos zusam­men­stie­ßen, obwohl der Maz­da-Fah­rer noch eine Voll­brem­sung ein­lei­te­te. An bei­den Autos ist Sach­scha­den von etwa 6000 Euro ent­stan­den. Ver­letzt wur­de glück­li­cher­wei­se niemand.</p><h4>Unfall­fluch­ten</h4><p>BAM­BERG. In der Moos­stra­ße beschä­dig­te ein unbe­kann­ter Auto­fah­rer ver­mut­lich beim Tür­öff­nen die Fah­rer­sei­te eines wei­ßen Maz­da. Der Tat­zeit­raum war am Mitt­woch, zwi­schen 07.30 Uhr und 16.30 Uhr. Die Höhe des Sach­scha­dens wird von der Poli­zei auf etwa 100 Euro beziffert.</p><p>BAM­BERG. Sach­scha­den von etwa 1000 Euro wur­de an einem grau­en Hyun­dai-Pkw am Mitt­woch, zwi­schen 16.55 Uhr und 17.05 Uhr, ange­rich­tet, der auf einem Super­markt­park­platz in der Würz­bur­ger Stra­ße geparkt war. Hier wur­de die hin­te­re lin­ke Türe in Mit­lei­den­schaft gezo­gen, wes­halb die Poli­zei unter Tel.: 0951/9129–210 Täter­hin­wei­se ent­ge­gen&nbsp;nimmt.</p><h4>Poli­zei stoppt Auto­fah­rer unter Drogeneinfluss</h4><p>BAM­BERG. Einer Poli­zei­strei­fe fiel am Mitt­woch­früh in der Luit­pold­stra­ße ein Auto­fah­rer auf, weil die­ser kei­nen Sicher­heits­gurt ange­legt hat­te. Wäh­rend der anschlie­ßen­den Kon­trol­le des 19-jäh­ri­gen Opel-Fah­rers bemerk­ten die Poli­zei­be­am­ten, dass die­ser dro­gen­ty­pi­sche Aus­fall­erschei­nun­gen vor­wies. Er muss­te sich einer Blut­ent­nah­me unter­zie­hen; zudem muss er mit einer Geld­bu­ße, Punk­ten sowie einem Fahr­ver­bot rech­nen. Außer­dem muss er sich noch straf­recht­lich wegen eines Ver­sto­ßes nach dem Betäu­bungs­mit­tel­ge­setz verantworten.</p><h3>Poli­zei­in­spek­ti­on Bamberg-Land</h3><h4>Ver­kehrs­un­fäl­le</h4><p>STE­GAU­RACH. Zwei leicht ver­letz­te Per­so­nen sowie Blech­scha­den in Höhe von ca. 15.000 Euro sind die Bilanz eines Ver­kehrs­un­falls, der sich am Mitt­woch­abend, 20 Uhr, ereignete.</p><p>Beim Links­ab­bie­gen von der Bam­ber­ger Stra­ße in die Debrin­ger Stra­ße über­sah ein 40-jäh­ri­ger Audi-Fah­rer den vor­fahrts­be­rech­tig­ten Pkw, Seat, eines 56-Jäh­ri­gen. Es kam zum seit­li­chen Zusam­men­stoß. Nach dem Auf­prall roll­te der Seat mit der Motor­hau­be vor­an an das Ufer des nahe gele­ge­nen Sees. Die Feu­er­wehr Stegaurach/​Hartlanden war mit 25 Mann sofort an der Unfall­stel­le im Ein­satz und konn­te ein Abrut­schen des Autos ver­hin­dern. Bei­de ver­letz­ten Fahr­zeug­füh­rer wur­den zur Behand­lung durch den Ret­tungs­dienst ins Kran­ken­haus ein­ge­lie­fert. Ein Abschlepp­un­ter­neh­men muss­te an die Unfall­stel­le geru­fen wer­den, um die nicht mehr fahr­be­rei­ten und total beschä­dig­ten Fahr­zeu­ge abzuschleppen.</p><p>PETT­STADT. Von Pett­stadt in Rich­tung Höfen war am Mitt­woch­abend ein 18-jäh­ri­ger Renault Kan­goo-Fah­rer unter­wegs. An der Kreu­zung bei Pett­stadt hielt er zunächst ord­nungs­ge­mäß am STOP-Schild an und ließ einen vor­fahrts­be­rech­tig­ten Ver­kehrs­teil­neh­mer durch­fah­ren. Danach fuhr er los und über­sah den Pkw eines 22-Jäh­ri­gen. Bei­de Fahr­zeu­ge prall­ten im Kreu­zungs­be­reich zusam­men. Durch die Wucht des Ansto­ßes wur­de der Pkw, Renault Twin­go, abge­drängt und über­fuhr noch ein Ver­kehrs­zei­chen. Glück­li­cher­wei­se blie­ben bei­de Fahr­zeug­füh­rer unver­letzt. Da die Unfall­au­tos nicht mehr fahr­taug­lich waren, wur­den sie abge­schleppt. Ins­ge­samt ent­stand ein Sach­scha­den von ca. 8.300&nbsp;Euro.</p><h3>Poli­zei­in­spek­ti­on Bayreuth-Stadt</h3><h4>Pkws beschä­digt</h4><p>BAY­REUTH. Vier Pkws wur­den am Mitt­woch­nach­mit­tag mut­wil­lig ver­kratzt. Der Sach­scha­den beträgt meh­re­re tau­send&nbsp;Euro.</p><p>In der Zeit von 14.30 bis 17.00 Uhr ver­kratz­ten bis­lang Unbe­kann­te den Lack von vier Fahr­zeu­gen. Die­se waren auf dem Park­platz am Röh­ren­see in der Pot­ten­stei­ner Stra­ße geparkt.</p><p>Der mit einem unbe­kann­ten Werk­zeug ver­ur­sach­te Scha­den sum­miert sich auf ca. 8000&nbsp;Euro.</p><p>Mög­li­che Zeu­gen wer­den gebe­ten, sich unter Tel.: 0921/506‑2130 an die PI Bay­reuth-Stadt zu wenden.</p><h4>Rol­ler war frisiert</h4><p>BAY­REUTH. Einen auf­fäl­lig schnel­len Rol­ler bemerk­te eine Strei­fen­be­sat­zung der PI Bay­reuth-Stadt am Mitt­woch­nach­mit­tag in der Hindenburgstraße.</p><p>Als der 17-jäh­ri­ge Fah­rer zu einer Ver­kehrs­kon­trol­le ange­hal­ten wur­de, stell­ten die Beam­ten fest, dass der Rol­ler als Mofa zuge­las­sen und ver­si­chert war und der Fah­rer nur im Besitz einer Prüf­be­schei­ni­gung ist. Eine nähe­re Betrach­tung des Fahr­zeu­ges brach­te einen Schal­ter zum Vor­schein, mit dem sich die elek­tro­ni­sche Dros­se­lung mani­pu­lie­ren lies. Das Gefährt erreich­te so eine Geschwin­dig­keit von ca. 50&nbsp;km/​h, wozu eine ent­spre­chen­de Fahr­erlaub­nis not­wen­dig gewe­sen&nbsp;wäre.</p><p>Die Wei­ter­fahrt wur­de unter­sagt und der Rol­ler wur­de zur wei­te­ren Unter­su­chung sichergestellt.</p><h3>Poli­zei­in­spek­ti­on Ebermannstadt</h3><h4>Ver­kehrs­un­fall­fluch­ten</h4><p>Grä­fen­berg. Am ver­gan­ge­nen Mitt­woch­mit­tag fuhr der Fah­rer eines Lkw‚s an die Dach­rin­ne einer Scheu­ne in der Egloff­stei­ner Stra­ße und fuhr wei­ter. Ein auf­merk­sa­mer Zeu­ge konn­te den Vor­fall beob­ach­ten und das Kenn­zei­chen notie­ren, wor­auf­hin der Fah­rer ermit­telt wer­den konn­te. An der Dach­rin­ne ent­stand ein Sach­scha­den in Höhe von 500 Euro. Den Mann erwar­tet eine Anzei­ge wegen Verkehrsunfallflucht.</p><p>Nie­der­mirsberg. Am Mitt­woch­vor­mit­tag wen­de­te ein 28-jäh­ri­ger Fah­rer eines wei­ßen Klein­trans­por­ters im Hof einer Anwoh­ne­rin in der Kalk­gas­se. Dabei tou­chier­te er die Dach­rin­ne mit dem Heck sei­nes Ford Tran­sit und beschä­dig­te die­se. Anschlie­ßend fuhr er wei­ter, ohne sich um den Scha­den zu küm­mern. Die 42-jäh­ri­ge Bewoh­ne­rin des Hau­ses sah den Vor­fall vom Fen­ster aus und konn­te ein Foto vom Fahr­zeug mit Kenn­zei­chen machen. Der Flüch­ti­ge konn­te von Beam­ten der Poli­zei Eber­mann­stadt ermit­telt wer­den. Ihn erwar­tet eine Anzei­ge wegen Unfall­flucht. Der Scha­den beläuft sich auf 1500&nbsp;Euro.</p><h4>Dieb­stäh­le</h4><p>Eber­mann­stadt. Ein 46-jäh­ri­ger Mann aus Nord­rhein-West­fa­len besuch­te am Mitt­woch­mit­tag den Fried­wald und ver­lor auf dem Gelän­de sein schwar­zes Apple Ipho­ne XS. Nach einer Ortung konn­te der Stand­ort des Han­dys fest­ge­stellt wer­den. Beam­te der Poli­zei Bam­berg-Land fan­den an der geor­te­ten Stel­le in der Bam­ber­ger Stra­ße in Bur­ge­brach das kom­plett zer­stör­te Han­dy. Der Scha­den beläuft sich auf 500 Euro und die Beam­ten nah­men die Ermitt­lun­gen wegen Unter­schla­gung und Sach­be­schä­di­gung auf. Wer Hin­wei­se auf den Täter oder den Vor­gang geben kann, soll sich bit­te bei der Poli­zei­in­spek­ti­on Eber­mann­stadt melden.</p><h4>Son­sti­ges</h4><p>Egloff­stein. Beam­te der Bereit­schafts­po­li­zei Würz­burg führ­ten am Mitt­woch­nach­mit­tag im Bereich Tal­stra­ße / Para­dies­weg auf Höhe des Park­plat­zes Ver­kehrs­kon­trol­len durch. Hier­bei fiel ihnen ein 47-jäh­ri­ger Fah­rer eines Ford Tran­sit auf, von dem Alko­hol­ge­ruch aus­ging. Ein frei­wil­li­ger Atem­al­ko­mat­test ergab einen Wert von 1,2 Pro­mil­le. Dar­auf­hin wur­de die Wei­ter­fahrt unter­bun­den. Er wur­de zur Blut­ent­nah­me ins Kli­ni­kum Eber­mann­stadt gebracht und sein Füh­rer­schein wur­de sicher­ge­stellt. Ihn erwar­tet eine Straf­an­zei­ge wegen Trun­ken­heit im Verkehr.</p><h3>Poli­zei­in­spek­ti­on Forchheim</h3><p>- Fehl­an­zei­ge&nbsp;-</p><h3>Poli­zei­in­spek­ti­on Lichtenfels</h3><h4>Auf­fahr­un­fall an der Einmündung</h4><p>LICH­TEN­FELS – TRIEB. Rund 8.000 Euro Sach­scha­den und eine leicht­ver­letz­te Per­son ist die Bilanz eines Ver­kehrs­un­falls, der sich am Mitt­woch­vor­mit­tag in der Kulm­ba­cher Stra­ße ereig­ne­te. Eine 60-Jäh­ri­ge befuhr mit ihrem Sko­da die Kulm­ba­cher Stra­ße und woll­te an der Ein­mün­dung zur Lan­ge­nau nach links abbie­gen. Ver­kehrs­be­dingt muss­te sie anhal­ten, was eine nach­fol­gen­de 36-jäh­ri­ge BMW-Fah­re­rin auch recht­zei­tig bemerk­te und brem­ste. Aller­dings rutsch­te die BMW-Fah­re­rin vom Brems­pe­dal ab und kam auf Gas­pe­dal, wodurch sie schließ­lich ins Heck des Sko­da prall­te. Die Bei­fah­re­rin des Sko­da wur­de bei dem Unfall leicht ver­letzt und begab sich eigen­stän­dig in ärzt­li­che Behandlung.</p><h4>Zu viel getrunken</h4><p>MICHEL­AU, LKR. LICH­TEN­FELS. Im Rah­men einer all­ge­mei­nen Ver­kehrs­kon­trol­le in der Brücken­stra­ße hiel­ten Beam­te der Poli­zei­in­spek­ti­on Lich­ten­fels am Mitt­woch­abend einen 57-jäh­ri­gen BMW-Fah­rer an. Hier­bei konn­ten sie Alko­hol­ge­ruch wahr­neh­men, der sich mit einem Atem­al­ko­hol­test von 0,98 Pro­mil­le auch bestä­tig­te. Dem Lich­ten­fel­ser wur­de die Wei­ter­fahrt unter­sagt und sei­ne Fahr­zeug­schlüs­sel sicher­ge­stellt. Er erhält eine Anzei­ge wegen eines Ver­sto­ßes nach dem Stra­ßen­ver­kehrs­ge­setz, hier der 0,5‑Promille-Grenze.</p><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/bamberg/ rel=tag>Bamberg</a><a
href=https://www.wiesentbote.de/kommune/bayreuth/ rel=tag>Bayreuth</a><a
href=https://www.wiesentbote.de/kommune/forchheim/ rel=tag>Forchheim</a><a
href=https://www.wiesentbote.de/kommune/fraenkische-schweiz/ rel=tag>Fränkische Schweiz</a><a
href=https://www.wiesentbote.de/kommune/landkreis-bamberg/ rel=tag>Landkreis Bamberg</a><a
href=https://www.wiesentbote.de/kommune/landkreis-forchheim/ rel=tag>Landkreis Forchheim</a><a
href=https://www.wiesentbote.de/kommune/landkreis-lichtenfels/ rel=tag>Landkreis Lichtenfels</a><a
href=https://www.wiesentbote.de/kommune/lichtenfels/ rel=tag>Lichtenfels</a></p><ul
class="post-nav group">
<li
class=next><strong>Nächster Beitrag&nbsp;</strong></li>
<li
class=previous><strong>Vorheriger Beitrag&nbsp;</strong><a
href=https://www.wiesentbote.de/2021/08/05/polizeibericht-hochfranken-vom-05-08-2021/ rel=prev><i
class="fas fa-chevron-left"></i><span>Poli­zei­be­richt Hoch­fran­ken vom 05.08.2021</span></a></li></ul><section
id=comments class=themeform><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.wiesentbote.de/wb/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=g4c9fc250f  name=g4c9fc250f   cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","aa83c2069ca6b729fa16e027ad12b976");document.getElementById("g4c9fc250f").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><div
class=comment-form-datenschutz><input
id=datenschutz class=my-class name=datenschutz type=checkbox aria-required=true><label
class=my-class for=datenschutz>Mit der Nutzung dieses Formulars erklären Sie sich mit der Speicherung und Verarbeitung Ihrer Daten durch diese Website einverstanden. Weitere Informationen erfahren Sie in der <a
href=/datenschutzerklaerung>Datenschutzerklärung.</a> <span
class=required>*</span></label></div><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=172380 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div></section><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script> <span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Mediadaten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wiesentboten&nbsp;»</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen&nbsp;etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le Themen</h3><ul>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/ aria-current=page>Poli­zei­be­richt Frän­ki­sche Schweiz vom 5.08.2021</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/polizeibericht-hochfranken-vom-05-08-2021/ >Poli­zei­be­richt Hoch­fran­ken vom 05.08.2021</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/polizeibericht-landkreis-erh-vom-5-08-2021/ >Poli­zei­be­richt Land­kreis ERH vom 5.08.2021</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/heroldsbach-diakonie-freut-sich-ueber-sponsoring/ >Herolds­bach: Dia­ko­nie freut sich über Sponsoring</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/coburg-hsc-2000-coburg-empfaengt-thsv-eisenach-zum-benefizspiel/ >Coburg: HSC 2000 Coburg emp­fängt ThSV Eisen­ach zum Benefizspiel</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/coburg-emotionen-in-buchstaben-lesung-mit-nicole-eick-und-harald-demetz-gitarre/ >Coburg: „Emo­tio­nen in Buch­sta­ben“ – Lesung mit Nico­le Eick und Harald Demetz, Gitarre</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/erlangen-spardorfer-grundschule-hat-nicht-am-falschen-ort-gespart-den-digitalturbo-eingelegt/ >Spar­dor­fer Grund­schu­le hat nicht am fal­schen Ort gespart – Den „Digi­tal­tur­bo“ eingelegt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/erlangen-stefan-mueller-die-partei-als-bundestags-und-kanzlerkandidat-zugelassen/ >Erlan­gen: Ste­fan Mül­ler (DIE PAR­TEI) als&nbsp;Bun­des­tags–&nbsp;und&nbsp;Kanz­ler­kan­di­dat zugelassen</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bayreuth-landkreis-setzt-auf-gebietsheimisches-saatgut/ >Bay­reuth: Land­kreis setzt auf gebiets­hei­mi­sches Saatgut</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/kulmbach-tsv-melkendorf-bezirksliga-damen-letztes-spiel-verloren/ >Kulm­bach: TSV Mel­ken­dorf Bezirks­li­ga Damen – Letz­tes Spiel verloren</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bayreuth-studiobuehne-am-wasserturm-praesentiert-commedia/ >Bay­reuth: Stu­dio­büh­ne am Was­ser­turm prä­sen­tiert Commedia</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bayreuth-brk-kriseninterventionsteam-zur-unterstuetzung-nach-rheinland-pfalz-entsendet/ >Bay­reuth: BRK Kri­sen­in­ter­ven­ti­ons­team zur Unter­stüt­zung nach Rhein­land-Pfalz entsendet</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bamberg-kinonacht-strassenflimmern-bambergs-mauern-werden-zur-leinwand/ >Bam­berg: Kino­nacht „STRA­SSEN­FLIM­MERN“ – Bam­bergs Mau­ern wer­den zur Leinwand</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/offener-brief-wegebaumassnahmen-bei-gasseldorf-gefahrenabschaetzung-starkregenereignisse-und-hangrutschgefahr/ >Offe­ner Brief – Wege­bau­maß­nah­men bei Gas­sel­dorf, Gefah­ren­ab­schät­zung Stark­re­ge­n­er­eig­nis­se und Hangrutschgefahr</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/abkochgebot-im-raum-heiligenstadt-ist-aufgehoben/ >Abkoch­ge­bot im Raum Hei­li­gen­stadt ist aufgehoben</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/schwangerenberatung-am-landratsamt-bamberg-informiert/ >Schwan­ge­ren­be­ra­tung am Land­rats­amt Bam­berg informiert</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bamberger-malteser-suchen-verstaerkung-fuer-menueservice/ >Bam­ber­ger Mal­te­ser suchen Ver­stär­kung für Menüservice</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bayreuth-bekommt-besuch-aus-den-partnerstaedten/ >Bay­reuth bekommt Besuch aus den Partnerstädten</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/universitaet-bayreuth-bietet-ab-herbst-2021-ein-neues-zusatzstudium-datenkompetenz-data-literacy/ >Uni­ver­si­tät Bay­reuth bie­tet ab Herbst 2021 ein neu­es Zusatz­stu­di­um: Daten­kom­pe­tenz (Data Literacy)</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/veranstaltung-fuer-bayreuther-kinder-kibby-becher-gestalten/ >Ver­an­stal­tung für Bay­reu­ther Kin­der: Kib­by-Becher gestalten</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/tipps-tricks-darf-man-gekochten-reis-aufwaermen/ >Tipps &amp;&nbsp;Tricks: „Darf man gekoch­ten Reis aufwärmen?“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bayreuther-umweltamt-informiert-verbrennen-pflanzlicher-abfaelle-was-ist-erlaubt/ >Bay­reu­ther Umwelt­amt infor­miert: Ver­bren­nen pflanz­li­cher Abfäl­le – was ist erlaubt?</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/spvgg-bayreuth-informationen-zum-pokalspiel-gegen-bielefeld/ >SpVgg Bay­reuth: Infor­ma­tio­nen zum Pokal­spiel gegen Bielefeld</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/buecherei-gundelsheim-mit-dem-ersten-preis-fuer-gelungene-architektur-ausgezeichnet/ >Büche­rei Gun­dels­heim mit dem ersten Preis für gelun­ge­ne Archi­tek­tur ausgezeichnet</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/forchheim-spatenstich-fuer-den-gefoerderten-wohnungsbau/ >Forch­heim: Spa­ten­stich für den geför­der­ten Wohnungsbau</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/landratsamt-bamberg-informiert-reihentestung-an-grundschule-im-landkreis-bamberg/ >Land­rats­amt Bam­berg infor­miert: Rei­hen­testung an Grund­schu­le im Land­kreis Bamberg</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/awo-pflegegespraech-mit-bayreuther-mdb-anette-kramme-es-ist-5-vor-12-wenn-es-um-die-belastung-der-pflegekraefte-geht/ >AWO-Pfle­ge­ge­spräch mit Bay­reu­ther MdB Anet­te Kram­me: „Es ist 5&nbsp;vor 12 wenn es um die Bela­stung der Pfle­ge­kräf­te&nbsp;geht“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/baur-sv-burgkunstadt-bietet-kostenloses-tennis-training-fuer-sportbegeisterte-einsteiger/ >Baur SV Burg­kunst­adt bie­tet kosten­lo­ses Ten­nis-Trai­ning für sport­be­gei­ster­te Einsteiger</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/graefenberg-familien-zirkus-renz-laedt-vom-05-08-bis-08-08-2021-zum-bunten-zirkusspektakel-ein/ >Grä­fen­berg: Fami­li­en-Zir­kus Renz lädt vom 05.08. bis 08.08.2021 zum bun­ten Zir­kus­spek­ta­kel&nbsp;ein</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/forchheim-awo-laedt-zum-buecher-basar-ein/ >Forch­hei­mer AWO lädt zum Bücher-Basar ein</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/coburg-spendenaufruf-fuer-hochwassergeschaedigte-seniorenbeirat-unterstuetzt-berchtesgardner-land/ >Coburg: Spen­den­auf­ruf für Hoch­was­ser­ge­schä­dig­te – Senio­ren­bei­rat unter­stützt Berch­tes­gard­ner&nbsp;Land</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/forchheim-nachlass-auf-jahresgaben-des-foerderkreises-kaiserpfalz-e-v/ >Forch­hei­mer För­der­kreis Kai­ser­pfalz e.V. bie­tet Nach­lass auf Jahresgaben</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bamberg-der-wandertag-des-stadtjugendrings-ein-voller-erfolg/ >Der Wan­der­tag des Bam­ber­ger Stadt­ju­gend­rings war ein vol­ler Erfolg</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/mord-und-musik-in-bamberg/ >Mord und Musik in Bamberg</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/kronach-sonderimpfaktion-im-impfzentrum-familienimpfangebot-am-10-august/ >Kro­nach: Son­der­impf­ak­ti­on im Impf­zen­trum – Fami­li­en­impf­an­ge­bot am 10. August</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/05/bamberg-wurzbueschel-zu-maria-himmelfahrt/ >Bam­berg: Wurz­bü­schel zu Maria Himmelfahrt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/04/erstes-picknickdecken-konzert-in-obertrubach-wurde-zum-grossereignis/ >Erstes Pick­nick­decken-Kon­zert in Ober­tru­bach wur­de zum Großereignis</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/04/stellungnahme-von-edmund-pirkelmann-fw-zum-bericht-ueber-die-kreisdelegiertenversammlung-der-csu-in-waischenfeld/ >Stel­lung­nah­me von Edmund Pir­kel­mann (FW) zum Bericht über die Kreis­de­le­gier­ten­ver­samm­lung der CSU in Waischenfeld</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/04/bayreuther-mdl-gudrun-brendel-fischer-weiterhin-csu-kreisvorsitzende/ >Bay­reu­ther MdL Gud­run Bren­del-Fischer wei­ter­hin CSU-Kreisvorsitzende</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/08/04/neuauflage-der-7-fluesse-wanderweg-panoramakarte/ >Neu­auf­la­ge der 7‑Flüs­se-Wan­der­weg-Pan­ora­ma­kar­te</a>
</li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/8170c.js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"1","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38297.js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-gallery-type=thumbnails
data-current-url=https://www.wiesentbote.de/2021/08/05/polizeibericht-fraenkische-schweiz-vom-5-08-2021/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=1&#038;tag=0&#038;theme_id=1&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=ASC&#038;current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F08%2F05%2Fpolizeibericht-fraenkische-schweiz-vom-5-08-2021%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-is-album=gallery
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden
method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&amp;current_view=0&amp;gallery_id=1&amp;tag=0&amp;theme_id=1&amp;shortcode_id=0&amp;sort_by=order&amp;order_by=ASC&amp;current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F08%2F05%2Fpolizeibericht-fraenkische-schweiz-vom-5-08-2021%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=482 href=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/21.07.2021-12-44-19_.jpg data-elementor-open-lightbox=no ><div
class="bwg-item0  lazy_loader "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0  bwg_lazyload "
data-id=482
data-width=300
data-height=169
data-original=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/21.07.2021-12-44-19_.jpg
src=https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif
alt></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>&nbsp;</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=434073822></div></div> <script>if(document.readyState==='complete'){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}}else{document.addEventListener('DOMContentLoaded',function(){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}});}</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regionen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regionen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnelle</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=recent-comments-2 class="widget widget_recent_comments"><h3 class="widget-title">Neue­ste Kommentare</h3><ul
id=recentcomments><li
class=recentcomments><span
class=comment-author-link>UDO MEINHART</span> bei <a
href=https://www.wiesentbote.de/2021/07/26/landkreis-wunsiedel-resolution-zur-sachsen-franken-magistrale/#comment-893>Land­kreis Wun­sie­del: Reso­lu­ti­on zur Sachsen-Franken-Magistrale</a></li><li
class=recentcomments><span
class=comment-author-link>Jürgen Müller</span> bei <a
href=https://www.wiesentbote.de/2021/08/05/offener-brief-wegebaumassnahmen-bei-gasseldorf-gefahrenabschaetzung-starkregenereignisse-und-hangrutschgefahr/#comment-892>Offe­ner Brief – Wege­bau­maß­nah­men bei Gas­sel­dorf, Gefah­ren­ab­schät­zung Stark­re­ge­n­er­eig­nis­se und Hangrutschgefahr</a></li><li
class=recentcomments><span
class=comment-author-link>Heike Öfele</span> bei <a
href=https://www.wiesentbote.de/2021/08/05/graefenberg-familien-zirkus-renz-laedt-vom-05-08-bis-08-08-2021-zum-bunten-zirkusspektakel-ein/#comment-891>Grä­fen­berg: Fami­li­en-Zir­kus Renz lädt vom 05.08. bis 08.08.2021 zum bun­ten Zir­kus­spek­ta­kel&nbsp;ein</a></li></ul></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Stel­len­an­ge­bo­te</h3><div
class=textwidget><h4>Sie sind auf Jobsuche?</h4><p>Wir hel­fen wei­ter mit unse­rem <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz und Oberfranken!</a></p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Homepage?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wiesentboten&nbsp;»</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten&nbsp;auf&nbsp;…</h3><div
class=textwidget><ul>
<li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li>
<li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li></ul></div></div><div
id=text-13 class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div
class=textwidget><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröffnet.</p><p>Zum <a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube-Kanal des Neu­en Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forchheim</a></li>
<li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li>
<li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li>
<li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/b516c.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/ae26e.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/aac2e.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-07-29 14:42:40+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/4dad6.js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/35db7.js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"c586d1cd58"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.13","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.13","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e106b.js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--></body></html>