<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="robots" content="max-video-preview:-1"><meta
name="robots" content="max-snippet:-1"><meta
name="robots" content="max-image-preview:large"><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>Bayreuth: 2. Internationaler Classic Grand Prix | Der Neue Wiesentbote</title><meta
name="description" content="Mit dem 2. Internationalen Classic Grand Prix findet am 5. September 2021 ein Großereignis für jeden Fahrer und Liebhaber historischer Automobile in ..."><link
rel=canonical href=https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/ ><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Redaktion"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="3 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-250x167.jpg"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/#webpage","url":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/","name":"Bayreuth: 2. Internationaler Classic Grand Prix | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/#primaryimage"},"datePublished":"2021-04-02T16:48:34+00:00","dateModified":"2021-04-02T16:48:34+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Mit dem 2. Internationalen Classic Grand Prix findet am 5. September 2021 ein Gro\u00dfereignis f\u00fcr jeden Fahrer und Liebhaber historischer Automobile in ...","breadcrumb":{"@id":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wiesentbote.de/","url":"https://www.wiesentbote.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/","url":"https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/","name":"Bayreuth: 2. Internationaler Classic Grand Prix"}}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/544d3.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7ff6b.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src=https://www.wiesentbote.de/wb/wp-content/cache/minify/cb50a.js></script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d3ef6.js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=157382'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script> <link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin=anonymous>
<!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name="msapplication-TileImage" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png"><style id=wp-custom-css>body,li,.entry.excerpt{color:#000}#header{padding-bottom:50px}.is-scrolled #header .sticky-visible{-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}div.pad.group{margin:0
10px}@media only screen and (min-width:719px){.post-row  .hentry h2.post-title,
.post-row  .hentry h2.post-title
a{line-height:1.4em!important;font-size:1.3rem!important}}@media only screen and (max-width:719px){#nav-header
.container{text-align:left}.site-title{font-size:1rem;line-height:2.1em}.page-title{border:none}.page-title
h2{font-size:1.2em !important;text-transform:none !important;line-height:1.3em !important}.post-row .hentry h2.post-title, .post-row .hentry h2.post-title
a{line-height:1.2em !important;font-size:1em !important}}.is-scrolled .ham__navbar-toggler-two{padding:0px;background-color:#fff;border:1px
solid #060}.ham__navbar-toggler,.ham__navbar-toggler-two{float:left;z-index:10001;margin:0;text-align:center;cursor:pointer}@media only screen and (max-width:719px){#header .hu-dropdown-toggle{color:#000!important}p.site-description{font-size:1em;padding:0!important}#header
div.pad.group{margin:20px
0 0 0}}div.image-container{margin-bottom:20px}div.image-caption{display:block!important}.sidebar-content .textwidget
a{color:#060!important;text-decoration:underline}@font-face{font-family:'libre_baskervillebold';src:url('/fonts/librebaskerville-bold-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-bold-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleitalic';src:url('/fonts/librebaskerville-italic-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-italic-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleregular';src:url('/fonts/librebaskerville-regular-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-regular-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;src:url("/fonts/fa-solid-900.eot");src:url("/fonts/fa-solid-900.eot?#iefix") format("embedded-opentype"), url("/fonts/fa-solid-900.woff2") format("woff2"), url("/fonts/fa-solid-900.woff") format("woff"), url("/fonts/fa-solid-900.ttf") format("truetype"), url("/fonts/fa-solid-900.svg#fontawesome") format("svg")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}.fa-angle-down:before{content:"\f107"}body
p{font-weight:500}h1,h2,h3,h4,h5{font-family:'libre_baskervilleregular'!important}@media only screen and (max-width: 600px){.hentry	h2.post-title{font-size:1.3em!important}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-title2, #bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-ecommerce2{font-family:"noto sans",sans-serif!important;font-weight:normal!important;color:#000!important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{width:100%}.video-wrapped{width:100%!important;height:400px}body.home p.post-date{display:none}.thumb-icon{display:none}.sticky{}.sticky .post-inner{border-left:1px solid red;margin-right:0px;padding:0
20px}@media
print{#nav-header,.s1,.s2,.post-nav,#comments,#footer,.crp_related,div.shariff{background-color:#fff!important;display:none!important}.main-inner{padding:0!important}body{background:#ffffff!important}}span.address a::after{content:" (Link zu GoogleMaps)";color:#333}.wpfts-smart-excerpt
b{color:red}.crp_related
li{margin:20px
0px}iframe.frankenpano{width:100%;height:400px}h2.post-title.fittexted_for_post_titles{line-height:1.2em!important}.post-inner h2.post-title{line-height:1.2em}ul.meta-single li
a{color:#333;font-weight:100}.page-title ul.meta-single
li{float:none;display:inline!important}p.post-byline{color:#000}.entry ol
li{list-style:inherit}ol{list-style:decimal}@media
print{body{overflow:visible !important;overflow-x:visible !important;overflow-y:visible !important}.sidebar .sidebar-content,.sidebar,.comment-respond{display:none;background:transparent!important}.main,.main-inner{z-index:10000;padding:0
!important;background:#fff !important}.entry a[href]:after{content:" (" attr(href) ")";color:#bbb}.entry .shariff a:after,
.entry a[href^="#"]:after{content:""}}div#mytaglist
span{display:block;float:left;padding:10px;border:1px
solid #ccc;-moz-hyphens:none;-o-hyphens:none;-webkit-hyphens:none;-ms-hyphens:none;hyphens:none}div.j-date{display:none!important}</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="Der Neue Wiesentbote"><meta
property="og:title" content="Bayreuth: 2. Internationaler Classic Grand Prix"><meta
property="og:url" content="https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/"><meta
property="og:type" content="article"><meta
property="og:description" content="Mit dem 2. Internationalen Classic Grand Prix findet am 5. September 2021 ein Großereignis für jeden Fahrer und Liebhaber historischer Automobile in Bayreuth statt. Die Anmeldung für bis zu 180 Autos sowie Fahrer und Begleitpersonen läuft ab sofort bis 30 April 2021 unter https://www.bayreuth-touris"><meta
property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-scaled.jpg"><meta
property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-scaled.jpg"><meta
property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-scaled.jpg"><meta
property="article:published_time" content="2021-04-02T18:48:34+02:00"><meta
property="article:modified_time" content="2021-04-02T18:48:34+02:00"><meta
property="og:updated_time" content="2021-04-02T18:48:34+02:00"><meta
property="article:section" content="Freizeit &amp; Tourismus"><meta
property="article:section" content="Veranstaltungen"><meta
property="article:publisher" content="https://www.facebook.com/wiesentbote/"><meta
property="fb:app_id" content="373934949304156"><meta
property="fb:admins" content="1360711130685583"><meta
itemprop="name" content="Bayreuth: 2. Internationaler Classic Grand Prix"><meta
itemprop="headline" content="Bayreuth: 2. Internationaler Classic Grand Prix"><meta
itemprop="description" content="Mit dem 2. Internationalen Classic Grand Prix findet am 5. September 2021 ein Großereignis für jeden Fahrer und Liebhaber historischer Automobile in Bayreuth statt. Die Anmeldung für bis zu 180 Autos sowie Fahrer und Begleitpersonen läuft ab sofort bis 30 April 2021 unter https://www.bayreuth-touris"><meta
itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-scaled.jpg"><meta
itemprop="datePublished" content="2021-04-02"><meta
itemprop="dateModified" content="2021-04-02T18:48:34+02:00"><meta
itemprop="author" content="Redaktion"><meta
name="twitter:title" content="Bayreuth: 2. Internationaler Classic Grand Prix"><meta
name="twitter:url" content="https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/"><meta
name="twitter:description" content="Mit dem 2. Internationalen Classic Grand Prix findet am 5. September 2021 ein Großereignis für jeden Fahrer und Liebhaber historischer Automobile in Bayreuth statt. Die Anmeldung für bis zu 180 Autos sowie Fahrer und Begleitpersonen läuft ab sofort bis 30 April 2021 unter https://www.bayreuth-touris"><meta
name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-scaled.jpg"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@Wiesentbote"><meta
name="publisher" content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name="application-name" content="Wiesentbote"><meta
name="msapplication-tooltip" content="Der Neue Wiesentbote"><meta
name="msapplication-starturl" content="https://www.wiesentbote.de"><meta
name="msapplication-config" content="tile.xml"></head><body
class="post-template-default single single-post postid-157382 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-4-8-with-child-theme chrome"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-header data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li><li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li><li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li><li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li><li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul></li><li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul></li><li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><section
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group"><li
class=category><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ rel="category tag">Freizeit &amp; Tourismus</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ rel="category tag">Veranstaltungen</a></li><li>/ &nbsp; <a
href=https://www.wiesentbote.de/kommune/bayreuth/ rel=tag>Bayreuth</a></li></ul></div><div
class="hu-pad group"><article
class="post-157382 post type-post status-publish format-standard hentry category-freizeit-tourismus category-veranstaltungen tag-bayreuth"><div
class="post-inner group"><h2 class="post-title entry-title">Bay­reuth: 2. Inter­na­tio­na­ler Clas­sic Grand&nbsp;Prix</h2><p
class=post-byline>
<strong>Pressemitteilung</strong> veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="2. April 2021">2. April 2021</time></p><div
class=image-container></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><div
id=attachment_157383 style="width: 260px" class="wp-caption alignleft"><a
href=https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-scaled.jpg><img
aria-describedby=caption-attachment-157383 loading=lazy class="size-medium wp-image-157383" src=https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-250x167.jpg alt="Classic Grand Prix Bayreuth (c) Bayreuth Marketing &amp; Tourismus GmbH" width=250 height=167 srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-250x167.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-720x480.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-768x512.jpg 768w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-1536x1024.jpg 1536w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-2048x1366.jpg 2048w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-520x347.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-320x213.jpg 320w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/04/Classic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-scaled.jpg 1200w" sizes="(max-width: 250px) 100vw, 250px"></a><p
id=caption-attachment-157383 class=wp-caption-text>Clas­sic Grand Prix Bay­reuth 03 Bay­reuth Mar­ke­ting &amp;&nbsp;Tou­ris­mus&nbsp;GmbH</p></div><p><span
dir=ltr>Mit dem 2. Inter­na­tio­na­len Clas­sic Grand Prix fin­de</span><span
dir=ltr>t </span><span
dir=ltr>am 5. Sep­tem­ber 2021 ein Groß­ereig­nis für jeden </span><span
dir=ltr>Fah­rer und Lieb­ha­ber histo­ri­scher Auto­mo­bi­le in Bay</span><span
dir=ltr>reuth statt. Die Anmel­dung für bis zu 180 Autos sow</span><span
dir=ltr>ie </span><span
dir=ltr>Fah­rer und Begleit­per­so­nen läuft ab sofort bis 30&nbsp;A</span><span
dir=ltr>pril </span><span
dir=ltr>2021 unter </span><span
dir=ltr>https://​www​.bay​reuth​-tou​ris​mus​.de/​v​e​r​an-</span><span
dir=ltr>stal­tun­gen/clas­sic-grand-prix-2021/</span><span
dir=ltr>.</span></p><p><span
dir=ltr>Die Strecken­füh­rung der Ral­lye ist bereits ein High</span><span
dir=ltr>light für sich. Von Bay­reuth, der UNESCO-Welt­erbe- </span><span
dir=ltr>und Wag­ner­stadt, führt die Fahrt in zwei der schöns</span><span
dir=ltr>ten deut­schen Feri­en­land­schaf­ten und Natur­parks: </span><span
dir=ltr>Tief­grü­ne, geheim­nis­vol­le Wäl­der und Fel­sen­mee­re </span><span
dir=ltr>erwar­ten die Teil­neh­mer im Fich­tel­ge­bir­ge und roman</span><span
dir=ltr>-</span><span
dir=ltr>tische Täler und mit­tel­al­ter­li­che Bur­gen in der Frä</span><span
dir=ltr>nki-</span><span
dir=ltr>schen Schweiz.</span></p><p><span
dir=ltr>Das als „Ral­lye der Genüs­se“ ange­kün­dig­te Old­ti­mer-</span><span
dir=ltr>Event wird jeden ver­zau­bern, der reiz­vol­le Pano­ra</span><span
dir=ltr>men, sym­pa­thi­sche Betreu­ung und beste Küche zu </span><span
dir=ltr>schät­zen weiß. </span><span
dir=ltr>Doch nicht nur für die Teil­neh­mer der Old­ti­mer-Rall</span><span
dir=ltr>ye </span><span
dir=ltr>ist die inter­na­tio­na­le Ver­an­stal­tung ein Erleb­nis: </span><span
dir=ltr>Am </span><span
dir=ltr>Mor­gen und am Abend kön­nen blit­zen­des Chrom und </span><span
dir=ltr>zeit­los schö­ne Karos­sen vom Publi­kum am Volks-</span><span
dir=ltr>platz aus näch­ster Nähe bestaunt werden.</span></p><p><span
dir=ltr>Auch abseits von Zeit­fahr­prü­fun­gen und Poka­len hat </span><span
dir=ltr>die­ses Gro­ße­vent viel zu bie­ten. Im Anschluss an di</span><span
dir=ltr>e </span><span
dir=ltr>Ral­lye war­tet exklu­si­ve Kuli­na­rik beim Gala Abend m</span><span
dir=ltr>it </span><span
dir=ltr>Preis­ver­lei­hung, der „Dri­ver ́s Night“. Beim abend­li</span><span
dir=ltr>chen High­light des Clas­sic Grand Prix wer­den acht </span><span
dir=ltr>kuli­na­ri­sche Köst­lich­kei­ten von Star- und Fern­seh­kö</span><span
dir=ltr>-</span><span
dir=ltr>chen live und frisch zube­rei­tet. Unter ande­rem koch</span><span
dir=ltr>en </span><span
dir=ltr>TV-Koch Mike Süsser, Bri­an Bojsen, Juror der ZDF-</span><span
dir=ltr>Küchen­schlacht, Jens Kir­chen­witz, der Kuli­na­rik­chef </span><span
dir=ltr>der Robin­son Clubs, der Kon­di­tor-Welt­mei­ster Bernd </span><span
dir=ltr>Sie­fert und Seba­sti­an Hof­mann, der Küchen­chef des </span><span
dir=ltr>Land­ho­tels Kro­ne in Eschen­tal für die&nbsp;Gäste.</span></p><p><span
dir=ltr>Anmel­dun­gen zum Clas­sic Grand Prix sind bis zum </span><span
dir=ltr>30. April 2021 online über Bay­reuth Tou­ris­mus mög</span><span
dir=ltr>lich. Das Star­ter-Paket zum Preis von € 269,- für O</span><span
dir=ltr>ld</span><span
dir=ltr>timer-Fah­rer und ihre Karos­sen bis Bau­jahr 1991 gil</span><span
dir=ltr>t </span><span
dir=ltr>für zwei Per­so­nen und besteht außer der Teil­nah­me </span><span
dir=ltr>an den Wer­tungs­fahr­ten aus einem klei­nen Früh­stück, </span><span
dir=ltr>einem Mit­tag­essen inklu­si­ve Getränk sowie der Teil</span><span
dir=ltr>nah­me an der Dri­ver ́s Night inklu­si­ve Gala-Buffet.&nbsp;</span></p><p><span
dir=ltr>Beglei­tend zum Clas­sic Grand Prix bie­tet der Ver­an</span><span
dir=ltr>stal­ter, die Bay­reuth Mar­ke­ting &amp;&nbsp;Tou­ris­mus GmbH, </span><span
dir=ltr>ver­schie­de­ne Hotel­pa­ke­te ab zwei Über­nach­tun­gen </span><span
dir=ltr>mit und ohne Teil­nah­me am Grand Prix&nbsp;an.</span></p><p><span
dir=ltr>Inklu­si­ve </span><span
dir=ltr>sind, neben dem Auf­ent­halt in 3- oder 4*-Hotels, Ra</span><span
dir=ltr>h</span><span
dir=ltr>men­pro­gram­me wie die Teil­nah­me an einem geführ</span><span
dir=ltr>ten Stadt­rund­gang sowie der Besuch der Mais­el ́s </span><span
dir=ltr>Bier-Erleb­nis-Welt mit dem laut Guin­ness-Buch-der-</span><span
dir=ltr>Rekor­de umfang­reich­sten Bier­mu­se­um welt­weit. Opti-</span><span
dir=ltr>onal kön­nen ein Well­ness-Paket mit Besuch der Lo-</span><span
dir=ltr>hen­grin Ther­me, ein Sight­see­ing-Paket mit Besuch </span><span
dir=ltr>des Neu­en Schlos­ses und des UNESCO-Welt­erbes </span><span
dir=ltr>Mark­gräf­li­ches Opern­haus sowie ein Golf-Paket mit </span><span
dir=ltr>18-Loch Green­fee auf dem Golf­platz Bay­reuth hin­zu-</span><span
dir=ltr>gebucht wer­den. </span></p><p><span
dir=ltr>Der Ver­an­stal­ter weist dar­auf hin, dass die Buchung </span><span
dir=ltr>die­ses ein­zig­ar­ti­gen Old­ti­mer-Wochen­en­des in Bay-</span><span
dir=ltr>reuth trotz even­tu­el­ler coro­nabe­ding­ter Ein­schrän­ku</span><span
dir=ltr>n-</span><span
dir=ltr>gen völ­lig risi­ko­frei getä­tigt wer­den kann. Soll­te </span><span
dir=ltr>die </span><span
dir=ltr>Ver­an­stal­tung behörd­lich oder durch den Ver­an­stal­te</span><span
dir=ltr>r </span><span
dir=ltr>abge­sagt wer­den, erhal­ten Teil­neh­mer und Gäste den </span><span
dir=ltr>kom­plet­ten Paket­preis inner­halb von 14 Tagen zu</span><span
dir=ltr>rück. </span><span
dir=ltr>Par­al­lel zur gro­ßen Old­ti­mer-Ral­lye fin­det am Nach-</span><span
dir=ltr>mit­tag mit der Bay­reuth Open ein Geschick­lich­keits-</span><span
dir=ltr>fah­ren für Autos jeden Alters am Volks­platz, dem </span><span
dir=ltr>Start- und Ziel­ort der Ral­lye,&nbsp;statt.</span></p><p><span
dir=ltr>Teil­neh­men ka</span><span
dir=ltr>nn </span><span
dir=ltr>jeder mit Vor­anmel­dung, der im Besitz eines gül­ti­ge</span><span
dir=ltr>n </span><span
dir=ltr>Füh­rer­scheins und eines zuge­las­se­nen Pkw ́s ist. </span><span
dir=ltr>Wei­te­re Infor­ma­tio­nen: Bay­reuth Mar­ke­ting &amp;&nbsp;Tou­ris</span><span
dir=ltr>mus GmbH, Opern­stra­ße 22, 95444 Bay­reuth, Tel. </span><span
dir=ltr>+49 921 885 731</span><span
dir=ltr>www​.bay​reuth​-tou​ris​mus​.de.</span></p><div
class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul
class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li
class="shariff-button facebook shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role=button rel=nofollow class=shariff-link style="; background-color:#3b5998; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 18 32"><path
fill=#3b5998 d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li
class="shariff-button twitter shariff-nocustomcolor" style=background-color:#32bbf5><a
href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F&amp;text=Bay%C2%ADreuth%3A%202.%20Inter%C2%ADna%C2%ADtio%C2%ADna%C2%ADler%20Clas%C2%ADsic%20Grand%C2%A0Prix" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#55acee; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#55acee d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li
class="shariff-button whatsapp shariff-nocustomcolor" style=background-color:#5cbe4a><a
href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F%20Bay%C2%ADreuth%3A%202.%20Inter%C2%ADna%C2%ADtio%C2%ADna%C2%ADler%20Clas%C2%ADsic%20Grand%C2%A0Prix" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#34af23; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#34af23 d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li
class="shariff-button threema shariff-nocustomcolor shariff-mobile" style=background-color:#4fbc24><a
href="threema://compose?text=Bay%C2%ADreuth%3A%202.%20Inter%C2%ADna%C2%ADtio%C2%ADna%C2%ADler%20Clas%C2%ADsic%20Grand%C2%A0Prix%20https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#1f1f1f; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#1f1f1f d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li
class="shariff-button pinterest shariff-nocustomcolor" style=background-color:#e70f18><a
href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F&amp;media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fuploads%2F2021%2F04%2FClassic-Grand-Prix-Bayreuth-03-c-Bayreuth-Marketing-Tourismus-GmbH-250x167.jpg&amp;description=Bay%C2%ADreuth%3A%202.%20Inter%C2%ADna%C2%ADtio%C2%ADna%C2%ADler%20Clas%C2%ADsic%20Grand%C2%A0Prix" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#cb2027; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#cb2027 d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li
class="shariff-button xing shariff-nocustomcolor" style=background-color:#29888a><a
href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#126567; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 25 32"><path
fill=#126567 d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li
class="shariff-button linkedin shariff-nocustomcolor" style=background-color:#1488bf><a
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F&amp;title=Bay%C2%ADreuth%3A%202.%20Inter%C2%ADna%C2%ADtio%C2%ADna%C2%ADler%20Clas%C2%ADsic%20Grand%C2%A0Prix" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0077b5; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#0077b5 d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li
class="shariff-button vk shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#527498; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 34 32"><path
fill=#527498 d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li
class="shariff-button diaspora shariff-nocustomcolor" style=background-color:#b3b3b3><a
href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F&amp;title=Bay%C2%ADreuth%3A%202.%20Inter%C2%ADna%C2%ADtio%C2%ADna%C2%ADler%20Clas%C2%ADsic%20Grand%C2%A0Prix" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 33 32"><path
fill=#999 d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li
class="shariff-button tumblr shariff-nocustomcolor" style=background-color:#529ecc><a
href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F&amp;tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#36465d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#36465d d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li
class="shariff-button addthis shariff-nocustomcolor" style=background-color:#f75b44><a
href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#f8694d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#f8694d d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span></a></li><li
class="shariff-button printer shariff-nocustomcolor" style=background-color:#a8a8a8><a
href=javascript:window.print() title=drucken aria-label=drucken role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff"><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#999 d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li
class="shariff-button rss shariff-nocustomcolor" style=background-color:#ff8c00><a
href=https://www.wiesentbote.de/feed/rss/ title=RSS-feed aria-label=RSS-feed role=button class=shariff-link style="; background-color:#fe9312; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#fe9312 d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li
class="shariff-button info shariff-nocustomcolor" style=background-color:#eee><a
href=http://ct.de/-2467514 title="Weitere Informationen" aria-label="Weitere Informationen" role=button rel="noopener " class=shariff-link style="; background-color:#fff; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 11 32"><path
fill=#999 d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div
class="crp_related  "><hr><h3>Das könn­te Sie eben­falls interessieren:</h3><div
id=related><div><a
href=https://www.wiesentbote.de/2021/04/02/nuernberger-konzertsommer-2021-strandkorb-open-air-in-nuernberg-16-juli-28-august/ class="crp_link post-157351"><span
class=crp_title>Blick über den Zaun: Strand­korb Open Air in Nürn­berg vom 16. Juli – 28. August</span></a><span
class=crp_date> 2. April 2021</span> <span
class=crp_excerpt> Enter­tain­ment mit Urlaubs­fee­ling im Strand­korb – Erste Acts ste­hen fest Das mit dem Deut­schen Tou­ris­mus­preis 2020 aus­ge­zeich­ne­te Ver­an­stal­tungs­kon­zept „STRAND­KORB&nbsp;Open…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/24/bayreuther-nachhaltigkeits-netzwerk-forum1-5-veranstaltet-impulskonferenz-zum-emissionsfreien-bayreuth/ class="crp_link post-156178"><span
class=crp_title>Bay­reu­ther Nach­hal­tig­keits-Netz­werk „forum1.5“ ver­an­stal­tet Impuls­kon­fe­renz zum emis­si­ons­frei­en Bay­reuth</span></a><span
class=crp_date> 24. März 2021</span> <span
class=crp_excerpt> “Bay­reuth neu den­ken – Den Pfad­wech­sel gestal­ten” Das näch­ste Früh­jahrs­fo­rum des forum1.5 steht an, die­ses Mal unter dem Mot­to „Bay­reuth…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/22/stadtwerke-bayreuth-zum-weltwassertag-heute-das-trinkwasser-von-morgen-schuetzen/ class="crp_link post-155732"><span
class=crp_title>Stadt­wer­ke Bay­reuth zum Welt­was­ser­tag: “Heu­te das Trink­was­ser von mor­gen schüt­zen”</span></a><span
class=crp_date> 22. März 2021</span> <span
class=crp_excerpt> Der 22. März ist Welt­tag des Was­sers. Wie wich­tig es ist, Trink­was­ser zu schüt­zen, ver­deut­li­chen die Stadt­wer­ke Bay­reuth, die&nbsp;die…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/16/gruene-bayreuth-veranstalten-digitale-vernissage-zugunsten-sea-eye-e-v-zum-internationalen-tag-gegen-rassismus/ class="crp_link post-155185"><span
class=crp_title>Grü­ne Bay­reuth ver­an­stal­ten digi­ta­le Ver­nis­sa­ge zugun­sten Sea Eye e.V. zum inter­na­tio­na­len Tag gegen Ras­sis­mus</span></a><span
class=crp_date> 16. März 2021</span> <span
class=crp_excerpt> Zur digi­ta­len Ver­nis­sa­ge mit der Künst­le­rin Mar­ti­na Lam­mers lädt die Grü­ne Direkt­kan­di­da­tin für den Wahl­kreis Bay­reuth am 21.03. um&nbsp;19…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/04/klinikum-bayreuth-erklaert-letzten-covid-19-ausbruch-am-klinikum-fuer-beendet/ class="crp_link post-153829"><span
class=crp_title>Kli­ni­kum Bay­reuth erklärt letz­ten COVID-19-Aus­bruch am Kli­ni­kum für been­det</span></a><span
class=crp_date> 4. März 2021</span> <span
class=crp_excerpt> Seit zwei Wochen hat kei­ne Ansteckung mehr inner­halb des Groß­kran­ken­hau­ses statt­ge­fun­den Die Mühen und die Anstren­gun­gen haben sich gelohnt. In…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/24/projekt-gemainsam-unterzeichnerinnen-der-resolution-bekraeftigen-buendnis/ class="crp_link post-156197"><span
class=crp_title>Pro­jekt „GeMAIN­sam“: Unterzeichner*innen der Reso­lu­ti­on bekräf­ti­gen Bünd­nis</span></a><span
class=crp_date> 24. März 2021</span> <span
class=crp_excerpt> Online-Netz­werktref­fen anläss­lich des inter­na­tio­na­len Welt­was­ser­tags Am Mon­tag, den 22. März 2021 fand das erste Online-Netz­werktref­fen der Unterzeichner*innen der Reso­lu­ti­on&nbsp;zur…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/25/mdl-gudrun-brendel-fischer-gemeinsam-mutmacher-sein-vorstellung-der-neuen-kampagne-der-bayerischen-integrationsbeauftragten/ class="crp_link post-156354"><span
class=crp_title>MdL Gud­run Bren­del-Fischer:&nbsp;„Gemein­sam Mut­ma­cher sein“! Vor­stel­lung der neu­en Kam­pa­gne der Baye­ri­schen…</span></a><span
class=crp_date> 25. März 2021</span> <span
class=crp_excerpt> Zum Auf­takt der neu­en Kam­pa­gne „MUT­MA­CHER“ lud die Baye­ri­sche Inte­gra­ti­ons­be­auf­trag­te und Land­tags­ab­ge­ord­ne­te Gud­run Bren­del-Fischer ein. Vir­tu­ell dabei waren auch&nbsp;die…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/31/neue-projekte-fuer-den-wissenstransfer-mit-unternehmen-universitaet-bayreuth-erhaelt-mehr-als-15-millionen-euro/ class="crp_link post-157004"><span
class=crp_title>Neue Pro­jek­te für den Wis­sens­trans­fer mit Unter­neh­men: Uni­ver­si­tät Bay­reuth erhält mehr als 1,5 Mil­lio­nen Euro</span></a><span
class=crp_date> 31. März 2021</span> <span
class=crp_excerpt> Die Uni­ver­si­tät Bay­reuth erhält aus dem Europäischen Sozi­al­fonds (ESF) mehr als 1,5 Mil­lio­nen Euro Fördergelder für Pro­jek­te mit klei­nen&nbsp;und…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/16/adfc-fahrradklima-test-zeigt-probleme-beim-radverkehr-in-bayreuth-auf/ class="crp_link post-155252"><span
class=crp_title>ADFC-Fahr­rad­kli­ma-Test zeigt Pro­ble­me beim Rad­ver­kehr in Bay­reuth auf</span></a><span
class=crp_date> 16. März 2021</span> <span
class=crp_excerpt> 72 Pro­zent der Rad­fah­ren­den füh­len sich in Bay­reuth gefähr­det Fast zwei Drit­tel der Bay­reu­ther Rad­le­rin­nen und Rad­ler (72 Pro­zent) fühlen…</span></div><div><a
href=https://www.wiesentbote.de/2021/03/23/bayreuth-entwurf-fuer-brk-kindervilla/ class="crp_link post-156046"><span
class=crp_title>Bay­reuth: Bekannt­ga­be der Preis­trä­ger des Archi­tek­tur­wett­be­werbs für die „BRK-Kin­der­vil­la“</span></a><span
class=crp_date> 23. März 2021</span> <span
class=crp_excerpt> Das Rote Kreuz in Bay­reuth prä­sen­tiert die ein­ge­reich­ten Ent­wür­fe des Archi­tek­tur­wett­be­werbs für das Pro­jekt „BRK-Kin­der­vil­la“ als Online-Aus­stel­lung und gibt&nbsp;die…</span></div></div><div
class=crp_clear></div></div><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/bayreuth/ rel=tag>Bayreuth</a></p><ul
class="post-nav group"><li
class=next><strong>Nächster Beitrag&nbsp;</strong></li><li
class=previous><strong>Vorheriger Beitrag&nbsp;</strong><a
href=https://www.wiesentbote.de/2021/04/02/landkreis-bayreuth-afd-hat-im-kreistag-eilantrag-eingereicht/ rel=prev><i
class="fas fa-chevron-left"></i><span>Land­kreis Bay­reuth: AfD hat im Kreis­tag Eil­an­trag eingereicht</span></a></li></ul><section
id=comments class=themeform></section></div></section><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script> <span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Mediadaten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wiesentboten&nbsp;»</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen&nbsp;etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le Themen</h3><ul><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/ aria-current=page>Bay­reuth: 2. Inter­na­tio­na­ler Clas­sic Grand&nbsp;Prix</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/landkreis-bayreuth-afd-hat-im-kreistag-eilantrag-eingereicht/ >Land­kreis Bay­reuth: AfD hat im Kreis­tag Eil­an­trag eingereicht</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bayreuth-tobias-matthias-peterka-erneut-als-direktkandidat-fuer-die-bundestagswahl-nominiert/ >Bay­reuth: Tobi­as Mat­thi­as Peter­ka erneut als Direkt­kan­di­dat für die Bun­des­tags­wahl nominiert</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/aus-der-forchheimer-leserpost-gastfreundschaft-ja-aber-bitte-nicht-so/ >Aus der Forch­hei­mer Leser­post: Gast­freund­schaft ja, aber bit­te nicht&nbsp;so</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bamberg-welterbe-besucherzentrum-hat-seit-26-maerz-wieder-geoeffnet/ >Bam­berg: Welt­erbe-Besu­cher­zen­trum hat seit 26. März wie­der geöffnet</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/hof-konferenz-der-oberfraenkischen-buergermeister-und-landraete-zur-digitalen-infrastruktur/ >Hof: Kon­fe­renz der ober­frän­ki­schen Bür­ger­mei­ster und Land­rä­te zur digi­ta­len Infrastruktur</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bayern-bayerns-bekanntester-brachvogel-doch-noch-am-leben-verschollener-besenderter-brachvogel-im-freistaat-wieder-entdeckt-schnepfingerin-braucht-jetzt-ruecksicht-und-ruhe/ >Bay­ern: Bay­erns bekann­te­ster Brach­vo­gel doch noch am Leben Ver­schol­le­ner, besen­der­ter Brach­vo­gel im Frei­staat wie­der ent­deckt – „Schnepfin­ge­rin” braucht jetzt Rück­sicht und&nbsp;Ruhe</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/hoechstadt-alligators-dreifach-gute-neuigkeiten-vorm-halbfinale/ >Höchstadt Alli­ga­tors: Drei­fach gute Neu­ig­kei­ten vorm #Halb­fi­na­le</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bayreuth-der-hochschulrat-hat-gewaehlt-die-wahl-entfiel-auf-dr-nicole-kaiser/ >Hoch­schul­rat der Uni­ver­si­tät Bay­reuth wählt Dr. Nico­le Kai­ser als Kanzlerin</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/nuernberger-konzertsommer-2021-strandkorb-open-air-in-nuernberg-16-juli-28-august/ >Blick über den Zaun: Strand­korb Open Air in Nürn­berg vom 16. Juli – 28. August</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bayreuth-schnelltest-service-in-einem-pavillon-sks-stellt-landrat-wiedemann-mobiles-konzept-vor/ >Bay­reuth: Schnell­test-Ser­vice in einem Pavil­lon – SKS stellt Land­rat Wie­de­mann mobi­les Kon­zept&nbsp;vor</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/oberfranken-keine-weitere-fristverschiebung-des-walzverbots-auf-gruenlandflaechen-ab-dem-2-april-2021-bis-zur-ersten-mahd/ >Ober­fran­ken: Kei­ne wei­te­re Frist­ver­schie­bung des Walz­ver­bots auf Grün­land­flä­chen ab dem 2. April 2021 bis zur ersten Mahd</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/genanalysen-bestaetigen-veldensteiner-woelfe-als-verursacher/ >Gen­ana­ly­sen bestä­ti­gen Vel­den­stei­ner Wöl­fe als Verursacher</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bayreuth-heroes-of-tomorrow-empfangen-am-karsamstag-rasta-vechta-in-der-oberfrankenhalle/ >Bay­reuth: HEROES OF TOMOR­ROW emp­fan­gen am Kar­sams­tag RASTA Vech­ta in der Oberfrankenhalle</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/interview-mit-kulmbacher-landrat-klaus-peter-soellner-zur-corona-situation/ >Inter­view mit Kulm­ba­cher Land­rat Klaus Peter Söll­ner zur Corona-Situation</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/parkplatzschild-der-coburger-justizbehoerden-beschmiert/ >Park­platz­schild der Cobur­ger Justiz­be­hör­den beschmiert</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/sonderamtsblatt-der-stadt-bamberg/ >Son­der­amts­blatt der Stadt Bamberg</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/heroldsbach-hat-jetzt-ein-covid-19-testzentrum/ >Herolds­bach hat jetzt ein COVID-19-Testzentrum</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/brose-bamberg-ist-gastgeber-fuer-die-hamburg-towers/ >Bro­se Bam­berg ist Gast­ge­ber für die Ham­burg Towers</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/regierung-von-oberfranken-stellt-auf-fuenfstellige-faxnummern-um/ >Regie­rung von Ober­fran­ken stellt auf fünf­stel­li­ge Fax­num­mern&nbsp;um</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/schulkinowoche-in-bayern-in-2021-nur-digital/ >Schul­ki­no­wo­che in Bay­ern in 2021 nur digital</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/baiersdorf-drei-wochen-fuer-das-klima-radeln-wer-radelt-mit/ >Bai­ers­dorf: Drei Wochen für das Kli­ma radeln – Wer radelt mit?</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/bamberg-zwei-millionen-euro-fuer-landwirtschaftliche-museen-in-laendlichen-raeumen/ >MdB Andre­as Schwarz: “Zwei Mil­lio­nen Euro für land­wirt­schaft­li­che Muse­en in länd­li­chen Räumen”</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/02/erzbischof-schick-die-kreuzigung-jesu-war-kein-justizirrtum-dank-in-karfreitagspredigt-an-aerzte-pflegekraefte-und-angehoerige-fuer-ihren-einsatz-fuer-corona-kranke/ >Erz­bi­schof Schick: „Die Kreu­zi­gung Jesu war kein Justizirrtum“</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/letzte-vorbereitungen-am-pretzfelder-keller-ueberraschung-fuer-mike-schmidt/ >Letz­te Vor­be­rei­tun­gen am Pretz­fel­der Kel­ler – Über­ra­schung für Mike Schmitt</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/polizeibericht-fraenkische-schweiz-vom-01-04-2021/ >Poli­zei­be­richt Frän­ki­sche Schweiz vom 01.04.2021</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/brose-bamberg-gewinnt-gegen-sassari-verpasst-aber-dennoch-das-final8/ >Bro­se Bam­berg gewinnt gegen Sas­sa­ri, ver­passt aber den­noch das Final8</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/verein-nationalpark-steigerwald-e-v-zur-falschbehauptung-dass-holznutzung-in-der-co2-bilanz-besser-abschneidet-als-geschuetzte-waelder/ >Ver­ein Natio­nal­park Stei­ger­wald e.V. zur Falsch­be­haup­tung, dass Holz­nut­zung in der CO2-Bilanz bes­ser abschnei­det als geschütz­te Wälder</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/bamberger-stadtraete-wir-sind-vorbereitet-wir-lassen-einzelhandel-und-gastronomie-nicht-im-stich/ >Bam­ber­ger Stadt­rä­te: „Wir sind vor­be­rei­tet: Wir las­sen Ein­zel­han­del und Gastro­no­mie nicht im&nbsp;Stich!“</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/hohe-auszeichnung-fuer-bamberger-kulturfoerderer-michael-schmitt/ >Hohe Aus­zeich­nung für Bam­ber­ger Kul­tur­för­de­rer Micha­el Schmitt</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/bayreuth-tigers-mit-dreierpack-zum-osterfest/ >Bay­reuth Tigers mit DrEI­ER­pack zum Osterfest</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/corona-situation-im-landkreis-bamberg-kitas-kontakte-abstrichstellen/ >Coro­na-Situa­ti­on im Land­kreis Bam­berg: KiTas, Kon­tak­te, Abstrichstellen</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/polizeibericht-hochfranken-vom-01-04-2021/ >Poli­zei­be­richt Hoch­fran­ken vom 01.04.2021</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/landkreis-kronach-fuehrungsgruppe-katastrophenschutz-hat-heute-getagt/ >Land­kreis Kro­nach: Füh­rungs­grup­pe Kata­stro­phen­schutz hat heu­te getagt</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/impfzentrum-er-erh-impfstart-in-den-aussenstellen-herzogenaurach-hoechstadt-und-eckental/ >Impf­zen­trum ER/ERH: Impf­start in den Außen­stel­len Her­zo­gen­au­rach, Höchstadt und Eckental</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/strassensperrungen-im-bayreuther-stadtgebiet-7/ >Stra­ßen­sper­run­gen im Bay­reu­ther Stadtgebiet</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/kitas-in-der-stadt-bayreuth-bleiben-zu-2/ >Kitas in der Stadt Bay­reuth blei­ben&nbsp;zu</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/blutspendertermin-in-bayreuth-findet-am-13-april-im-brk-kompetenzzentrum-in-der-weiherstrasse-statt/ >Blut­spen­der­ter­min in Bay­reuth fin­det am 13. April im BRK-Kom­pe­tenz­zen­trum in der Wei­her­stra­ße&nbsp;statt</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/bayreuth-gartenabfallsammlungen-im-fruehjahr/ >Bay­reuth: Gar­ten­ab­fall­samm­lun­gen im Frühjahr</a></li><li>
<a
href=https://www.wiesentbote.de/2021/04/01/erweitertes-schnelltest-angebot-im-landkreis-kulmbach/ >Erwei­ter­tes Schnell­test-Ange­bot im Land­kreis Kulmbach</a></li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38a44.js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38297.js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-current-url=https://www.wiesentbote.de/2021/04/02/bayreuth-2-internationaler-classic-grand-prix/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden
method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F04%2F02%2Fbayreuth-2-internationaler-classic-grand-prix%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=455 href=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/04.04.2009_17-58-47_0024.jpg data-elementor-open-lightbox=no ><div
class="bwg-item0 "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0 "
data-id=455
data-width=300
data-height=225
data-original=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/04.04.2009_17-58-47_0024.jpg
src=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/04.04.2009_17-58-47_0024.jpg
alt></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>&nbsp;</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=893170983></div></div> <script>if(document.readyState==='complete'){if(typeof bwg_main_ready=='function'){bwg_main_ready();}}else{document.addEventListener('DOMContentLoaded',function(){if(typeof bwg_main_ready=='function'){bwg_main_ready();}});}</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regionen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regionen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnelle</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Stel­len­an­ge­bo­te</h3><div
class=textwidget><h4>Sie sind auf Jobsuche?</h4><p>Wir hel­fen wei­ter mit unse­rem <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz und Oberfranken!</a></p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Homepage?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wiesentboten&nbsp;»</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten&nbsp;auf&nbsp;…</h3><div
class=textwidget><ul><li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li><li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li></ul></div></div><div
id=text-13 class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div
class=textwidget><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröffnet.</p><p>Zum <a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube-Kanal des Neu­en Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forchheim</a></li><li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li><li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li><li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/3e4af.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/635ea.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/22e85.js></script> <script id=lodash-js-after>window.lodash=_.noConflict();</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/12318.js></script> <script id=wp-api-fetch-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-03-30 12:56:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"You are probably offline.":["Du bist wahrscheinlich offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Das Hochladen von Medien ist fehlgeschlagen. Wenn es sich um ein Foto oder ein gro\u00dfes Bild handelt, verkleiner es bitte und versuch es erneut."],"The response is not a valid JSON response.":["Die Antwort ist keine g\u00fcltige JSON-Antwort."],"An unknown error occurred.":["Ein unbekannter Fehler ist aufgetreten."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e1e93.js></script> <script id=wp-api-fetch-js-after>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.wiesentbote.de/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("f9ec297a09");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script id=contact-form-7-js-extra>var wpcf7={"cached":"1"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/decd7.js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-03-30 12:56:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/4dad6.js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/865c2.js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"0b795fb72e"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.8","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.8","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e106b.js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--><style></style></body></html>