<!DOCTYPE html><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-video-preview:-1"><meta name="robots" content="max-snippet:-1"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="https://kunner.wiesentbote.de" crossorigin><style type="text/css">.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <title>Motorradfahrer bei Scheinfeld schwer verletzt | Der Neue Wiesentbote</title><meta name="description" content="Neustadt a. d. Aisch (ots) - Am Freitagabend (17.07.2020) ereignete sich im Bereich des Scheinfelder Ortsteils Grappertshofen (Lkrs. Neustadt a. d. Aisch ..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg","width":720,"height":340,"caption":"Symbolbild Polizei"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/#webpage","url":"https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/","name":"Motorradfahrer bei Scheinfeld schwer verletzt | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/#primaryimage"},"datePublished":"2020-07-19T12:17:10+00:00","dateModified":"2020-07-19T12:17:10+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Neustadt a. d. Aisch (ots) - Am Freitagabend (17.07.2020) ereignete sich im Bereich des Scheinfelder Ortsteils Grappertshofen (Lkrs. Neustadt a. d. Aisch ...","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/"]}]},{"@type":["Person"],"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link rel="alternate" type="application/rss+xml" title="Der Neue Wiesentbote &raquo; Feed" href="https://www.wiesentbote.de/feed/" /><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/b8645.css" media="all" /><style id='hueman-main-style-inline-css' type='text/css'>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/da7e5.css" media="all" /><style id='wp-typography-custom-inline-css' type='text/css'>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css" media="all" /> <script src="https://www.wiesentbote.de/wb/wp-content/cache/minify/cad08.js"></script> <link rel='shortlink' href='https://www.wiesentbote.de/?p=131233' /> <script type="text/javascript">document.wpfts_ajaxurl = "https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script><!--[if lt IE 9]> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js"></script> <![endif]--><style type="text/css" id="wp-custom-css">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</style><style id="grids-css" type="text/css">.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Der Neue Wiesentbote"/><meta property="og:title" content="Motorradfahrer bei Scheinfeld schwer verletzt"/><meta property="og:url" content="https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/"/><meta property="og:type" content="article"/><meta property="og:description" content="Neustadt a. d. Aisch (ots) - Am Freitagabend (17.07.2020) ereignete sich im Bereich des Scheinfelder Ortsteils Grappertshofen (Lkrs. Neustadt a. d. Aisch - Bad Windsheim) ein schwerer Verkehrsunfall zwischen einem Pkw und einem Motorrad. Der 31-jährige Motorradfahrer erlitt hierbei schwere Verletzun"/><meta property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg"/><meta property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg"/><meta property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg"/><meta property="article:published_time" content="2020-07-19T14:17:10+02:00"/><meta property="article:modified_time" content="2020-07-19T14:17:10+02:00" /><meta property="og:updated_time" content="2020-07-19T14:17:10+02:00" /><meta property="article:section" content="Polizei &amp; Feuerwehr"/><meta property="article:publisher" content="https://www.facebook.com/wiesentbote/"/><meta property="fb:app_id" content="373934949304156"/><meta property="fb:admins" content="1360711130685583"/><meta itemprop="name" content="Motorradfahrer bei Scheinfeld schwer verletzt"/><meta itemprop="headline" content="Motorradfahrer bei Scheinfeld schwer verletzt"/><meta itemprop="description" content="Neustadt a. d. Aisch (ots) - Am Freitagabend (17.07.2020) ereignete sich im Bereich des Scheinfelder Ortsteils Grappertshofen (Lkrs. Neustadt a. d. Aisch - Bad Windsheim) ein schwerer Verkehrsunfall zwischen einem Pkw und einem Motorrad. Der 31-jährige Motorradfahrer erlitt hierbei schwere Verletzun"/><meta itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg"/><meta itemprop="datePublished" content="2020-07-19"/><meta itemprop="dateModified" content="2020-07-19T14:17:10+02:00" /><meta itemprop="author" content="Redaktion"/><meta name="twitter:title" content="Motorradfahrer bei Scheinfeld schwer verletzt"/><meta name="twitter:url" content="https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/"/><meta name="twitter:description" content="Neustadt a. d. Aisch (ots) - Am Freitagabend (17.07.2020) ereignete sich im Bereich des Scheinfelder Ortsteils Grappertshofen (Lkrs. Neustadt a. d. Aisch - Bad Windsheim) ein schwerer Verkehrsunfall zwischen einem Pkw und einem Motorrad. Der 31-jährige Motorradfahrer erlitt hierbei schwere Verletzun"/><meta name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@Wiesentbote"/><meta name="publisher" content="Der Neue Wiesentbote"/><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="application-name" content="Wiesentbote" /><meta name="msapplication-tooltip" content="Der Neue Wiesentbote" /><meta name="msapplication-starturl" content="https://www.wiesentbote.de"><meta name="msapplication-config" content="tile.xml" /></head><body class="post-template-default single single-post postid-131233 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky unknown"><div id="wrapper"><header id="header" class="main-menu-mobile-on"><nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-header" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.wiesentbote.de/" rel="home" title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-mainnav" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/">Titel­sei­te</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.wiesentbote.de/rubrik/bildung/">Bil­dung</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.wiesentbote.de/rubrik/gesundheit/">Gesund­heit</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.wiesentbote.de/rubrik/jugend/">Fami­lie &amp;&nbsp;Jugend</a></li><li id="menu-item-124767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a href="https://www.wiesentbote.de/rubrik/freizeit-tourismus/">Frei­zeit &amp;&nbsp;Tou­ris­mus</a></li><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.wiesentbote.de/rubrik/kommunales/">Kom­mu­na­les</a></li><li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a href="https://www.wiesentbote.de/rubrik/kultur/">Kunst &amp;&nbsp;Kul­tur</a></li><li id="menu-item-69987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a href="https://www.wiesentbote.de/rubrik/leserbriefe/">Leser­brie­fe</a></li><li id="menu-item-66622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a href="https://www.wiesentbote.de/rubrik/natur/">Natur &amp;&nbsp;Umwelt</a></li><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.wiesentbote.de/rubrik/politik/">Poli­tik</a></li><li id="menu-item-63301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63301"><a href="https://www.wiesentbote.de/rubrik/polizeiberichte/">Poli­zei &amp;&nbsp;Feu­er­wehr</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.wiesentbote.de/rubrik/religion/">Reli­gi­on</a></li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.wiesentbote.de/rubrik/soziales/">Sozia­les</a></li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.wiesentbote.de/rubrik/sport/">Sport</a></li><li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://www.wiesentbote.de/rubrik/tipps-tricks/">Tipps &amp;&nbsp;Tricks</a></li><li id="menu-item-63303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a href="https://www.wiesentbote.de/rubrik/vereine/">Ver­ei­ne &amp;&nbsp;Ver­bän­de</a></li><li id="menu-item-87526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a href="https://www.wiesentbote.de/rubrik/veranstaltungen/">Ver­an­stal­tun­gen</a><ul class="sub-menu"><li id="menu-item-116562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a href="https://www.wiesentbote.de/ticketshop/">Tickets für Ver­an­stal­tun­gen in der Regi­on</a></li></ul></li><li id="menu-item-63302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a href="https://www.wiesentbote.de/rubrik/sonstiges/">Ver­misch­tes</a></li><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.wiesentbote.de/rubrik/wirtschaft/">Wirt­schaft</a><ul class="sub-menu"><li id="menu-item-109098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.wiesentbote.de/wetterbericht/">Wet­ter­be­richt</a></li></ul></div></nav><div class="container group"><div class="container-inner"><div class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p class="site-title"> <a class="custom-logo-link" href="https://www.wiesentbote.de/" rel="home" title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p class="site-description">Nachrichten für die Fränkische Schweiz</p></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-mainnav-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/">Titel­sei­te</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.wiesentbote.de/rubrik/bildung/">Bil­dung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.wiesentbote.de/rubrik/gesundheit/">Gesund­heit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.wiesentbote.de/rubrik/jugend/">Fami­lie &amp;&nbsp;Jugend</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a href="https://www.wiesentbote.de/rubrik/freizeit-tourismus/">Frei­zeit &amp;&nbsp;Tou­ris­mus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.wiesentbote.de/rubrik/kommunales/">Kom­mu­na­les</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a href="https://www.wiesentbote.de/rubrik/kultur/">Kunst &amp;&nbsp;Kul­tur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a href="https://www.wiesentbote.de/rubrik/leserbriefe/">Leser­brie­fe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a href="https://www.wiesentbote.de/rubrik/natur/">Natur &amp;&nbsp;Umwelt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.wiesentbote.de/rubrik/politik/">Poli­tik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63301"><a href="https://www.wiesentbote.de/rubrik/polizeiberichte/">Poli­zei &amp;&nbsp;Feu­er­wehr</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.wiesentbote.de/rubrik/religion/">Reli­gi­on</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.wiesentbote.de/rubrik/soziales/">Sozia­les</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.wiesentbote.de/rubrik/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://www.wiesentbote.de/rubrik/tipps-tricks/">Tipps &amp;&nbsp;Tricks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a href="https://www.wiesentbote.de/rubrik/vereine/">Ver­ei­ne &amp;&nbsp;Ver­bän­de</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a href="https://www.wiesentbote.de/rubrik/veranstaltungen/">Ver­an­stal­tun­gen</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a href="https://www.wiesentbote.de/ticketshop/">Tickets für Ver­an­stal­tun­gen in der Regi­on</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a href="https://www.wiesentbote.de/rubrik/sonstiges/">Ver­misch­tes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.wiesentbote.de/rubrik/wirtschaft/">Wirt­schaft</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.wiesentbote.de/wetterbericht/">Wet­ter­be­richt</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.wiesentbote.de/rubrik/polizeiberichte/" rel="category tag">Polizei &amp; Feuerwehr</a></li><li>/ &nbsp; <a href="https://www.wiesentbote.de/kommune/neustadt-an-der-aisch/" rel="tag">Neustadt an der Aisch</a></li></ul></div><div class="hu-pad group"><article class="post-131233 post type-post status-publish format-standard has-post-thumbnail hentry category-polizeiberichte tag-neustadt-an-der-aisch"><div class="post-inner group"><h2 class="post-title entry-title">Motor­rad­fah­rer bei Schein­feld schwer ver­letzt</h2><p class="post-byline"> <strong>Pressemitteilung</strong>, Veröffentlicht von <span class="vcard author"> <span class="fn"><a href="https://www.wiesentbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a></span> </span> am <time class="published updated" datetime="19. Juli 2020">19. Juli 2020</time></p><div class="image-container"> <img  width="720" height="340"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg"  class="attachment-full size-full wp-post-image" alt="Symbolbild Polizei" data-srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei-250x118.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/04/symbol-polizei-520x245.jpg 520w" data-sizes="(max-width: 720px) 100vw, 720px" /></div><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><p>Neu­stadt a. d. Aisch (ots) – Am Frei­tag­abend (17.07.2020) ereig­ne­te sich im Bereich des Schein­fel­der Orts­teils Grap­perts­ho­fen (Lkrs. Neu­stadt a. d. Aisch – Bad Winds­heim) ein schwe­rer Ver­kehrs­un­fall zwi­schen einem Pkw und einem Motor­rad. Der 31-jäh­ri­ge Motor­rad­fah­rer erlitt hier­bei schwe­re Ver­let­zun­gen.</p><p>Der 31-Jäh­ri­ge war um kurz nach 17:00 Uhr mit sei­nem Motor­rad auf der Staats­stra­ße 2421&nbsp;in Rich­tung Schein­feld unter­wegs. Als ein 82-jäh­ri­ger Auto­fah­rer mit sei­nem BMW X3 von Grap­perts­ho­fen kom­mend in die Staats­stra­ße<br> ein­fuhr, kam es zur Kol­li­si­on der bei­den Fahr­zeu­ge. Der Motor­rad­fah­rer erlitt hier­bei Ver­let­zun­gen, die als lebens­ge­fähr­lich ein­ge­stuft wur­den. Ein Ret­tungs­hub­schrau­ber brach­te den Mann in ein Kran­ken­haus.</p><p>Sowohl an dem BMW als auch an dem Motor­rad ent­stand ein wirt­schaft­li­cher Total­scha­den. Die Gesamt­sum­me des Scha­dens wird auf etwa 17.000 Euro geschätzt. Beam­te der Poli­zei­in­spek­ti­on Neu­stadt a. d. Aisch führ­ten die Unfall­auf­nah­me durch. Auf Anord­nung der Staats­an­walt­schaft wur­den ein Gut­ach­ter hin­zu­ge­zo­gen und die bei­den Unfall­fahr­zeu­ge sicher­ge­stellt.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F&amp;text=Motor%C2%ADrad%C2%ADfah%C2%ADrer%20bei%20Schein%C2%ADfeld%20schwer%20ver%C2%ADletzt" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F%20Motor%C2%ADrad%C2%ADfah%C2%ADrer%20bei%20Schein%C2%ADfeld%20schwer%20ver%C2%ADletzt" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Motor%C2%ADrad%C2%ADfah%C2%ADrer%20bei%20Schein%C2%ADfeld%20schwer%20ver%C2%ADletzt%20https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z" /></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F&amp;media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fuploads%2F2020%2F04%2Fsymbol-polizei.jpg&amp;description=Motor%C2%ADrad%C2%ADfah%C2%ADrer%20bei%20Schein%C2%ADfeld%20schwer%20ver%C2%ADletzt" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z" /></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F&amp;title=Motor%C2%ADrad%C2%ADfah%C2%ADrer%20bei%20Schein%C2%ADfeld%20schwer%20ver%C2%ADletzt" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z" /></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F&amp;title=Motor%C2%ADrad%C2%ADfah%C2%ADrer%20bei%20Schein%C2%ADfeld%20schwer%20ver%C2%ADletzt" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z" /></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F&amp;tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z" /></svg></span></a></li><li class="shariff-button addthis shariff-nocustomcolor" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#f8694d; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#f8694d" d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.wiesentbote.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z" /></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z" /></svg></span></a></li></ul></div><div class="crp_related  "><h3>Das könn­te Sie eben­falls inter­es­sie­ren:</h3><ul><li><a href="https://www.wiesentbote.de/2020/07/03/neustadt-a-d-aisch-toetungsdelikt-in-oberrimbach-obduktionsergebnis-liegt-vor/" class="post-129651"><span class="crp_title">Tötungs­de­likt in Ober­rim­bach – Obduk­ti­ons­er­geb­nis liegt vor</span></a><span class="crp_excerpt"> (ots) – Wie am 02.07.2020 mit Mel­dung 889 berich­tet, wur­de eine 23-jäh­ri­ge Frau bei Ober­rim­bach (Lkrs. Neu­stadt a.d. Aisch -…</span></li><li><a href="https://www.wiesentbote.de/2020/04/22/uehlfeld-19jaehriger-in-psychischem-ausnahmezustand-verursachte-groesseren-polizeieinsatz/" class="post-124160"><span class="crp_title">Uehl­feld: 19jähriger in psy­chi­schem Aus­nah­me­zu­stand ver­ur­sach­te grö­ße­ren…</span></a><span class="crp_excerpt"> Neu­stadt a.d. Aisch (ots) – In den frü­hen Mitt­woch­mor­gen­stun­den (22.04.2020) ereig­ne­te sich ein Poli­zei­ein­satz in Uehl­feld (Lkrs. Neu­stadt a.d. Aisch…</span></li></ul><div class="crp_clear"></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><p class="post-tags"><span>Tags: </span> <a href="https://www.wiesentbote.de/kommune/neustadt-an-der-aisch/" rel="tag">Neustadt an der Aisch</a></p><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.wiesentbote.de/2020/07/19/wort-zum-wochenende-pfarrer-matthias-haag-in-wannbach/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Wort zum Wochen­en­de von Pfar­rer Mat­thi­as Haag (Hetzelsdorf/​Wannbach)</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="execphp-3" class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div class="execphpwidget"><ins data-revive-zoneid="12" data-revive-target="_top" data-revive-charset="UTF-8" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="fa4ee8d3b61c6a442ac2d06a0a770ddd"></ins> <script async src="//kunner.wiesentbote.de/k/www/delivery/asyncjs.php"></script> <span style="text-align:center;width:100%;display:block;">Anklicken für weitere Informationen</span></div></div><div id="text-12" class="widget widget_text"><h3 class="widget-title">Wer­bung / Media­da­ten</h3><div class="textwidget"><p><a href="https://www.wiesentbote.de/werbung/">Wer­ben im Neu­en Wie­sent­bo­ten »</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen etc.)</p></div></div><div id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le The­men</h3><ul><li> <a href="https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/" aria-current="page">Motor­rad­fah­rer bei Schein­feld schwer ver­letzt</a></li><li> <a href="https://www.wiesentbote.de/2020/07/19/wort-zum-wochenende-pfarrer-matthias-haag-in-wannbach/">Wort zum Wochen­en­de von Pfar­rer Mat­thi­as Haag (Hetzelsdorf/​Wannbach)</a></li><li> <a href="https://www.wiesentbote.de/2020/07/19/sonntagsgedanken-mein-onkel-mit-dem-leeren-tank/">Sonn­tags­ge­dan­ken: Mein Onkel mit dem lee­ren Tank</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/forchheimshots-meets-thw-forchheim-shots-versteigerung/">FORCH­HEIMSHOTS meets THW Forch­heim – Shots Ver­stei­ge­rung</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/bayreuth-lockerspiele-2020-lustige-szenen-von-shakespeare-goethe-moliere-und-karl-valentin-in-fraenkischer-mundart-oder-auch-nicht/">Bay­reuth: LOCKER­SPIE­LE 2020 Lusti­ge Sze­nen von Shake­speare, Goe­the, Moliè­re und Karl Valen­tin in frän­ki­scher Mund­art oder auch nicht</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/blsv-und-fc-bayern-hilfe-ev-zeichnen-20-vereine-fuer-herausragendes-engagement-in-der-corona-krise-aus/">BLSV und FC Bay­ern Hil­fe eV zeich­nen 20 Ver­ei­ne für her­aus­ra­gen­des Enga­ge­ment in der Coro­na-Kri­se aus</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/magazin-zukunft-fichtelgebirge-im-fokus-werte-nachhaltigkeit/">Maga­zin ZUKUNFT Fich­tel­ge­bir­ge – Im Fokus: Wer­te &amp;&nbsp;Nach­hal­tig­keit</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/pegnitz-evp-spieler-packen-mit-an/">Peg­nitz: EVP Spie­ler packen mit an</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/polizeibericht-erh-vom-18-07-2020/">Poli­zei­be­richt ERH vom 18.07.2020</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/polizeibericht-fraenkische-schweiz-vom-18-07-2020/">Poli­zei­be­richt Frän­ki­sche Schweiz vom 18.07.2020</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/lieder-auf-banz-ein-abend-mit-freunden-2021-klosterwiese-bad-staffelstein/">Lie­der auf Banz – Ein Abend mit Freun­den 2021 – Klo­ster­wie­se Bad Staf­fel­stein</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/nuernberg-digital-festival-2020-planungen-fuer-remote-edition-im-herbst/">Nürn­berg Digi­tal Festi­val 2020: Pla­nun­gen für remo­te Edi­ti­on im Herbst</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/von-der-kornkammer-bis-zum-kirschgarten-so-vielfaeltig-ist-urlaub-in-dermetropolregion-nuernberg/">Von der Korn­kam­mer bis zum Kirschgarten–so viel­fäl­tig ist Urlaub in der­Me­tro­pol­re­gi­on Nürn­berg</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/bayreuth-intervention-in-der-dauerausstellung-zu-richard-wagner-und-ludwig-van-beethoven-wahnfried-konzerte-2020-mit-reduzierter-anzahl-an-sitzplaetzen-keine-erweiterten-oeffnungs/">Bay­reuth: Inter­ven­ti­on in der Dau­er­aus­stel­lung zu Richard Wag­ner und Lud­wig van Beet­ho­ven – Wahn­fried-Kon­zer­te 2020 mit redu­zier­ter Anzahl an Sitz­plät­zen – kei­ne erwei­ter­ten Öff­nungs­zei­ten</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/bayreuth-fiddlers-green-live-auf-der-seebuehne/">Bay­reuth: Fiddler’s Green live auf der See­büh­ne</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/kellerkommando-sucht-den-groessten-kerwa-chor-frankens-und-der-oberpfalz/">Kel­ler­kom­man­do sucht den größ­ten Ker­wa-Chor Fran­kens und der Ober­pfalz!</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/oberfranken-hohlmeier-fordert-sondermittel-fuer-oberfraenkische-grenzregionen-aus-eu-wiederaufbaufonds/">Ober­fran­ken: Hohl­mei­er for­dert Son­der­mit­tel für ober­frän­ki­sche Grenz­re­gio­nen aus EU-Wie­der­auf­bau­fonds</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/ludwig-unter-der-lupe-25-jahre-sammlung-ludwig-in-bamberg-17-7-8-11-2020-sammlung-ludwig-bamberg-altes-rathaus/">“Lud­wig unter der Lupe” – 25 Jah­re Samm­lung Lud­wig in Bam­berg 17.7. – 8.11.2020 – Samm­lung Lud­wig Bam­berg, Altes Rat­haus</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/bayreuth-sportring-haelt-jahreshauptversammlung-mit-neuwahlen/">Bay­reuth: Sportring hält Jah­res­haupt­ver­samm­lung mit Neu­wah­len</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/nuernberg-ratssitzung-beschliesst-projekte-2021-und-staerkt-finanz-grundstock-metropolregion-nuernberg-zeigt-flagge-fuer-bewerbung-zur-kulturhauptstadt-europas-2025/">Nürn­berg: Rats­sit­zung beschließt Pro­jek­te 2021 und stärkt Finanz-Grund­stock – Metro­pol­re­gi­on Nürn­berg zeigt Flag­ge für Bewer­bung zur Kul­tur­haupt­stadt Euro­pas 2025</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/metropolregion-nuernberg-in-neuer-aufstellung-16-neue-ratsmitglieder-und-7-neue-vertreter-der-fachforenstaerken-regionale-allianz/">Metro­pol­re­gi­on Nürn­berg in neu­er Auf­stel­lung 16 neue Rats­mit­glie­der und 7&nbsp;neue Ver­tre­ter der Fach­fo­ren­stär­ken regio­na­le Alli­anz</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/bamberg-gruen-rot-will-mehr-platz-fuer-menschen-in-der-langen-strasse/">Bam­berg: Grün-Rot will mehr Platz für Men­schen in der Lan­gen Stra­ße</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/sg-neunkirchen-virtuell-von-nuernberg-nach-prag-unterwegs/">SG Neun­kir­chen vir­tu­ell von Nürn­berg nach Prag unter­wegs</a></li><li> <a href="https://www.wiesentbote.de/2020/07/18/aus-der-gaustadter-leserpost-schildawald/">Aus der Gaustadter Leser­post: “Schil­da­wald”</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/bayreuth-tyler-gron-weiter-im-kader-der-tigers/">Bay­reuth: Tyler Gron wei­ter im Kader der Tigers</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/task-force-eishockey-hat-hygiene-und-zuschauerkonzept-aufgestellt-und-praesentiert/">Task For­ce Eis­hockey hat Hygie­ne- und Zuschau­er­kon­zept auf­ge­stellt und prä­sen­tiert</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/stegaurach-eifrige-schuelerlotsen-geehrt/">Ste­gau­rach: Eif­ri­ge Schü­ler­lot­sen geehrt</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/blick-ueber-den-zaun-granitspitzen-fuer-haus-marteau-weltneuheit-fuer-beeindruckende-akustik/">Blick über den Zaun: Gra­nit­spit­zen für Haus Mar­teau – Welt­neu­heit für beein­drucken­de Aku­stik</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/bamberg-magentasport-bbl-pokal-in-neuem-modus/">Bam­berg: Magen­t­aS­port BBL Pokal in neu­em Modus</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/bayreuther-landrat-wiedemann-laedt-ehrenamtskarteninhaber-zu-einem-ausflug-auf-den-ochsenkopf-ein/">Bay­reu­ther Land­rat Wie­de­mann lädt Ehren­amts­kar­ten­in­ha­ber zu einem Aus­flug auf den Och­sen­kopf ein</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/eckentaler-ferienprogramm-sieger-des-malwettbewerbs/">Ecken­ta­ler Feri­en­pro­gramm: Sie­ger des Mal­wett­be­werbs</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/dampfbahn-fraenkische-schweiz-mit-sozialpreis-der-oberfrankenstiftung-ausgezeichnet/">Dampf­bahn Frän­ki­sche Schweiz mit Sozi­al­preis der Ober­fran­ken­stif­tung aus­ge­zeich­net</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/bamberg-kuehlen-kopf-bewahren-auch-wenn-es-heiss-wird-johanniter-geben-gesundheitstipps-fuer-sommerliche-tage/">Ober­frän­ki­sche Johan­ni­ter geben Gesund­heits­tipps für som­mer­li­che Tage</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/der-sv-reundorf-sagt-dem-muell-den-kampf-an/">Der SV Reun­dorf sagt dem Müll den Kampf an</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/bayreuther-landrat-wiedemann-besucht-steinwald-allianz-und-mobilen-dorfladen/">Bay­reu­ther Land­rat Wie­de­mann besucht Stein­wald-Alli­anz und mobi­len Dorf­la­den</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/hetzles-manfred-gawellek-wurde-in-die-gruppe-der-stillen-stars-aufgenommen/">Hetz­les: Man­fred Gawel­lek wur­de in die Grup­pe der “Stil­len Stars” auf­ge­nom­men</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/touristische-erschliessung-der-ruine-und-des-lochgefaengnisses-der-burg-streitberg/">Tou­ri­sti­sche Erschlie­ßung der Rui­ne und des Loch­ge­fäng­nis­ses der Burg Streit­berg</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/bayreuther-mietenuebersicht-2019-veroeffentlicht/">Bay­reu­ther Mie­ten­über­sicht 2019 ver­öf­fent­licht</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/klinikum-bayreuth-gmbh-erfolgreicher-abschluss-des-ersten-kurses-pflegeassistent-in/">Kli­ni­kum Bay­reuth GmbH: Erfolg­rei­cher Abschluss des ersten Kur­ses ‘Pflegeassistent/​in’</a></li><li> <a href="https://www.wiesentbote.de/2020/07/17/bayreuth-siegfried-wagners-sonnenflammen-ausstellungsprojekt-der-internationalen-siegfried-wagner-gesellschaft-im-rw21/">Aus­stel­lung in Bay­reuth: Sieg­fried Wag­ners „Son­nen­flam­men“</a></li></ul></div></div></div><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="bwp_gallery-2" class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <div id="bwg_container1_0"
 class="bwg_container bwg_thumbnail bwg_thumbnails"
 data-right-click-protection="0"
 data-bwg="0"
 data-current-url="https://www.wiesentbote.de/2020/07/19/motorradfahrer-bei-scheinfeld-schwer-verletzt/"
 data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F"
 data-gallery-id="1"
 data-popup-width="800"
 data-popup-height="500"
 data-buttons-position="bottom"><div id="bwg_container2_0"><div id="ajax_loading_0" class="bwg_loading_div_1"><div class="bwg_loading_div_2"><div class="bwg_loading_div_3"><div id="loading_div_0" class="bwg_spider_ajax_loading"></div></div></div></div><form id="gal_front_form_0"
 class="bwg-hidden"
 method="post"
 action="#"
 data-current="0"
 data-shortcode-id="0"
 data-gallery-type="thumbnails"
 data-gallery-id="1"
 data-tag="0"
 data-album-id="0"
 data-theme-id="1"
 data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div id="bwg_container3_0" class="bwg-background bwg-background-0"><div data-max-count="1"
 data-thumbnail-width="240"
 data-bwg="0"
 data-gallery-id="1"
 data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F07%2F19%2Fmotorradfahrer-bei-scheinfeld-schwer-verletzt%2F"
 id="bwg_thumbnails_0"
 class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div class="bwg-item"> <a class="bwg-a bwg_lightbox"  data-image-id="389" href="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/Augenblick.jpg"><div class="bwg-item0 "><div class="bwg-item1 "><div class="bwg-item2"> <img class="skip-lazy bwg_standart_thumb_img_0 "
 data-id="389"
 data-width="300"
 data-height="205"
 data-original="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/Augenblick.jpg?bwg=1594614033"
 src="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/Augenblick.jpg"
 alt=" Darth Vader der Insektenwelt, die &quot;Blaue Holzbiene&quot;" /></div><div class=""></div></div></div><div class="bwg-title1"><div class="bwg-title2"> Darth Vader der Insektenwelt, die "Blaue Holzbiene"</div></div> </a></div></div></div></form><div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div><div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div> <input type="hidden" id="bwg_random_seed_0" value="1330623671"></div></div> <script>jQuery(document).ready(function () {
        bwg_main_ready();
      });</script> </div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.wiesentbote.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="text-17" class="widget widget_text"><h3 class="widget-title">Zir­kus-Kar­ten-Ver­lo­sung!</h3><div class="textwidget"><p><img class="aligncenter size-full wp-image-130964" src="https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/clown.jpg" alt="Zirkus-Clown" width="250" height="187"></p><p><span id="verlosung"><strong>Gewinn­spiel für Wie­sent­bo­ten-Leser: Wir ver­lo­sen 10 x&nbsp;2 Frei­kar­ten für die Zir­kus Ver­an­stal­tung am 12.12.2020 um 20.00 Uhr in Bam­berg.<br> </strong></span></p><p><a href="https://www.wiesentbote.de/2020/07/12/bamberg-carl-busch-praesentiert-zum-ersten-mal-in-der-brose-arena-the-great-christman-circus/#verlosung">Aus­führ­li­che Info</a></p></div></div><div id="text-16" class="widget widget_text"><h3 class="widget-title">Coro­na-Virus Info</h3><div class="textwidget"><p><strong>Regio­na­le Infor­ma­ti­on:</strong></p><p><a href="https://www.wiesentbote.de/?s=corona">Alle unse­re aktu­el­len Mel­dun­gen zum Coro­na-Virus</a></p></div></div><div id="execphp-2" class="widget widget_execphp"><h3 class="widget-title">Orte / Regio­nen</h3><div class="execphpwidget"><select name="tag-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="#">Bitte auswählen ...</option><option value='https://www.wiesentbote.de/kommune/adelsdorf/'>Adelsdorf (32)</option><option value='https://www.wiesentbote.de/kommune/affalterthal/'>Affalterthal (28)</option><option value='https://www.wiesentbote.de/kommune/ahorntal/'>Ahorntal (102)</option><option value='https://www.wiesentbote.de/kommune/aisch/'>Aisch (1)</option><option value='https://www.wiesentbote.de/kommune/aischgrund/'>Aischgrund (138)</option><option value='https://www.wiesentbote.de/kommune/albertshof/'>Albertshof (3)</option><option value='https://www.wiesentbote.de/kommune/altdrossenfeld/'>Altdrossenfeld (1)</option><option value='https://www.wiesentbote.de/kommune/altendorf/'>Altendorf (46)</option><option value='https://www.wiesentbote.de/kommune/altenkunstadt/'>Altenkunstadt (5)</option><option value='https://www.wiesentbote.de/kommune/altenplos/'>Altenplos (3)</option><option value='https://www.wiesentbote.de/kommune/altinger/'>Altinger (1)</option><option value='https://www.wiesentbote.de/kommune/amlingstadt/'>Amlingstadt (5)</option><option value='https://www.wiesentbote.de/kommune/ampferbach/'>Ampferbach (1)</option><option value='https://www.wiesentbote.de/kommune/appendorf/'>Appendorf (11)</option><option value='https://www.wiesentbote.de/kommune/aufsess/'>Aufseß (135)</option><option value='https://www.wiesentbote.de/kommune/azendorf/'>Azendorf (1)</option><option value='https://www.wiesentbote.de/kommune/bad-berneck/'>Bad&nbsp;Berneck (222)</option><option value='https://www.wiesentbote.de/kommune/bad-staffelstein/'>Bad&nbsp;Staffelstein (134)</option><option value='https://www.wiesentbote.de/kommune/bad-windsheim/'>Bad&nbsp;Windsheim (6)</option><option value='https://www.wiesentbote.de/kommune/baiersdorf/'>Baiersdorf (103)</option><option value='https://www.wiesentbote.de/kommune/bamberg/'>Bamberg (13020)</option><option value='https://www.wiesentbote.de/kommune/bamberg-land/'>Bamberg&nbsp;Land (1)</option><option value='https://www.wiesentbote.de/kommune/bammersdorf/'>Bammersdorf (22)</option><option value='https://www.wiesentbote.de/kommune/baunach/'>Baunach (69)</option><option value='https://www.wiesentbote.de/kommune/bayern/'>Bayern (125)</option><option value='https://www.wiesentbote.de/kommune/bayreuth/'>Bayreuth (13296)</option><option value='https://www.wiesentbote.de/kommune/behringersmuehle/'>Behringersmühle (22)</option><option value='https://www.wiesentbote.de/kommune/betzenstein/'>Betzenstein (59)</option><option value='https://www.wiesentbote.de/kommune/bieberbach/'>Bieberbach (5)</option><option value='https://www.wiesentbote.de/kommune/bindlach/'>Bindlach (57)</option><option value='https://www.wiesentbote.de/kommune/birkenreuth/'>Birkenreuth (37)</option><option value='https://www.wiesentbote.de/kommune/bischberg/'>Bischberg (47)</option><option value='https://www.wiesentbote.de/kommune/bischofsgruen/'>Bischofsgrün (3)</option><option value='https://www.wiesentbote.de/kommune/breitenguessbach/'>Breitengüßbach (84)</option><option value='https://www.wiesentbote.de/kommune/breitenlesau/'>Breitenlesau (11)</option><option value='https://www.wiesentbote.de/kommune/bronn/'>Bronn (2)</option><option value='https://www.wiesentbote.de/kommune/brunn/'>Brunn (1)</option><option value='https://www.wiesentbote.de/kommune/braeuningshof/'>Bräuningshof (11)</option><option value='https://www.wiesentbote.de/kommune/bubenreuth/'>Bubenreuth (2)</option><option value='https://www.wiesentbote.de/kommune/buckenhof/'>Buckenhof (1)</option><option value='https://www.wiesentbote.de/kommune/buckenhofen/'>Buckenhofen (105)</option><option value='https://www.wiesentbote.de/kommune/buckenreuth/'>Buckenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/burgebrach/'>Burgebrach (69)</option><option value='https://www.wiesentbote.de/kommune/burggaillenreuth/'>Burggaillenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/burggrub/'>Burggrub (7)</option><option value='https://www.wiesentbote.de/kommune/burgkunstadt/'>Burgkunstadt (18)</option><option value='https://www.wiesentbote.de/kommune/burglesau/'>Burglesau (1)</option><option value='https://www.wiesentbote.de/kommune/burgwindheim/'>Burgwindheim (5)</option><option value='https://www.wiesentbote.de/kommune/burk/'>Burk (64)</option><option value='https://www.wiesentbote.de/kommune/busendorf/'>Busendorf (2)</option><option value='https://www.wiesentbote.de/kommune/buttenheim/'>Buttenheim (106)</option><option value='https://www.wiesentbote.de/kommune/baernfels/'>Bärnfels (9)</option><option value='https://www.wiesentbote.de/kommune/boesenbirkig/'>Bösenbirkig (1)</option><option value='https://www.wiesentbote.de/kommune/creussen/'>Creußen (52)</option><option value='https://www.wiesentbote.de/kommune/dachstadt/'>Dachstadt (1)</option><option value='https://www.wiesentbote.de/kommune/debring/'>Debring (5)</option><option value='https://www.wiesentbote.de/kommune/dechsendorf/'>Dechsendorf (1)</option><option value='https://www.wiesentbote.de/kommune/demmelsdorf/'>Demmelsdorf (1)</option><option value='https://www.wiesentbote.de/kommune/dietzhof/'>Dietzhof (14)</option><option value='https://www.wiesentbote.de/kommune/dobenreuth/'>Dobenreuth (11)</option><option value='https://www.wiesentbote.de/kommune/donndorf/'>Donndorf (1)</option><option value='https://www.wiesentbote.de/kommune/doos/'>Doos (7)</option><option value='https://www.wiesentbote.de/kommune/dorfhaus/'>Dorfhaus (2)</option><option value='https://www.wiesentbote.de/kommune/dormitz/'>Dormitz (95)</option><option value='https://www.wiesentbote.de/kommune/draisendorf/'>Draisendorf (2)</option><option value='https://www.wiesentbote.de/kommune/dreuschendorf/'>Dreuschendorf (5)</option><option value='https://www.wiesentbote.de/kommune/drosendorf/'>Drosendorf (23)</option><option value='https://www.wiesentbote.de/kommune/druegendorf/'>Drügendorf (8)</option><option value='https://www.wiesentbote.de/kommune/doerfleins/'>Dörfleins (5)</option><option value='https://www.wiesentbote.de/kommune/duerrbrunn/'>Dürrbrunn (3)</option><option value='https://www.wiesentbote.de/kommune/ebensfeld/'>Ebensfeld (38)</option><option value='https://www.wiesentbote.de/kommune/ebermannstadt/'>Ebermannstadt (1378)</option><option value='https://www.wiesentbote.de/kommune/ebern/'>Ebern (1)</option><option value='https://www.wiesentbote.de/kommune/ebersbach/'>Ebersbach (3)</option><option value='https://www.wiesentbote.de/kommune/ebing/'>Ebing (2)</option><option value='https://www.wiesentbote.de/kommune/ebrach/'>Ebrach (98)</option><option value='https://www.wiesentbote.de/kommune/eckenhaid/'>Eckenhaid (10)</option><option value='https://www.wiesentbote.de/kommune/eckental/'>Eckental (219)</option><option value='https://www.wiesentbote.de/kommune/eckental-forth/'>Eckental-Forth (26)</option><option value='https://www.wiesentbote.de/kommune/eckersdorf/'>Eckersdorf (35)</option><option value='https://www.wiesentbote.de/kommune/effeltrich/'>Effeltrich (86)</option><option value='https://www.wiesentbote.de/kommune/eggolsheim/'>Eggolsheim (305)</option><option value='https://www.wiesentbote.de/kommune/egloffstein/'>Egloffstein (158)</option><option value='https://www.wiesentbote.de/kommune/eintracht-bamberg/'>Eintracht&nbsp;Bamberg (1)</option><option value='https://www.wiesentbote.de/kommune/elbersberg/'>Elbersberg (4)</option><option value='https://www.wiesentbote.de/kommune/elsenberg/'>Elsenberg (3)</option><option value='https://www.wiesentbote.de/kommune/eltmann/'>Eltmann (27)</option><option value='https://www.wiesentbote.de/kommune/emtmannsberg/'>Emtmannsberg (9)</option><option value='https://www.wiesentbote.de/kommune/erlangen/'>Erlangen (96)</option><option value='https://www.wiesentbote.de/kommune/erlastrut/'>Erlastrut (1)</option><option value='https://www.wiesentbote.de/kommune/ermreuth/'>Ermreuth (13)</option><option value='https://www.wiesentbote.de/kommune/eschenau/'>Eschenau (17)</option><option value='https://www.wiesentbote.de/kommune/etlaswind/'>Etlaswind (4)</option><option value='https://www.wiesentbote.de/kommune/etzdorf/'>Etzdorf (1)</option><option value='https://www.wiesentbote.de/kommune/etzelskirchen/'>Etzelskirchen (1)</option><option value='https://www.wiesentbote.de/kommune/fichtelgebirge/'>Fichtelgebirge (3)</option><option value='https://www.wiesentbote.de/kommune/forchheim/'>Forchheim (7531)</option><option value='https://www.wiesentbote.de/kommune/forth/'>Forth (9)</option><option value='https://www.wiesentbote.de/kommune/franken/'>Franken (744)</option><option value='https://www.wiesentbote.de/kommune/frankendorf/'>Frankendorf (1)</option><option value='https://www.wiesentbote.de/kommune/frankenwald/'>Frankenwald (1)</option><option value='https://www.wiesentbote.de/kommune/frauenaurach/'>Frauenaurach (1)</option><option value='https://www.wiesentbote.de/kommune/fre/'>fre (1)</option><option value='https://www.wiesentbote.de/kommune/frensdorf/'>Frensdorf (302)</option><option value='https://www.wiesentbote.de/kommune/friesen/'>Friesen (8)</option><option value='https://www.wiesentbote.de/kommune/fraenkische-schweiz/'>Fränkische&nbsp;Schweiz (1713)</option><option value='https://www.wiesentbote.de/kommune/fraenkische-toskana/'>Fränkische&nbsp;Toskana (14)</option><option value='https://www.wiesentbote.de/kommune/gaiganz/'>Gaiganz (5)</option><option value='https://www.wiesentbote.de/kommune/gasseldorf/'>Gasseldorf (11)</option><option value='https://www.wiesentbote.de/kommune/gaustadt/'>Gaustadt (99)</option><option value='https://www.wiesentbote.de/kommune/gefrees/'>Gefrees (37)</option><option value='https://www.wiesentbote.de/kommune/geisfeld/'>Geisfeld (13)</option><option value='https://www.wiesentbote.de/kommune/gerach/'>Gerach (2)</option><option value='https://www.wiesentbote.de/kommune/geschwand/'>Geschwand (45)</option><option value='https://www.wiesentbote.de/kommune/gesees/'>Gesees (61)</option><option value='https://www.wiesentbote.de/kommune/glashuetten/'>Glashütten (54)</option><option value='https://www.wiesentbote.de/kommune/goldkronach/'>Goldkronach (21)</option><option value='https://www.wiesentbote.de/kommune/gosberg/'>Gosberg (58)</option><option value='https://www.wiesentbote.de/kommune/gremsdorf/'>Gremsdorf (12)</option><option value='https://www.wiesentbote.de/kommune/grossenohe/'>Großenohe (1)</option><option value='https://www.wiesentbote.de/kommune/graefenberg/'>Gräfenberg (329)</option><option value='https://www.wiesentbote.de/kommune/gundelsheim/'>Gundelsheim (66)</option><option value='https://www.wiesentbote.de/kommune/gunzendorf/'>Gunzendorf (6)</option><option value='https://www.wiesentbote.de/kommune/goeppmannsbuehl/'>Göppmannsbühl (1)</option><option value='https://www.wiesentbote.de/kommune/goerau/'>Görau (1)</option><option value='https://www.wiesentbote.de/kommune/goetzendorf/'>Götzendorf (2)</option><option value='https://www.wiesentbote.de/kommune/goessmannsberg/'>Gößmannsberg (5)</option><option value='https://www.wiesentbote.de/kommune/goessweinstein/'>Gößweinstein (361)</option><option value='https://www.wiesentbote.de/kommune/haag/'>Haag (3)</option><option value='https://www.wiesentbote.de/kommune/hagenau/'>Hagenau (1)</option><option value='https://www.wiesentbote.de/kommune/hagenbach/'>Hagenbach (5)</option><option value='https://www.wiesentbote.de/kommune/haidenaab/'>Haidenaab (2)</option><option value='https://www.wiesentbote.de/kommune/haidhof/'>Haidhof (12)</option><option value='https://www.wiesentbote.de/kommune/hallerndorf/'>Hallerndorf (126)</option><option value='https://www.wiesentbote.de/kommune/hallstadt/'>Hallstadt (231)</option><option value='https://www.wiesentbote.de/kommune/hartenreuth/'>Hartenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/hausen/'>Hausen (173)</option><option value='https://www.wiesentbote.de/kommune/heckenhof/'>Heckenhof (4)</option><option value='https://www.wiesentbote.de/kommune/heinersreuth/'>Heinersreuth (135)</option><option value='https://www.wiesentbote.de/kommune/helmbrechts/'>Helmbrechts (1)</option><option value='https://www.wiesentbote.de/kommune/hemhofen/'>Hemhofen (3)</option><option value='https://www.wiesentbote.de/kommune/heroldsbach/'>Heroldsbach (237)</option><option value='https://www.wiesentbote.de/kommune/heroldsberg/'>Heroldsberg (7)</option><option value='https://www.wiesentbote.de/kommune/herrnsdorf/'>Herrnsdorf (12)</option><option value='https://www.wiesentbote.de/kommune/herzogenaurach/'>Herzogenaurach (6)</option><option value='https://www.wiesentbote.de/kommune/hetzelsdorf/'>Hetzelsdorf (10)</option><option value='https://www.wiesentbote.de/kommune/hetzles/'>Hetzles (28)</option><option value='https://www.wiesentbote.de/kommune/hiltpoltstein/'>Hiltpoltstein (70)</option><option value='https://www.wiesentbote.de/kommune/himmelkron/'>Himmelkron (38)</option><option value='https://www.wiesentbote.de/kommune/hirschaid/'>Hirschaid (346)</option><option value='https://www.wiesentbote.de/kommune/hohenschwaerz/'>Hohenschwärz (3)</option><option value='https://www.wiesentbote.de/kommune/hollfeld/'>Hollfeld (100)</option><option value='https://www.wiesentbote.de/kommune/honings/'>Honings (2)</option><option value='https://www.wiesentbote.de/kommune/hubenberg/'>Hubenberg (2)</option><option value='https://www.wiesentbote.de/kommune/hummeltal/'>Hummeltal (27)</option><option value='https://www.wiesentbote.de/kommune/hundsboden/'>Hundsboden (7)</option><option value='https://www.wiesentbote.de/kommune/hundshaupten/'>Hundshaupten (76)</option><option value='https://www.wiesentbote.de/kommune/huppendorf/'>Huppendorf (3)</option><option value='https://www.wiesentbote.de/kommune/hoechstadt/'>Höchstadt (167)</option><option value='https://www.wiesentbote.de/kommune/huell/'>Hüll (3)</option><option value='https://www.wiesentbote.de/kommune/igelsdorf/'>Igelsdorf (1)</option><option value='https://www.wiesentbote.de/kommune/igensdorf/'>Igensdorf (117)</option><option value='https://www.wiesentbote.de/kommune/kalteneggolsfeld/'>Kalteneggolsfeld (2)</option><option value='https://www.wiesentbote.de/kommune/kappel/'>Kappel (4)</option><option value='https://www.wiesentbote.de/kommune/kasendorf/'>Kasendorf (10)</option><option value='https://www.wiesentbote.de/kommune/kauernhofen/'>Kauernhofen (3)</option><option value='https://www.wiesentbote.de/kommune/kemmathen/'>Kemmathen (2)</option><option value='https://www.wiesentbote.de/kommune/kemmern/'>Kemmern (24)</option><option value='https://www.wiesentbote.de/kommune/kemnath/'>Kemnath (1)</option><option value='https://www.wiesentbote.de/kommune/kersbach/'>Kersbach (147)</option><option value='https://www.wiesentbote.de/kommune/ketschendorf/'>Ketschendorf (2)</option><option value='https://www.wiesentbote.de/kommune/kirchehrenbach/'>Kirchehrenbach (815)</option><option value='https://www.wiesentbote.de/kommune/kirchenbirkig/'>Kirchenbirkig (2)</option><option value='https://www.wiesentbote.de/kommune/kirchenlaibach/'>Kirchenlaibach (5)</option><option value='https://www.wiesentbote.de/kommune/kirchenpingarten/'>Kirchenpingarten (3)</option><option value='https://www.wiesentbote.de/kommune/kirchruesselbach/'>Kirchrüsselbach (4)</option><option value='https://www.wiesentbote.de/kommune/kirchschletten/'>Kirchschletten (2)</option><option value='https://www.wiesentbote.de/kommune/kirschletten/'>Kirschletten (2)</option><option value='https://www.wiesentbote.de/kommune/klausstein/'>Klausstein (2)</option><option value='https://www.wiesentbote.de/kommune/kleingesee/'>Kleingesee (8)</option><option value='https://www.wiesentbote.de/kommune/kleinhuel/'>Kleinhül (1)</option><option value='https://www.wiesentbote.de/kommune/kleinlosnitz/'>Kleinlosnitz (2)</option><option value='https://www.wiesentbote.de/kommune/kleinsendelbach/'>Kleinsendelbach (18)</option><option value='https://www.wiesentbote.de/kommune/kremmeldorf/'>Kremmeldorf (2)</option><option value='https://www.wiesentbote.de/kommune/kroegelstein/'>Krögelstein (1)</option><option value='https://www.wiesentbote.de/kommune/kulbach/'>Kulbach (1)</option><option value='https://www.wiesentbote.de/kommune/kulmbach/'>Kulmbach (858)</option><option value='https://www.wiesentbote.de/kommune/kulmbach-landkreis-kulmbach/'>Kulmbach&nbsp;Landkreis&nbsp;Kulmbach (1)</option><option value='https://www.wiesentbote.de/kommune/kunreuth/'>Kunreuth (26)</option><option value='https://www.wiesentbote.de/kommune/kutzenberg/'>Kutzenberg (8)</option><option value='https://www.wiesentbote.de/kommune/koednitz/'>Ködnitz (2)</option><option value='https://www.wiesentbote.de/kommune/koenigsfeld/'>Königsfeld (27)</option><option value='https://www.wiesentbote.de/kommune/laibaroes/'>Laibarös (5)</option><option value='https://www.wiesentbote.de/kommune/landkreis-bamberg/'>Landkreis&nbsp;Bamberg (3641)</option><option value='https://www.wiesentbote.de/kommune/landkreis-bayreuth/'>Landkreis&nbsp;Bayreuth (1795)</option><option value='https://www.wiesentbote.de/kommune/landkreis-erh/'>Landkreis&nbsp;ERH (45)</option><option value='https://www.wiesentbote.de/kommune/landkreis-forchheim/'>Landkreis&nbsp;Forchheim (3451)</option><option value='https://www.wiesentbote.de/kommune/landkreis-kulmbach/'>Landkreis&nbsp;Kulmbach (357)</option><option value='https://www.wiesentbote.de/kommune/landkreis-lichtenfels/'>Landkreis&nbsp;Lichtenfels (1)</option><option value='https://www.wiesentbote.de/kommune/landratsamt-bayreuth/'>Landratsamt&nbsp;Bayreuth (1)</option><option value='https://www.wiesentbote.de/kommune/langensendelbach/'>Langensendelbach (94)</option><option value='https://www.wiesentbote.de/kommune/lauter/'>Lauter (3)</option><option value='https://www.wiesentbote.de/kommune/leups/'>Leups (2)</option><option value='https://www.wiesentbote.de/kommune/leutenbach/'>Leutenbach (65)</option><option value='https://www.wiesentbote.de/kommune/lichtenfels/'>Lichtenfels (1)</option><option value='https://www.wiesentbote.de/kommune/lilling/'>Lilling (4)</option><option value='https://www.wiesentbote.de/kommune/limmersdorf/'>Limmersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/lindenhardt/'>Lindenhardt (9)</option><option value='https://www.wiesentbote.de/kommune/lisberg/'>Lisberg (14)</option><option value='https://www.wiesentbote.de/kommune/litzendorf/'>Litzendorf (116)</option><option value='https://www.wiesentbote.de/kommune/loffeld/'>Loffeld (1)</option><option value='https://www.wiesentbote.de/kommune/lohndorf/'>Lohndorf (4)</option><option value='https://www.wiesentbote.de/kommune/lonnerstadt/'>Lonnerstadt (1)</option><option value='https://www.wiesentbote.de/kommune/ludwag/'>Ludwag (2)</option><option value='https://www.wiesentbote.de/kommune/ludwigschorgast/'>Ludwigschorgast (2)</option><option value='https://www.wiesentbote.de/kommune/luetzelsdorf/'>Lützelsdorf (39)</option><option value='https://www.wiesentbote.de/kommune/mainleus/'>Mainleus (27)</option><option value='https://www.wiesentbote.de/kommune/marienweiher/'>Marienweiher (1)</option><option value='https://www.wiesentbote.de/kommune/markt-heiligenstadt/'>Markt&nbsp;Heiligenstadt (137)</option><option value='https://www.wiesentbote.de/kommune/marktleugast/'>Marktleugast (15)</option><option value='https://www.wiesentbote.de/kommune/marktredwitz/'>Marktredwitz (25)</option><option value='https://www.wiesentbote.de/kommune/marktschorgast/'>Marktschorgast (6)</option><option value='https://www.wiesentbote.de/kommune/markt-wiesenttal/'>Markt&nbsp;Wiesenttal (71)</option><option value='https://www.wiesentbote.de/kommune/medlitz/'>Medlitz (1)</option><option value='https://www.wiesentbote.de/kommune/memmelsdorf/'>Memmelsdorf (137)</option><option value='https://www.wiesentbote.de/kommune/menchau/'>Menchau (1)</option><option value='https://www.wiesentbote.de/kommune/merkendorf/'>Merkendorf (8)</option><option value='https://www.wiesentbote.de/kommune/messenfeld/'>Messenfeld (1)</option><option value='https://www.wiesentbote.de/kommune/metropolregion/'>Metropolregion (525)</option><option value='https://www.wiesentbote.de/kommune/michelau/'>Michelau (12)</option><option value='https://www.wiesentbote.de/kommune/mistelbach/'>Mistelbach (16)</option><option value='https://www.wiesentbote.de/kommune/mistelgau/'>Mistelgau (41)</option><option value='https://www.wiesentbote.de/kommune/mittelehrenbach/'>Mittelehrenbach (22)</option><option value='https://www.wiesentbote.de/kommune/mittelfranken/'>Mittelfranken (49)</option><option value='https://www.wiesentbote.de/kommune/mittelruesselbach/'>Mittelrüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/modschiedel/'>Modschiedel (3)</option><option value='https://www.wiesentbote.de/kommune/moggast/'>Moggast (6)</option><option value='https://www.wiesentbote.de/kommune/morschreuth/'>Morschreuth (11)</option><option value='https://www.wiesentbote.de/kommune/mostviel/'>Mostviel (10)</option><option value='https://www.wiesentbote.de/kommune/muggendorf/'>Muggendorf (67)</option><option value='https://www.wiesentbote.de/kommune/muehlendorf/'>Mühlendorf (3)</option><option value='https://www.wiesentbote.de/kommune/muersbach/'>Mürsbach (4)</option><option value='https://www.wiesentbote.de/kommune/naisa/'>Naisa (3)</option><option value='https://www.wiesentbote.de/kommune/neubuerg/'>Neubürg (14)</option><option value='https://www.wiesentbote.de/kommune/neudorf/'>Neudorf (3)</option><option value='https://www.wiesentbote.de/kommune/neudrossenfeld/'>Neudrossenfeld (15)</option><option value='https://www.wiesentbote.de/kommune/neuenmarkt/'>Neuenmarkt (11)</option><option value='https://www.wiesentbote.de/kommune/neuhaus/'>Neuhaus (2)</option><option value='https://www.wiesentbote.de/kommune/neuhaus-a-d-pegnitz/'>Neuhaus&nbsp;a.&nbsp;d.&nbsp;Pegnitz (1)</option><option value='https://www.wiesentbote.de/kommune/neumuehle/'>Neumühle (1)</option><option value='https://www.wiesentbote.de/kommune/neunkirchen/'>Neunkirchen (2)</option><option value='https://www.wiesentbote.de/kommune/neunkirchen-am-brand/'>Neunkirchen&nbsp;am&nbsp;Brand (285)</option><option value='https://www.wiesentbote.de/kommune/neuses/'>Neuses (74)</option><option value='https://www.wiesentbote.de/kommune/neuses-poxstall/'>Neuses-Poxstall (2)</option><option value='https://www.wiesentbote.de/kommune/neusles/'>Neusles (16)</option><option value='https://www.wiesentbote.de/kommune/neusorg/'>Neusorg (1)</option><option value='https://www.wiesentbote.de/kommune/neustadt-an-der-aisch/'>Neustadt&nbsp;an&nbsp;der&nbsp;Aisch (589)</option><option value='https://www.wiesentbote.de/kommune/niedermirsberg/'>Niedermirsberg (6)</option><option value='https://www.wiesentbote.de/kommune/nordsteigerwald/'>Nordsteigerwald (47)</option><option value='https://www.wiesentbote.de/kommune/nuernberg/'>Nürnberg (4)</option><option value='https://www.wiesentbote.de/kommune/ober/'>ober (1)</option><option value='https://www.wiesentbote.de/kommune/oberailsfeld/'>Oberailsfeld (4)</option><option value='https://www.wiesentbote.de/kommune/oberehrenbach/'>Oberehrenbach (5)</option><option value='https://www.wiesentbote.de/kommune/oberfellendorf/'>Oberfellendorf (4)</option><option value='https://www.wiesentbote.de/kommune/oberfranken/'>Oberfranken (4554)</option><option value='https://www.wiesentbote.de/kommune/oberhaid/'>Oberhaid (90)</option><option value='https://www.wiesentbote.de/kommune/oberkonnersreuth/'>Oberkonnersreuth (8)</option><option value='https://www.wiesentbote.de/kommune/oberkoest/'>Oberköst (2)</option><option value='https://www.wiesentbote.de/kommune/oberleinleiter/'>Oberleinleiter (9)</option><option value='https://www.wiesentbote.de/kommune/oberleiterbach/'>Oberleiterbach (6)</option><option value='https://www.wiesentbote.de/kommune/oberlindelbach/'>Oberlindelbach (3)</option><option value='https://www.wiesentbote.de/kommune/oberngrub/'>Oberngrub (1)</option><option value='https://www.wiesentbote.de/kommune/obernsees/'>Obernsees (21)</option><option value='https://www.wiesentbote.de/kommune/oberruesselbach/'>Oberrüsselbach (1)</option><option value='https://www.wiesentbote.de/kommune/oberschoellenbach/'>Oberschöllenbach (2)</option><option value='https://www.wiesentbote.de/kommune/obertrubach/'>Obertrubach (155)</option><option value='https://www.wiesentbote.de/kommune/oberzaunsbach/'>Oberzaunsbach (3)</option><option value='https://www.wiesentbote.de/kommune/ob-wahl-in-forchheim/'>OB&nbsp;Wahl&nbsp;in&nbsp;Forchheim (1)</option><option value='https://www.wiesentbote.de/kommune/oedhof/'>Oedhof (1)</option><option value='https://www.wiesentbote.de/kommune/oesdorf/'>Oesdorf (40)</option><option value='https://www.wiesentbote.de/kommune/ortspitz/'>Ortspitz (13)</option><option value='https://www.wiesentbote.de/kommune/pautzfeld/'>Pautzfeld (13)</option><option value='https://www.wiesentbote.de/kommune/pegnitz/'>Pegnitz (500)</option><option value='https://www.wiesentbote.de/kommune/pettensiedel/'>Pettensiedel (1)</option><option value='https://www.wiesentbote.de/kommune/pettstadt/'>Pettstadt (42)</option><option value='https://www.wiesentbote.de/kommune/pinzberg/'>Pinzberg (146)</option><option value='https://www.wiesentbote.de/kommune/plankenfels/'>Plankenfels (38)</option><option value='https://www.wiesentbote.de/kommune/plech/'>Plech (190)</option><option value='https://www.wiesentbote.de/kommune/ploessen/'>Plössen (2)</option><option value='https://www.wiesentbote.de/kommune/pommer/'>Pommer (1)</option><option value='https://www.wiesentbote.de/kommune/pommersfelden/'>Pommersfelden (26)</option><option value='https://www.wiesentbote.de/kommune/poppendorf/'>Poppendorf (19)</option><option value='https://www.wiesentbote.de/kommune/pottenstein/'>Pottenstein (657)</option><option value='https://www.wiesentbote.de/kommune/poxdorf/'>Poxdorf (31)</option><option value='https://www.wiesentbote.de/kommune/prebitz/'>Prebitz (3)</option><option value='https://www.wiesentbote.de/kommune/pretzfeld/'>Pretzfeld (210)</option><option value='https://www.wiesentbote.de/kommune/priesendorf/'>Priesendorf (7)</option><option value='https://www.wiesentbote.de/kommune/poedeldorf/'>Pödeldorf (11)</option><option value='https://www.wiesentbote.de/kommune/puenzendorf/'>Pünzendorf (1)</option><option value='https://www.wiesentbote.de/kommune/rattelsdorf/'>Rattelsdorf (35)</option><option value='https://www.wiesentbote.de/kommune/rauhenebrach/'>Rauhenebrach (2)</option><option value='https://www.wiesentbote.de/kommune/reckendorf/'>Reckendorf (25)</option><option value='https://www.wiesentbote.de/kommune/regensberg/'>Regensberg (7)</option><option value='https://www.wiesentbote.de/kommune/regnitztal/'>Regnitztal (4)</option><option value='https://www.wiesentbote.de/kommune/reichmannsdorf/'>Reichmannsdorf (2)</option><option value='https://www.wiesentbote.de/kommune/reifenberg/'>Reifenberg (16)</option><option value='https://www.wiesentbote.de/kommune/rettern/'>Rettern (3)</option><option value='https://www.wiesentbote.de/kommune/reundorf/'>Reundorf (6)</option><option value='https://www.wiesentbote.de/kommune/reuth/'>Reuth (60)</option><option value='https://www.wiesentbote.de/kommune/rothensand/'>Rothensand (1)</option><option value='https://www.wiesentbote.de/kommune/rothmannsthal/'>Rothmannsthal (1)</option><option value='https://www.wiesentbote.de/kommune/rossdach/'>Roßdach (1)</option><option value='https://www.wiesentbote.de/kommune/rossdorf-am-berg/'>Roßdorf&nbsp;am&nbsp;Berg (6)</option><option value='https://www.wiesentbote.de/kommune/roebersdorf/'>Röbersdorf (5)</option><option value='https://www.wiesentbote.de/kommune/roettenbach/'>Röttenbach (1)</option><option value='https://www.wiesentbote.de/kommune/ruesselbach/'>Rüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/ruessenbach/'>Rüssenbach (5)</option><option value='https://www.wiesentbote.de/kommune/sachsendorf/'>Sachsendorf (1)</option><option value='https://www.wiesentbote.de/kommune/sambach/'>Sambach (3)</option><option value='https://www.wiesentbote.de/kommune/sanspareil/'>Sanspareil (2)</option><option value='https://www.wiesentbote.de/kommune/sassanfahrt/'>Sassanfahrt (19)</option><option value='https://www.wiesentbote.de/kommune/sassendorf/'>Sassendorf (2)</option><option value='https://www.wiesentbote.de/kommune/schammelsdorf/'>Schammelsdorf (7)</option><option value='https://www.wiesentbote.de/kommune/schederndorf/'>Schederndorf (1)</option><option value='https://www.wiesentbote.de/kommune/schesslitz/'>Scheßlitz (275)</option><option value='https://www.wiesentbote.de/kommune/schirnaidel/'>Schirnaidel (2)</option><option value='https://www.wiesentbote.de/kommune/schirnding/'>Schirnding (1)</option><option value='https://www.wiesentbote.de/kommune/schirradorf/'>Schirradorf (3)</option><option value='https://www.wiesentbote.de/kommune/schlaifhausen/'>Schlaifhausen (47)</option><option value='https://www.wiesentbote.de/kommune/schlammersdorf/'>Schlammersdorf (11)</option><option value='https://www.wiesentbote.de/kommune/schlehenmuehle/'>Schlehenmühle (1)</option><option value='https://www.wiesentbote.de/kommune/schluesselfeld/'>Schlüsselfeld (4)</option><option value='https://www.wiesentbote.de/kommune/schnabelwaid/'>Schnabelwaid (12)</option><option value='https://www.wiesentbote.de/kommune/schnaid/'>Schnaid (13)</option><option value='https://www.wiesentbote.de/kommune/schossaritz/'>Schoßaritz (4)</option><option value='https://www.wiesentbote.de/kommune/schweinbach/'>Schweinbach (1)</option><option value='https://www.wiesentbote.de/kommune/schweinthal/'>Schweinthal (3)</option><option value='https://www.wiesentbote.de/kommune/schoenbrunn/'>Schönbrunn (3)</option><option value='https://www.wiesentbote.de/kommune/seidmar/'>Seidmar (3)</option><option value='https://www.wiesentbote.de/kommune/seigendorf/'>Seigendorf (12)</option><option value='https://www.wiesentbote.de/kommune/serlbach/'>Serlbach (4)</option><option value='https://www.wiesentbote.de/kommune/seussling/'>Seussling (1)</option><option value='https://www.wiesentbote.de/kommune/seybothenreuth/'>Seybothenreuth (13)</option><option value='https://www.wiesentbote.de/kommune/sesslach/'>Seßlach (1)</option><option value='https://www.wiesentbote.de/kommune/siegritz/'>Siegritz (2)</option><option value='https://www.wiesentbote.de/kommune/siegritzau/'>Siegritzau (3)</option><option value='https://www.wiesentbote.de/kommune/sigritzau/'>Sigritzau (2)</option><option value='https://www.wiesentbote.de/kommune/sophienberg/'>Sophienberg (1)</option><option value='https://www.wiesentbote.de/kommune/spardorf/'>Spardorf (1)</option><option value='https://www.wiesentbote.de/kommune/speichersdorf/'>Speichersdorf (118)</option><option value='https://www.wiesentbote.de/kommune/stadelhofen/'>Stadelhofen (16)</option><option value='https://www.wiesentbote.de/kommune/stadtsteinach/'>Stadtsteinach (9)</option><option value='https://www.wiesentbote.de/kommune/staffelbach/'>Staffelbach (2)</option><option value='https://www.wiesentbote.de/kommune/stammbach/'>Stammbach (2)</option><option value='https://www.wiesentbote.de/kommune/stappenbach/'>Stappenbach (6)</option><option value='https://www.wiesentbote.de/kommune/stegaurach/'>Stegaurach (111)</option><option value='https://www.wiesentbote.de/kommune/steigerwald/'>Steigerwald (34)</option><option value='https://www.wiesentbote.de/kommune/steinfeld/'>Steinfeld (3)</option><option value='https://www.wiesentbote.de/kommune/steinsdorf/'>Steinsdorf (2)</option><option value='https://www.wiesentbote.de/kommune/steppach/'>Steppach (1)</option><option value='https://www.wiesentbote.de/kommune/stettfeld/'>Stettfeld (2)</option><option value='https://www.wiesentbote.de/kommune/stiebarlimbach/'>Stiebarlimbach (5)</option><option value='https://www.wiesentbote.de/kommune/stolzenroth/'>Stolzenroth (1)</option><option value='https://www.wiesentbote.de/kommune/strassgiech/'>Straßgiech (4)</option><option value='https://www.wiesentbote.de/kommune/streitau/'>Streitau (1)</option><option value='https://www.wiesentbote.de/kommune/streitberg/'>Streitberg (117)</option><option value='https://www.wiesentbote.de/kommune/strullendorf/'>Strullendorf (137)</option><option value='https://www.wiesentbote.de/kommune/stoeckach/'>Stöckach (13)</option><option value='https://www.wiesentbote.de/kommune/teuchatz/'>Teuchatz (4)</option><option value='https://www.wiesentbote.de/kommune/teuschnitz/'>Teuschnitz (1)</option><option value='https://www.wiesentbote.de/kommune/thuisbrunn/'>Thuisbrunn (65)</option><option value='https://www.wiesentbote.de/kommune/thurn/'>Thurn (8)</option><option value='https://www.wiesentbote.de/kommune/thurnau/'>Thurnau (154)</option><option value='https://www.wiesentbote.de/kommune/tiefenellern/'>Tiefenellern (5)</option><option value='https://www.wiesentbote.de/kommune/tiefenhoechstadt/'>Tiefenhöchstadt (2)</option><option value='https://www.wiesentbote.de/kommune/tiefenlesau/'>Tiefenlesau (3)</option><option value='https://www.wiesentbote.de/kommune/tiefenpoelz/'>Tiefenpölz (1)</option><option value='https://www.wiesentbote.de/kommune/tiefenseebach/'>Tiefenseebach (4)</option><option value='https://www.wiesentbote.de/kommune/trabelsdorf/'>Trabelsdorf (8)</option><option value='https://www.wiesentbote.de/kommune/trailsdorf/'>Trailsdorf (9)</option><option value='https://www.wiesentbote.de/kommune/traindorf/'>Traindorf (2)</option><option value='https://www.wiesentbote.de/kommune/trebgast/'>Trebgast (12)</option><option value='https://www.wiesentbote.de/kommune/treppendorf/'>Treppendorf (58)</option><option value='https://www.wiesentbote.de/kommune/treunitz/'>Treunitz (5)</option><option value='https://www.wiesentbote.de/kommune/trockau/'>Trockau (20)</option><option value='https://www.wiesentbote.de/kommune/trosdorf/'>Trosdorf (1)</option><option value='https://www.wiesentbote.de/kommune/truppach/'>Truppach (1)</option><option value='https://www.wiesentbote.de/kommune/tuechersfeld/'>Tüchersfeld (231)</option><option value='https://www.wiesentbote.de/kommune/tuerkelstein/'>Türkelstein (1)</option><option value='https://www.wiesentbote.de/kommune/uehlfeld/'>Uehlfeld (2)</option><option value='https://www.wiesentbote.de/kommune/unnersdorf/'>Unnersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/unter/'>unter (1)</option><option value='https://www.wiesentbote.de/kommune/unterfranken/'>Unterfranken (6)</option><option value='https://www.wiesentbote.de/kommune/unterhaid/'>Unterhaid (6)</option><option value='https://www.wiesentbote.de/kommune/unterkonnersreuth/'>Unterkonnersreuth (5)</option><option value='https://www.wiesentbote.de/kommune/unterleinleiter/'>Unterleinleiter (120)</option><option value='https://www.wiesentbote.de/kommune/unterlindelbach/'>Unterlindelbach (1)</option><option value='https://www.wiesentbote.de/kommune/unterruesselbach/'>Unterrüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/untersteinach/'>Untersteinach (5)</option><option value='https://www.wiesentbote.de/kommune/untersteinbach/'>Untersteinbach (2)</option><option value='https://www.wiesentbote.de/kommune/unterstuermig/'>Unterstürmig (210)</option><option value='https://www.wiesentbote.de/kommune/untertrubach/'>Untertrubach (1)</option><option value='https://www.wiesentbote.de/kommune/unterzaunsbach/'>Unterzaunsbach (3)</option><option value='https://www.wiesentbote.de/kommune/uttenreuth/'>Uttenreuth (2)</option><option value='https://www.wiesentbote.de/kommune/veldensteiner-forst/'>Veldensteiner&nbsp;Forst (1)</option><option value='https://www.wiesentbote.de/kommune/viereth/'>Viereth (6)</option><option value='https://www.wiesentbote.de/kommune/vierzehnheiligen/'>Vierzehnheiligen (31)</option><option value='https://www.wiesentbote.de/kommune/waischenfeld/'>Waischenfeld (54)</option><option value='https://www.wiesentbote.de/kommune/walberla/'>Walberla (211)</option><option value='https://www.wiesentbote.de/kommune/walkersbrunn/'>Walkersbrunn (8)</option><option value='https://www.wiesentbote.de/kommune/walsdorf/'>Walsdorf (13)</option><option value='https://www.wiesentbote.de/kommune/wannbach/'>Wannbach (13)</option><option value='https://www.wiesentbote.de/kommune/warmensteinach/'>Warmensteinach (6)</option><option value='https://www.wiesentbote.de/kommune/wattendorf/'>Wattendorf (10)</option><option value='https://www.wiesentbote.de/kommune/weidenberg/'>Weidenberg (50)</option><option value='https://www.wiesentbote.de/kommune/weidenloh/'>Weidenloh (1)</option><option value='https://www.wiesentbote.de/kommune/weidmannsgesees/'>Weidmannsgesees (2)</option><option value='https://www.wiesentbote.de/kommune/weigelshofen/'>Weigelshofen (5)</option><option value='https://www.wiesentbote.de/kommune/weiher/'>Weiher (15)</option><option value='https://www.wiesentbote.de/kommune/weilersbach/'>Weilersbach (203)</option><option value='https://www.wiesentbote.de/kommune/weingarts/'>Weingarts (53)</option><option value='https://www.wiesentbote.de/kommune/weismain/'>Weismain (16)</option><option value='https://www.wiesentbote.de/kommune/weissenohe/'>Weißenohe (232)</option><option value='https://www.wiesentbote.de/kommune/wellerstadt/'>Wellerstadt (1)</option><option value='https://www.wiesentbote.de/kommune/weppersdorf/'>Weppersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/wernsdorf/'>Wernsdorf (57)</option><option value='https://www.wiesentbote.de/kommune/wichsenstein/'>Wichsenstein (10)</option><option value='https://www.wiesentbote.de/kommune/wiesenthau/'>Wiesenthau (108)</option><option value='https://www.wiesentbote.de/kommune/willenreuth/'>Willenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/willersdorf/'>Willersdorf (21)</option><option value='https://www.wiesentbote.de/kommune/wimmelbach/'>Wimmelbach (28)</option><option value='https://www.wiesentbote.de/kommune/wind/'>Wind (2)</option><option value='https://www.wiesentbote.de/kommune/windischgaillenreuth/'>Windischgaillenreuth (3)</option><option value='https://www.wiesentbote.de/kommune/wirsberg/'>Wirsberg (3)</option><option value='https://www.wiesentbote.de/kommune/wirtschaftsband-a9/'>Wirtschaftsband&nbsp;A9 (7)</option><option value='https://www.wiesentbote.de/kommune/wohlmannsgesees/'>Wohlmannsgesees (2)</option><option value='https://www.wiesentbote.de/kommune/wolfsberg/'>Wolfsberg (10)</option><option value='https://www.wiesentbote.de/kommune/wonsees/'>Wonsees (8)</option><option value='https://www.wiesentbote.de/kommune/woelm/'>Wölm (1)</option><option value='https://www.wiesentbote.de/kommune/wuergau/'>Würgau (14)</option><option value='https://www.wiesentbote.de/kommune/wuestenstein/'>Wüstenstein (4)</option><option value='https://www.wiesentbote.de/kommune/zapfendorf/'>Zapfendorf (82)</option><option value='https://www.wiesentbote.de/kommune/zeckern/'>Zeckern (1)</option><option value='https://www.wiesentbote.de/kommune/zentbechhofen/'>Zentbechhofen (1)</option><option value='https://www.wiesentbote.de/kommune/zeulenreuth/'>Zeulenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/zueckshut/'>Zückshut (1)</option><option value='https://www.wiesentbote.de/kommune/ueberregional/'>Überregional (11)</option><option value='https://www.wiesentbote.de/kommune/uehleinshof/'>Ühleinshof (1)</option></select></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Sie suchen einen Job?</h3><div class="textwidget"><p>Neu im Neu­en Wie­sent­bo­ten: Ein <a href="https://www.wiesentbote.de/arbeitsmarkt/">Stel­len­markt für die Frän­ki­sche Schweiz</a>!</p></div></div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Home­page?</h3><div class="textwidget"><p><a href="https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/">Lokal­nach­rich­ten vom Neu­en Wie­sent­bo­ten »</a></p></div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten auf …</h3><div class="textwidget"><ul><li><a title="Zu unserer Twitter-Seite" href="https://twitter.com/wiesentbote">Twit­ter »</a></li><li><a title="Zu unserer Facebook-Seite" href="https://www.facebook.com/wiesentbote/">Face­book »</a></li></ul></div></div><div id="text-13" class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div class="textwidget"><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröff­net.</p><p>Zum <a href="https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w">You­Tube-Kanal des Neu­en Wie­sent­bo­ten</a></p></div></div></div></div></div></div></div></div><footer id="footer"><nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false"> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap"><ul id="menu-footer1" class="nav container group"><li id="menu-item-63386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a href="https://www.wiesentbote.de/werbung/">Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forch­heim</a></li><li id="menu-item-63387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a href="https://www.wiesentbote.de/adresse/">Redak­ti­ons­adres­se</a></li><li id="menu-item-63388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a href="https://www.wiesentbote.de/impressum/">Impres­sum</a></li><li id="menu-item-88633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88633"><a href="https://www.wiesentbote.de/datenschutzerklaerung/">Daten­schutz­er­klä­rung</a></li></ul></div></nav><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p></p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Präsentiert von WordPress" href="https://wordpress.org/" target="_blank"></a> - Designed with&nbsp;<a href="https://presscustomizr.com/hueman-pro" title="Hueman Pro">Hueman Pro</a></p></div></div><div class="grid one-half last"></div></div></div></section></footer></div> <script  type="text/javascript">var _paq = window._paq || [];
_paq.push(['disableCookies']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['setTrackerUrl', "\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src="\/\/www.wiesentbote.de\/wb\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><noscript><p><img src="//www.wiesentbote.de/wb/wp-content/plugins/matomo/app/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/6e33e.css" media="all" /><style id='bwg_frontend-inline-css' type='text/css'>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px;width:240px !important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script type='text/javascript'>var WfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src="https://www.wiesentbote.de/wb/wp-content/cache/minify/ab310.js"></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script type='text/javascript'>/*<![CDATA[*/var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"21a3dcbbf5"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.2.13","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.2.13","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <!--[if lt IE 9]> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js"></script> <![endif]--><style type="text/css"></style><script defer src="https://www.wiesentbote.de/wb/wp-content/cache/minify/4c728.js"></script> </body></html>