<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="robots" content="max-video-preview:-1"><meta
name="robots" content="max-snippet:-1"><meta
name="robots" content="max-image-preview:large"><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>Dritter Bus mit geflüchteten Menschen in Lichtenfels eingetroffen</title><meta
name="description" content="Die am vergangenen Montagvormittag in Lichtenfels eingetroffenen geflüchteten Menschen konnten auf Veranlassung des Landratsamtes Lichtenfels innerhalb ..."><link
rel=canonical href=https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/ ><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Redaktion"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten für die Fränkische Schweiz","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wiesentbote.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg","contentUrl":"https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg","width":1200,"height":800,"caption":"Rotkreuzhelfer Ralf Hoffmann und Hassan Alhendawi und Stv. BRK-Kreisvorsitzende Rosemarie Göhring danken der Bevölkerung für viele Sachspenden, die an die geflüchteten Menschen ausgereicht werden können. / Foto: BRK"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/#webpage","url":"https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/","name":"Dritter Bus mit geflüchteten Menschen in Lichtenfels eingetroffen","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/#primaryimage"},"datePublished":"2022-03-26T05:53:54+00:00","dateModified":"2022-03-26T05:53:54+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Die am vergangenen Montagvormittag in Lichtenfels eingetroffenen geflüchteten Menschen konnten auf Veranlassung des Landratsamtes Lichtenfels innerhalb ...","breadcrumb":{"@id":"https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.wiesentbote.de/"},{"@type":"ListItem","position":2,"name":"Dritter Bus mit geflüchteten Menschen in Lichtenfels eingetroffen"}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Drit­ter Bus mit geflüch­te­ten Men­schen in Lich­ten­fels eingetroffen Kommentar-Feed" href=https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/9b604.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/d52ef.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/5f8de.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/1b04e.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/a3334.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7a699.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/58e85.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7fea7.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src='https://www.wiesentbote.de/wb/wp-includes/js/jquery/jquery.min.js' id=jquery-core-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/jquery/jquery-migrate.min.js' id=jquery-migrate-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/neuvoo-wordpress/neuvoo_jobroll_ajax.js' id=neuvoo_jobroll_ajax-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/fulltext-search-pro/js/wpfts_frontend.js' id=wpfts_frontend-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/libs/mobile-detect.min.js' id=mobile-detect-js defer></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/convert-address-to-google-maps-link/convert-address-to-google-maps-link.js' id=convert-address-to-google-maps-link-js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=202158'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script> <link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin=anonymous>
<!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><style>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name="msapplication-TileImage" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png"><style id=wp-custom-css>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</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="Der Neue Wiesentbote"><meta
property="og:title" content="Dritter Bus mit geflüchteten Menschen in Lichtenfels eingetroffen"><meta
property="og:url" content="https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/"><meta
property="og:type" content="article"><meta
property="og:description" content="Die am vergangenen Montagvormittag in Lichtenfels eingetroffenen geflüchteten Menschen konnten auf Veranlassung des Landratsamtes Lichtenfels innerhalb weniger Tage in andere Unterkünfte und Wohnungen im Landkreis untergebracht werden. Wie das Rote Kreuz in einer Medieninformation ausführte ist kurz"><meta
property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg"><meta
property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg"><meta
property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg"><meta
property="article:published_time" content="2022-03-26T06:53:54+01:00"><meta
property="article:modified_time" content="2022-03-26T06:53:54+01:00"><meta
property="og:updated_time" content="2022-03-26T06:53:54+01:00"><meta
property="article:section" content="Kommunales"><meta
property="article:section" content="Soziales"><meta
property="article:section" content="Vereine &amp; Verbände"><meta
property="article:publisher" content="https://www.facebook.com/wiesentbote/"><meta
property="fb:app_id" content="373934949304156"><meta
property="fb:admins" content="1360711130685583"><meta
name="twitter:title" content="Dritter Bus mit geflüchteten Menschen in Lichtenfels eingetroffen"><meta
name="twitter:url" content="https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/"><meta
name="twitter:description" content="Die am vergangenen Montagvormittag in Lichtenfels eingetroffenen geflüchteten Menschen konnten auf Veranlassung des Landratsamtes Lichtenfels innerhalb weniger Tage in andere Unterkünfte und Wohnungen im Landkreis untergebracht werden. Wie das Rote Kreuz in einer Medieninformation ausführte ist kurz"><meta
name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@Wiesentbote"><meta
name="publisher" content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name="application-name" content="Wiesentbote"><meta
name="msapplication-tooltip" content="Der Neue Wiesentbote"><meta
name="msapplication-starturl" content="https://www.wiesentbote.de"><meta
name="msapplication-config" content="tile.xml"></head><body
class="post-template-default single single-post postid-202158 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-4-21-with-child-theme chrome"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-mobile data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class="nav-wrap container"><ul
class="nav container-inner group mobile-search">
<li><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form>  </li></ul><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
id=menu-item-195479 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195479"><a>Regi­on</a><ul
class=sub-menu>
<li
id=menu-item-195480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195480"><a
href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></li>
<li
id=menu-item-195481 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195481"><a
href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></li>
<li
id=menu-item-195482 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195482"><a
href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></li>
<li
id=menu-item-195483 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195483"><a
href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></li>
<li
id=menu-item-195484 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195484"><a
href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></li>
<li
id=menu-item-195485 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195485"><a
href="https://www.wiesentbote.de/?s=%22Hof%22">Hof</a></li>
<li
id=menu-item-195486 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195486"><a
href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></li>
<li
id=menu-item-195487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195487"><a
href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></li>
<li
id=menu-item-195488 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195488"><a
href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></li>
<li
id=menu-item-195489 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195489"><a
href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></li></ul>
</li>
<li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
id=menu-item-164690 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195479"><a>Regi­on</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195480"><a
href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195481"><a
href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195482"><a
href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195483"><a
href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195484"><a
href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195485"><a
href="https://www.wiesentbote.de/?s=%22Hof%22">Hof</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195486"><a
href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195487"><a
href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195488"><a
href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195489"><a
href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><main
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group">
<li
class=category><a
href=https://www.wiesentbote.de/rubrik/kommunales/ rel="category tag">Kommunales</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/soziales/ rel="category tag">Soziales</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/vereine/ rel="category tag">Vereine &amp; Verbände</a></li>
<li
id=taglist><a
href=https://www.wiesentbote.de/kommune/lichtenfels/ rel=tag>Lichtenfels</a></li>		<li
class=comments><a
href=https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/#respond> / Kommentare: <i
class="fa fa-comments-o"></i>0</a></li></ul></div><div
class="hu-pad group"><article
class="post-202158 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunales category-soziales category-vereine tag-lichtenfels"><div
class="post-inner group"><h2 class="post-title entry-title">Drit­ter Bus mit geflüch­te­ten Men­schen in Lich­ten­fels eingetroffen</h2><p
class=post-byline>
<strong>Pressemitteilung</strong> veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="26. März 2022">26. März 2022</time></p><div
class=image-container>
<img
width=1200 height=800  src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg  class="attachment-full size-full wp-post-image" alt="Rotkreuzhelfer Ralf Hoffmann und Hassan Alhendawi und Stv. BRK-Kreisvorsitzende Rosemarie Göhring danken der Bevölkerung für viele Sachspenden, die an die geflüchteten Menschen ausgereicht werden können. / Foto: BRK" data-srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an.jpg 1200w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an-250x167.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an-720x480.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an-768x512.jpg 768w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an-520x347.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/03/Fluechtlinge_kommen_in_Lichtenfels_an-320x213.jpg 320w" data-sizes="(max-width: 1200px) 100vw, 1200px"><div
class=image-caption>Rotkreuzhelfer Ralf Hoffmann und Hassan Alhendawi und Stv. BRK-Kreisvorsitzende Rosemarie Göhring danken der Bevölkerung für viele Sachspenden, die an die geflüchteten Menschen ausgereicht werden können. / Foto: BRK</div></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><p>Die am ver­gan­ge­nen Mon­tag­vor­mit­tag in Lich­ten­fels ein­ge­trof­fe­nen geflüch­te­ten Men­schen konn­ten auf Ver­an­las­sung des Land­rats­am­tes Lich­ten­fels inner­halb weni­ger Tage in ande­re Unter­künf­te und Woh­nun­gen im Land­kreis unter­ge­bracht wer­den. Wie das Rote Kreuz in einer Medi­en­in­for­ma­ti­on aus­führ­te ist kur­zer Zeit spä­ter der drit­te Bus mit rund 40 geflüch­te­ten Men­schen aus dem Anker­zen­trum Bam­berg in der Not­un­ter­kunft an der Berufs­schu­le Lich­ten­fels, die vom BRK-Kreis­ver­band Lich­ten­fels betreut wird, ein­ge­trof­fen. Dar­un­ter sei­en auch wie­der eini­ge Kin­der und Jugendliche.</p><p>Der vom BRK gestar­te­te Spen­den­auf­ruf für Kin­der- und Baby­aus­stat­tung, (Roll-)Koffer, Kul­tur­beu­tel, Kin­der­wa­gen, Schu­he, Decken und Spiel­sa­chen ist unter­des­sen in der Bevöl­ke­rung auf gro­ße Reso­nanz gesto­ßen. Fast stünd­lich wer­den seit Tagen Sach­spen­den in der Kreis­ge­schäfts­stel­le abge­ge­ben, wie BRK-Kreis­ge­schäfts­füh­rer Tho­mas Petrak aus­führ­te. Sehr dank­bar sei das BRK-Hel­fer­team mit Rose­ma­rie Göh­ring und Frank Gerst­ner an der Spit­ze über die Acht­sam­keit der Spen­de­rin­nen und Spen­der. Man habe gut erhal­te­ne Ware erhal­ten, die auch sehr sau­ber gehal­ten wur­de. Rose­ma­rie Göh­ring wört­lich: „Es ist eine Freu­de, zu sehen, wie die Kin­der die gespen­de­ten Spiel­sa­chen anneh­men und so auf ande­re Gedan­ken kom­men.“&nbsp;Die Spiel­sa­chen dür­fen die Kin­der – so das Rote Kreuz – auch mit­neh­men, wenn sie die Not­un­ter­kunft ver­las­sen. Die Erwach­se­nen nutz­ten indes die gro­ße Aus­wahl an Spen­den, um ihre per­sön­li­che Aus­stat­tung zu verbessern.</p><p>Erfreu­lich sei zudem, wie sich ande­re Asyl­be­wer­ber in die Hil­fe mit ein­brin­gen, so Tho­mas Petrak wei­ter. Als Bespiel nann­te er hier Hassan Alhen­da­wi, der von eini­gen Jah­ren selbst aus Syri­en geflüch­tet war und sich nicht lan­ge bit­ten ließ, als ehren­amt­li­cher Hel­fer mit anzu­packen. So bringt er sich bei der Ver­brin­gung von Sach­spen­den und in der Lage­hal­tung mit ein. Er selbst wis­se, was es heißt, die Hei­mat zu ver­las­sen und wie dank­bar man sei, auf Men­schen in einem siche­ren Land zu tref­fen, die hel­fen und unter­stüt­zen. Sei­ne Hilfs­be­reit­schaft sei sicher ein Aus­druck sei­ner eige­nen Erfah­run­gen, weiß Rose­ma­rie Göh­ring von ihm zu berich­ten, die Hassan Alhen­da­wi selbst an die inter­na­tio­na­le Rot­kreuz-Idee heranführte.</p><p>Abschlie­ßend erwähn­te Tho­mas Petrak, dass die Kapa­zi­tä­ten für die Not­un­ter­brin­gung von geflüch­te­ten Men­schen in Lich­ten­fels aus­ge­wei­tet wur­den. Der Land­kreis Lich­ten­fels habe die Turn­hal­le am Mera­nia-Hal­len­bad mit wei­te­ren Bet­ten und Hilfs­gü­tern aus­ge­stat­tet. So über­nimmt das Rote Kreuz auch in die­sen Räum­lich­kei­ten die Erst­be­treu­ung der even­tu­ell ankom­men­den Men­schen aus der Ukraine</p><div
class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style=display:none><ul
class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li
class="shariff-button info shariff-nocustomcolor" style=background-color:#eee><a
href=http://ct.de/-2467514 title="Weitere Informationen" aria-label="Weitere Informationen" role=button rel="noopener " class=shariff-link style="; background-color:#fff; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 11 32"><path
fill=#999 d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li><li
class="shariff-button printer shariff-nocustomcolor" style=background-color:#a8a8a8><a
href=javascript:window.print() title=drucken aria-label=drucken role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff"><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#999 d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li
class="shariff-button mailto shariff-nocustomcolor" style=background-color:#a8a8a8><a
href="mailto:?body=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;subject=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff"><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#999 d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li
class="shariff-button facebook shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role=button rel=nofollow class=shariff-link style="; background-color:#3b5998; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 18 32"><path
fill=#3b5998 d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li
class="shariff-button whatsapp shariff-nocustomcolor" style=background-color:#5cbe4a><a
href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F%20Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#34af23; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#34af23 d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li
class="shariff-button twitter shariff-nocustomcolor" style=background-color:#32bbf5><a
href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;text=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#55acee; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#55acee d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li
class="shariff-button xing shariff-nocustomcolor" style=background-color:#29888a><a
href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#126567; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 25 32"><path
fill=#126567 d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li
class="shariff-button pinterest shariff-nocustomcolor" style=background-color:#e70f18><a
href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fuploads%2F2022%2F03%2FFluechtlinge_kommen_in_Lichtenfels_an.jpg&amp;description=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#cb2027; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#cb2027 d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li
class="shariff-button threema shariff-nocustomcolor shariff-mobile" style=background-color:#4fbc24><a
href="threema://compose?text=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen%20https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#1f1f1f; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#1f1f1f d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li
class="shariff-button telegram shariff-nocustomcolor" style=background-color:#4084A6><a
href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;text=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0088cc; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#0088cc d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li
class="shariff-button tumblr shariff-nocustomcolor" style=background-color:#529ecc><a
href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#36465d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#36465d d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li
class="shariff-button diaspora shariff-nocustomcolor" style=background-color:#b3b3b3><a
href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;title=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 33 32"><path
fill=#999 d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li
class="shariff-button flattr shariff-nocustomcolor" style=background-color:#F67C1A><a
href=https://flattr.com/domain/wiesentbote.de title="Beitrag flattrn!" aria-label="Beitrag flattrn!" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#7ea352; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 31 32"><path
fill=#7ea352 d="M0 28.4v-16.4q0-5.7 2.7-8.9t8.3-3.2h17.5q-0.2 0.2-1.7 1.7t-3.2 3.2-3.5 3.5-3 3-1.3 1.2q-0.5 0-0.5-0.5v-5h-1.5q-1.9 0-3 0.2t-2 0.8-1.2 1.8-0.4 3.1v8.4zM2.1 32.1q0.2-0.2 1.7-1.7t3.2-3.2 3.5-3.5 3-3 1.3-1.2q0.5 0 0.5 0.5v5h1.5q3.7 0 5.2-1.2t1.4-4.8v-8.4l7.2-7.1v16.4q0 5.7-2.7 8.9t-8.3 3.2h-17.5z"/></svg></span></a></li><li
class="shariff-button flipboard shariff-nocustomcolor" style=background-color:#373737><a
href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen&amp;url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei Flipboard teilen" aria-label="Bei Flipboard teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#f52828; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=24px height=24px viewBox="0 0 24 24"><path
fill=#f52828 d="M0 0h8v24H0V0zm9 9h7v7H9V9zm0-9h15v8H9V0z"/></svg></span></a></li><li
class="shariff-button linkedin shariff-nocustomcolor" style=background-color:#1488bf><a
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;title=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0077b5; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#0077b5 d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li
class="shariff-button mewe shariff-nocustomcolor" style=background-color:#187ca5><a
href="https://mewe.com/share?link=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei MeWe teilen" aria-label="Bei MeWe teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#16387D; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=32px viewBox="0 0 32 32"><path
fill=#16387D d=M7.48,9.21a1.46,1.46,0,1,1-2.92,0h0a1.46,1.46,0,1,1,2.92,0Zm7.3,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,14.78,9.21Zm8.52,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,23.3,9.21Zm8.53,0a1.47,1.47,0,0,1-2.93,0h0a1.47,1.47,0,0,1,2.93,0ZM.17,13.35a1.09,1.09,0,0,1,1.1-1.09h.12a1,1,0,0,1,1,.61L6,18.46l3.65-5.59a.8.8,0,0,1,.85-.61h.25a1,1,0,0,1,1,1.09v9.74a1,1,0,0,1-.7,1.19,1.24,1.24,0,0,1-.27,0,1.11,1.11,0,0,1-1.11-1.09s0-.09,0-.13V16.15l-2.8,4.26a1.08,1.08,0,0,1-1,.61c-.37,0-.61-.24-.86-.61l-2.8-4.26v7.06a1,1,0,0,1-1.09,1,1,1,0,0,1-1-1Zm13.15.37a1.35,1.35,0,0,1,0-.49,1,1,0,0,1,1-1,1.05,1.05,0,0,1,1,.73l2.8,8.15L20.75,13a.92.92,0,0,1,1-.73h.12c.61,0,1,.24,1.1.73l2.68,8.15L28.3,13a1,1,0,0,1,1-.73,1.06,1.06,0,0,1,1.09,1,1,1,0,0,1,0,.49l-3.65,9.74a1,1,0,0,1-1,.85H25.5a1.31,1.31,0,0,1-1.1-.85l-2.56-7.67-2.67,7.67a1.32,1.32,0,0,1-1.1.85h-.24a1,1,0,0,1-1-.85Z /></svg></span></a></li><li
class="shariff-button pocket shariff-nocustomcolor" style=background-color:#444><a
href="https://getpocket.com/save?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;title=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei Pocket speichern" aria-label="Bei Pocket speichern" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#ff0000; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 28"><path
fill=#ff0000 d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span></a></li><li
class="shariff-button qzone shariff-nocustomcolor" style=background-color:#71C5F2><a
href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F&amp;title=Drit%C2%ADter%20Bus%20mit%20gefl%C3%BCch%C2%ADte%C2%ADten%20Men%C2%ADschen%20in%20Lich%C2%ADten%C2%ADfels%20eingetroffen" title="Bei Qzone teilen" aria-label="Bei Qzone teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#ffce00; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=98 height=98 viewBox="0 0 97.7 97.7"><path
fill=#ffce00 d="M97.6 37.8c-0.2-0.8-0.9-1.3-1.7-1.4l-31.4-2.9L50.8 3.5c-0.3-0.7-1.1-1.2-1.9-1.2 -0.8 0-1.6 0.5-1.9 1.2L33 32.8 1.8 36.4c-0.8 0.1-1.5 0.6-1.7 1.4 -0.2 0.8 0 1.6 0.6 2.1l23 21.1L18.1 93c-0.2 0.8 0.1 1.6 0.8 2.1 0.4 0.3 0.8 0.4 1.2 0.4 0.4 0 0.7-0.1 1-0.3l28.1-16.1 27.6 16.3c0.7 0.2 1.6 0.2 2.2-0.3 0.7-0.5 1-1.2 0.8-2l-4.2-23.6c1.1-0.5 4.3-1.9 6.1-3.9 -2.8 1.1-3.8 1.4-6.6 1.9v0c-18.6 3.6-47 0.5-48 0.5L58.3 45c-10.6-1.9-35.1-2.7-36.6-2.8 -0.2 0-0.2 0-0.1 0 0 0 0 0 0.1 0 1.3-0.2 33.3-5.5 51.9-0.2L42.1 64.1c0 0 24.3 2.4 32.8 1.4l-0.6-4.4 22.8-21.2C97.6 39.3 97.8 38.5 97.6 37.8z"/></svg></span></a></li><li
class="shariff-button reddit shariff-nocustomcolor" style=background-color:#ff5700><a
href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#ff4500; color:#fff" target=_blank><span
class=shariff-icon style><svg
viewBox="0 0 512 512"><path
fill=#ff4500 d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li
class="shariff-button addthis shariff-nocustomcolor" style=background-color:#f75b44><a
href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#f8694d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#f8694d d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span></a></li><li
class="shariff-button rss shariff-nocustomcolor" style=background-color:#ff8c00><a
href=https://www.wiesentbote.de/feed/rss/ title=RSS-feed aria-label=RSS-feed role=button class=shariff-link style="; background-color:#fe9312; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#fe9312 d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li
class="shariff-button sms shariff-nocustomcolor shariff-mobile" style=background-color:#d7d9d8><a
href="sms:?&amp;body=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Per SMS teilen" aria-label="Per SMS teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#a1e877; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=510 height=510 viewBox="0 0 510 510"><path
fill=#a1e877 d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span></a></li><li
class="shariff-button vk shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#527498; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 34 32"><path
fill=#527498 d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li
class="shariff-button wallabag shariff-nocustomcolor" style=background-color:#2bbbad><a
href="https://app.wallabag.it/bookmarklet?url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F" title="Bei wallabag speichern" aria-label="Bei wallabag speichern" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#26a69a; color:#fff" target=_blank><span
class=shariff-icon style><svg
viewBox="0 0 600 500"><path
fill=#26a69a d="M381 474l-5 7c-15 19-29 20-45 2-14-15-30-28-47-38a75 75 0 0 1-15-12c-8-8-10-19-8-30 2-8-2-12-8-16l-3 12c-8 33-31 51-64 57-36 6-73 7-109 5l-57-4c-9-1-9-1-7-9h46c28 0 55-1 82-9 45-14 67-49 62-96l-4-25 43 13q101 24 197-11c6-2 10-2 14 5l-49 53-15 15c-8 8-8 15 1 23l24 18 50 34c-8 20-26 26-43 14l-43-34c-14-10-23-25-31-39-3-4-6-6-10-5h-36c-5-1-8 1-9 6zM409 4l-6 49c-2 19-9 35-28 45l40 50c-13 9-26 11-40 12-19 0-36-6-54-11-16-4-34-9-51-11-10-2-20 0-31 1l30-38c-16-9-25-23-28-41l-1-15-3-41c21 5 38 16 51 33l11 16 22 29c10-9 19-18 24-29 12-26 32-42 60-48l4-1zm-19 187c12 9 17 20 16 35l-2 47c-3 31-26 48-57 40a114 114 0 0 1-11-3 44 44 0 0 0-28-1 110 110 0 0 1-28 5c-16 0-28-8-33-24-6-16-6-33-6-50v-14c-2-15 2-28 17-35 10 6 19 13 17 27v32c-1 14 5 25 16 33 15-12 16-28 15-45v-30c0-11 4-15 12-16 8-2 11 0 15 10 6 13 10 27 8 41-2 17 4 30 16 40 11-10 16-23 14-38v-16c0-21 1-24 19-38z"/></svg></span></a></li></ul></div><div
class="crp_related  "><hr><h3>Das könn­te Sie eben­falls interessieren:</h3><div
id=related><div><a
href=https://www.wiesentbote.de/2022/03/23/erfolgreiche-ukraine-spendenaktion-der-sparkasse-coburg-lichtenfels/ class="crp_link post-201490"><span
class=crp_title>Erfolg­rei­che Ukrai­ne-Spen­den­ak­ti­on der Spar­kas­se Coburg-Lich­ten­fels</span></a><span
class=crp_excerpt> Anfang März star­te­te die Spar­kas­se Coburg – Lich­ten­fels eine beson­de­re Spen­den­ak­ti­on zugun­sten der vom Krieg betrof­fe­nen ukrai­ni­schen Bevöl­ke­rung. Mit&nbsp;einem…</span></div><div><a
href=https://www.wiesentbote.de/2022/03/23/lichtenfels-rotes-kreuz-bittet-um-spenden-ukrainehilfe/ class="crp_link post-201475"><span
class=crp_title>Lich­ten­fels: Rotes Kreuz bit­tet um Spen­den – Ukrai­ne­hil­fe</span></a><span
class=crp_excerpt> NEU­ER SPEN­DEN­AUF­RUF Das Rote Kreuz benö­tigt aktu­ell für die im Land­kreis Lich­ten­fels ankom­men­den Flücht­lin­ge aus der Ukrai­ne: * (Roll-)Koffer *…</span></div><div><a
href=https://www.wiesentbote.de/2022/03/23/fuehrerscheinstelle-am-landratsamt-lichtenfels-am-25-und-28-maerz-nicht-erreichbar/ class="crp_link post-201448"><span
class=crp_title>Füh­rer­schein­stel­le am Land­rats­amt Lich­ten­fels am 25. und 28. März nicht erreich­bar</span></a><span
class=crp_excerpt> Die Füh­rer­schein­stel­le am Land­rats­amt ist auf­grund einer EDV-Umstel­lung am Frei­tag, 25. März 2022, und am Mon­tag, 28. März 2022,&nbsp;nicht…</span></div></div><div
class=crp_clear></div></div><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/lichtenfels/ rel=tag>Lichtenfels</a></p><ul
class="post-nav group">
<li
class=next><strong>Nächster Beitrag&nbsp;</strong></li>
<li
class=previous><strong>Vorheriger Beitrag&nbsp;</strong><a
href=https://www.wiesentbote.de/2022/03/26/globaler-klimaprotest-auch-in-bayreuth/ rel=prev><i
class="fas fa-chevron-left"></i><span>„Glo­ba­ler&nbsp;Kli­ma­pro­test“&nbsp;auch&nbsp;in&nbsp;Bayreuth</span></a></li></ul><section
id=comments class=themeform><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar</h3><form
action=https://www.wiesentbote.de/wb/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span
class=required-field-message aria-hidden=true>Erforderliche Felder sind mit <span
class=required aria-hidden=true>*</span> markiert</span></p><p
class=comment-form-comment><label
for=comment>Kommentar <span
class=required aria-hidden=true>*</span></label><textarea autocomplete=new-password  id=g4c9fc250f  name=g4c9fc250f   cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-label=hp-comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a57a55dc8cfe15fa0e4c0f031e0c7960");document.getElementById("g4c9fc250f").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required aria-hidden=true>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required aria-hidden=true>*</span></label> <input
id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><div
class=comment-form-datenschutz><input
id=datenschutz class=my-class name=datenschutz type=checkbox aria-required=true><label
class=my-class for=datenschutz>Mit der Nutzung dieses Formulars erklären Sie sich mit der Speicherung und Verarbeitung Ihrer Daten durch diese Website einverstanden. Weitere Informationen erfahren Sie in der <a
href=/datenschutzerklaerung>Datenschutzerklärung.</a> <span
class=required>*</span></label></div><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=202158 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div></main><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><p><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins><br> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script><br>
<span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></p></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Mediadaten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wiesentboten&nbsp;»</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen&nbsp;etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le Themen</h3><ul>
<li>
<a
href=https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/ aria-current=page>Drit­ter Bus mit geflüch­te­ten Men­schen in Lich­ten­fels eingetroffen</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/26/globaler-klimaprotest-auch-in-bayreuth/ >„Glo­ba­ler&nbsp;Kli­ma­pro­test“&nbsp;auch&nbsp;in&nbsp;Bayreuth</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/26/bayreuth-naechste-hilfsaktion-der-humanitaeren-bruecke-oberfranken-transkarpatien-steht-bevor/ >Bay­reuth: Näch­ste Hilfs­ak­ti­on der „Huma­ni­tä­ren Brücke Ober­fran­ken – Trans­kar­pa­ti­en“ steht&nbsp;bevor</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/brose-bamberg-will-gegen-bayreuth-nachlegen/ >Bro­se Bam­berg will gegen Bay­reuth nachlegen</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/lohengrin-therme-oeffnet-spaeter/ >Lohen­grin Ther­me öff­net später</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/hofer-busse-umfahren-bauarbeiten-im-unterkotzauer-weg/ >Hofer Bus­se umfah­ren Bau­ar­bei­ten im Unter­kotzau­er&nbsp;Weg</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/stadt-und-erlebnisfuehrungen-der-bayreuth-marketing-tourismus-gmbh-bmtg-im-april-2022/ >Stadt- und Erleb­nis­füh­run­gen der Bay­reuth Mar­ke­ting &amp;&nbsp;Tou­ris­mus GmbH (BMTG) im April&nbsp;2022</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/reuther-ortsvereine-laden-zu-aufgramd-werd-aktion-ein/ >Reu­ther Orts­ver­ei­ne laden zu „Auf­gramd werd!“-Aktion ein</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/polizeibericht-fraenkische-schweiz-vom-25-03-2022/ >Poli­zei­be­richt Frän­ki­sche Schweiz vom 25.03.2022</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/polizeibericht-hochfranken-vom-25-03-2022/ >Poli­zei­be­richt Hoch­fran­ken vom 25.03.2022</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/sparkasse-forchheim-erfreulich-hohe-beteiligung-von-schulen-am-planspiel-boerse-2021/ >Spar­kas­se Forch­heim: Erfreu­lich hohe Betei­li­gung von Schu­len am Plan­spiel Bör­se&nbsp;2021</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/feuerwehr-bubenreuth-zum-einsatz-kleintierrettung/ >Feu­er­wehr Buben­reuth zum Ein­satz Kleintierrettung</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/corona-tagesmeldung-des-landkreises-wunsiedel-i-fichtelgebirge-127/ >CORO­NA-Tages­mel­dung des Land­krei­ses Wun­sie­del i. Fichtelgebirge</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/kulmbacher-mdl-rainer-ludwig-bescheide-sind-verschickt-haertefallkommission-fuer-strassenausbaubeitraege-schliesst-arbeit-ab/ >Kulm­ba­cher MdL Rai­ner Lud­wig:&nbsp;Beschei­de sind ver­schickt – Här­te­fall­kom­mis­si­on für Stra­ßen­aus­bau­bei­trä­ge schließt Arbeit ab</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/blitzmarathon-im-bereich-des-polizeipraesidiums-mittelfranken-bilanz/ >Blitz­ma­ra­thon im Bereich des Poli­zei­prä­si­di­ums Mit­tel­fran­ken – Bilanz</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/bamberger-mdb-andreas-schwarz-regierungsentwurf-zum-haushalt-2022-viel-drin-fuers-thw/ >Bam­ber­ger MdB Andre­as Schwarz: Regie­rungs­ent­wurf zum Haus­halt 2022 – viel drin fürs&nbsp;THW</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/richtfest-bei-edeka-schneider-in-bayreuth/ >Richt­fest bei EDE­KA Schnei­der in Bayreuth</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/pop-up-ausstellung-die-geschichte-der-thurnauer-schuhfabrik-auf-schloss-thurnau/ >Pop-Up-Aus­stel­lung „Die Geschich­te der Thur­nau­er Schuh­fa­brik“ auf Schloss Thurnau</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/stadt-coburg-zur-aufnahme-geflohener-schulpflichtiger-kinder-und-jugendlicher-aus-der-ukraine-an-den-bayerischen-schulen/ >Stadt Coburg zur Auf­nah­me geflo­he­ner schul­pflich­ti­ger Kin­der und Jugend­li­cher aus der Ukrai­ne an den baye­ri­schen Schulen</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/landrat-johann-kalb-zu-den-haushaltsberatungen-des-landkreises/ >Land­rat Johann Kalb zu den Haus­halts­be­ra­tun­gen des Landkreises</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/bayreuther-wohngebiet-am-eichelberg-planunterlagen-koennen-eingesehen-werden/ >Bay­reu­ther Wohn­ge­biet „Am Eichel­berg“: Plan­un­ter­la­gen kön­nen ein­ge­se­hen werden</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/umweltminister-thorsten-glauber-kinder-fuer-kostbare-ressource-wasser-sensibilisieren-und-begeistern/ >Umwelt­mi­ni­ster Thor­sten Glau­ber: „Kin­der für kost­ba­re Res­sour­ce Was­ser sen­si­bi­li­sie­ren und begeistern“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/vhs-bamberg-land-krieg-und-ausgrenzung-wie-mobbing-putin-in-die-haende-spielt/ >VHS Bam­berg-Land: „Krieg und Aus­gren­zung – Wie Mob­bing Putin in die Hän­de spielt“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/kriegsfluechtlinge-aus-der-ukraine-im-landkreis-bayreuth/ >Kriegs­flücht­lin­ge aus der Ukrai­ne im Land­kreis Bayreuth</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/db-eroeffnet-infopunkt-zum-bahnausbau-in-bamberg/ >DB eröff­net Info­punkt zum Bahn­aus­bau in Bamberg</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/aktuelle-covid-zahlen-im-landkreis-lichtenfels-am-freitag-4-127-infizierte-im-landkreis/ >Aktu­el­le Covid-Zah­len im Land­kreis Lich­ten­fels: am Frei­tag 4.127 Infi­zier­te im Landkreis</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/oberlandesgericht-bamberg-matthias-kroener-ist-neuer-vorsitzender-richter/ >Ober­lan­des­ge­richt Bam­berg: Mat­thi­as Krö­ner ist neu­er Vor­sit­zen­der Richter</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/staatsstrasse-2708-sanierung-des-boeschungsrutsches-startet/ >Staats­stra­ße 2708: Sanie­rung des Böschungs­rut­sches startet</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/sitzungen-des-bamberger-finanzsenats-und-stadtrats/ >Sit­zun­gen des Bam­ber­ger Finanz­se­nats und Stadtrats</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/online-vortrag-ueber-die-bamberger-fuerstbischoefe/ >Online-Vor­trag über die Bam­ber­ger Fürstbischöfe</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/selber-woelfe-wollen-den-auswaertssieg-und-die-fuehrung-in-der-serie/ >Sel­ber Wöl­fe wol­len den Aus­wärts­sieg und die Füh­rung in der&nbsp;Serie</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/universitaet-bayreuth-erforscht-additive-fertigung-im-leichtbau/ >Uni­ver­si­tät Bay­reuth erforscht Addi­ti­ve Fer­ti­gung im Leichtbau</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/sitzung-des-ahorntaler-gemeinderates-2/ >Sit­zung des Ahorn­ta­ler Gemeinderates</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/schotterplatz-in-bamberg-bug-bald-ohne-unbefugt-abgestellte-fahrzeuge/ >Schot­ter­platz in Bam­berg-Bug bald ohne unbe­fugt abge­stell­te Fahrzeuge</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/hof-vom-reisebus-in-die-haftzelle/ >Hof: Vom Rei­se­bus in die Haftzelle</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/landkreis-wunsiedel-startet-fichtelmanufaktur/ >Land­kreis Wun­sie­del star­tet „Fich­tel­Ma­nu­fak­tur“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/region-bayreuth-erhaelt-foerderbescheid-fuer-regionalentwicklung/ >Regi­on Bay­reuth erhält För­der­be­scheid für Regionalentwicklung</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/betrueger-in-altenkunstadt-mit-ungewoehnlicher-masche-erfolgreich/ >Betrü­ger in Alten­kunst­adt mit unge­wöhn­li­cher Masche erfolgreich</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/hsc-2000-coburg-erfolgreicher-auftaktworkshop-mit-dem-fadz-lichtenfels-und-dem-rhetorikhaus/ >HSC 2000 Coburg: Erfolg­rei­cher Auf­takt­work­shop mit dem FADZ Lich­ten­fels und dem Rhetorikhaus</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/03/25/kurse-im-kraeuterdorf-nagel/ >Kur­se im Kräu­ter­dorf&nbsp;Nagel</a>
</li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3><script src='https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id=mCustomScrollbar-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js' id=jquery-fullscreen-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id=jquery-mobile-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id=sumoselect-js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"1","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};</script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/js/scripts.min.js' id=bwg_frontend-js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-gallery-type=thumbnails
data-current-url=https://www.wiesentbote.de/2022/03/26/dritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=1&#038;tag=0&#038;theme_id=1&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=ASC&#038;current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-is-album=gallery
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden              method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&amp;current_view=0&amp;gallery_id=1&amp;tag=0&amp;theme_id=1&amp;shortcode_id=0&amp;sort_by=order&amp;order_by=ASC&amp;current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F03%2F26%2Fdritter-bus-mit-gefluechteten-menschen-in-lichtenfels-eingetroffen%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=545 href=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/08.03.2022-14-25-31_0016.jpg data-elementor-open-lightbox=no><div
class="bwg-item0  lazy_loader "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0  bwg_lazyload "
data-id=545
data-width=300
data-height=157
data-src=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/08.03.2022-14-25-31_0016.jpg
src=https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif
alt
title></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>&nbsp;</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=611273835></div></div> <script>if(document.readyState==='complete'){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}}else{document.addEventListener('DOMContentLoaded',function(){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}});}</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regionen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regionen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnelle</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=recent-comments-2 class="widget widget_recent_comments"><h3 class="widget-title">Neue­ste Kommentare</h3><ul
id=recentcomments><li
class=recentcomments><span
class=comment-author-link>Tiberius Sempronius Gracchus</span> bei <a
href=https://www.wiesentbote.de/2022/03/24/landtagsabgeordneter-michael-hofmann-erklaert-sich-zur-wiesenttalbahn/#comment-1386>Land­tags­ab­ge­ord­ne­ter Micha­el Hof­mann erklärt sich zur Wiesenttalbahn</a></li><li
class=recentcomments><span
class=comment-author-link>Tiberius Sempronius Gracchus</span> bei <a
href=https://www.wiesentbote.de/2022/03/23/bamberger-mdl-melanie-huml-bayern-unterstuetzt-die-wirtschaftsregion-bamberg-forchheim/#comment-1384>Bam­ber­ger MdL Mela­nie Huml: Bay­ern unter­stützt die Wirt­schafts­re­gi­on Bamberg-Forchheim</a></li><li
class=recentcomments><span
class=comment-author-link>Wolfgang Messingschlager</span> bei <a
href=https://www.wiesentbote.de/2022/03/17/bamberger-mdb-thomas-silberhorn-fordert-ermaessigte-biersteuer-fuer-kleine-brauereien-ueber-den-31-12-2022-hinaus/#comment-1383>Bam­ber­ger MdB Tho­mas Sil­ber­horn for­dert „ermä­ßig­te Bier­steu­er für klei­ne Braue­rei­en über den 31.12.2022 hinaus“</a></li><li
class=recentcomments><span
class=comment-author-link>Ferenc</span> bei <a
href=https://www.wiesentbote.de/2022/03/21/kulmbacher-mdl-martin-schoeffel-der-bayerische-weg-der-agrarpolitik-muss-weitergefuehrt-werden/#comment-1382>Kulm­ba­cher MdL Mar­tin Schöf­fel: „Der Baye­ri­sche Weg der Agrar­po­li­tik muss wei­ter­ge­führt werden“&nbsp;</a></li><li
class=recentcomments><span
class=comment-author-link>Ferenc</span> bei <a
href=https://www.wiesentbote.de/2022/03/22/auf-den-strassen-im-landkreis-bamberg-wird-gebaut/#comment-1381>Auf den Stra­ßen im Land­kreis Bam­berg wird gebaut</a></li></ul></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Stel­len­an­ge­bo­te</h3><div
class=textwidget><h4>Sie sind auf Jobsuche?</h4><p>Wir hel­fen wei­ter mit unse­rem <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz und Oberfranken!</a></p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Homepage?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wiesentboten&nbsp;»</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten&nbsp;auf&nbsp;…</h3><div
class=textwidget><ul>
<li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li>
<li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li>
<li><a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube »</a></li></ul></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forchheim</a></li>
<li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li>
<li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li>
<li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/b97ba.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/6a702.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/4b780.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/a34f3.css media=all><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/6a5f6.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script src='https://www.wiesentbote.de/wb/wp-includes/js/jquery/ui/core.min.js' id=jquery-ui-core-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/jquery/ui/menu.min.js' id=jquery-ui-menu-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id=regenerator-runtime-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/dist/vendor/wp-polyfill.min.js' id=wp-polyfill-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/dist/dom-ready.min.js' id=wp-dom-ready-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/dist/hooks.min.js' id=wp-hooks-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/dist/i18n.min.js' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-03-11 04:19:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/dist/a11y.min.js' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/jquery/ui/autocomplete.min.js' id=jquery-ui-autocomplete-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/js/jquery.lazy.min.js' id=bwg_lazyload-js></script> <script src='https://www.wiesentbote.de/wb/wp-includes/js/underscore.min.js' id=underscore-js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"7562d24de0"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.21","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.21","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script src='https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/hu-init.min.js' id=hu-init-js-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/wp-typography/js/clean-clipboard.min.js' id=wp-typography-cleanup-clipboard-js></script> <script src='https://www.wiesentbote.de/wb/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js' id=wp-featherlight-js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--></body></html>