<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="robots" content="max-video-preview:-1"><meta
name="robots" content="max-snippet:-1"><meta
name="robots" content="max-image-preview:large"><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>Unwetterwarnung für Region Coburg: Schulunterricht entfällt</title><meta
name="description" content="Aufgrund der Unwetterwarnung für Stadt und Landkreis Coburg, entfällt am morgigen Donnerstag, 17. Februar der Schulunterricht. Der Deutsche Wetterdienst ..."><link
rel=canonical href=https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/ ><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Redaktion"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten für die Fränkische Schweiz","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wiesentbote.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2022/02/symbolbild-sturm.jpg","contentUrl":"https://www.wiesentbote.de/wb/wp-content/uploads/2022/02/symbolbild-sturm.jpg","width":720,"height":340,"caption":"symbolbild sturm"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/#webpage","url":"https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/","name":"Unwetterwarnung für Region Coburg: Schulunterricht entfällt","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/#primaryimage"},"datePublished":"2022-02-16T16:41:23+00:00","dateModified":"2022-02-16T16:41:23+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Aufgrund der Unwetterwarnung für Stadt und Landkreis Coburg, entfällt am morgigen Donnerstag, 17. Februar der Schulunterricht. Der Deutsche Wetterdienst ...","breadcrumb":{"@id":"https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.wiesentbote.de/"},{"@type":"ListItem","position":2,"name":"Unwetterwarnung für Region Coburg: Schulunterricht entfällt"}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Unwet­ter­war­nung für Regi­on Coburg: Schul­un­ter­richt entfällt Kommentar-Feed" href=https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/26ae8.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/50423.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7fea7.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src=https://www.wiesentbote.de/wb/wp-content/cache/minify/cb50a.js></script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d3ef6.js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=196068'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script> <link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin=anonymous>
<!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><style>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name="msapplication-TileImage" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png"><style id=wp-custom-css>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</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="Der Neue Wiesentbote"><meta
property="og:title" content="Unwetterwarnung für Region Coburg: Schulunterricht entfällt"><meta
property="og:url" content="https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/"><meta
property="og:type" content="article"><meta
property="og:description" content="Aufgrund der Unwetterwarnung für Stadt und Landkreis Coburg, entfällt am morgigen Donnerstag, 17. Februar der Schulunterricht.Der Deutsche Wetterdienst warnt vor orkanartigen Böen (Stufe 3 von 4) in der Zeit von heute, 16. Februar, 22 Uhr bis zum morgigen Donnerstag, 17. Februar, 18 Uhr. Man rec"><meta
property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/Wiesentbote-Bildmarke-512x512-contain.png"><meta
property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/Wiesentbote-Bildmarke-512x512-contain.png"><meta
property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/Wiesentbote-Bildmarke-512x512-contain.png"><meta
property="article:published_time" content="2022-02-16T17:41:23+01:00"><meta
property="article:modified_time" content="2022-02-16T17:41:23+01:00"><meta
property="og:updated_time" content="2022-02-16T17:41:23+01:00"><meta
property="article:section" content="Bildung"><meta
property="article:section" content="Wetterbericht"><meta
property="article:publisher" content="https://www.facebook.com/wiesentbote/"><meta
property="fb:app_id" content="373934949304156"><meta
property="fb:admins" content="1360711130685583"><meta
name="twitter:title" content="Unwetterwarnung für Region Coburg: Schulunterricht entfällt"><meta
name="twitter:url" content="https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/"><meta
name="twitter:description" content="Aufgrund der Unwetterwarnung für Stadt und Landkreis Coburg, entfällt am morgigen Donnerstag, 17. Februar der Schulunterricht.Der Deutsche Wetterdienst warnt vor orkanartigen Böen (Stufe 3 von 4) in der Zeit von heute, 16. Februar, 22 Uhr bis zum morgigen Donnerstag, 17. Februar, 18 Uhr. Man rec"><meta
name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/Wiesentbote-Bildmarke-512x512-contain.png"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@Wiesentbote"><meta
name="publisher" content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name="application-name" content="Wiesentbote"><meta
name="msapplication-tooltip" content="Der Neue Wiesentbote"><meta
name="msapplication-starturl" content="https://www.wiesentbote.de"><meta
name="msapplication-config" content="tile.xml"></head><body
class="post-template-default single single-post postid-196068 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-4-21-with-child-theme chrome"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-mobile data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class="nav-wrap container"><ul
class="nav container-inner group mobile-search">
<li><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form>  </li></ul><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
id=menu-item-195479 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195479"><a>Regi­on</a><ul
class=sub-menu>
<li
id=menu-item-195480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195480"><a
href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></li>
<li
id=menu-item-195481 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195481"><a
href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></li>
<li
id=menu-item-195482 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195482"><a
href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></li>
<li
id=menu-item-195483 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195483"><a
href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></li>
<li
id=menu-item-195484 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195484"><a
href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></li>
<li
id=menu-item-195485 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195485"><a
href="https://www.wiesentbote.de/?s=%22Hof%22">Hof</a></li>
<li
id=menu-item-195486 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195486"><a
href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></li>
<li
id=menu-item-195487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195487"><a
href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></li>
<li
id=menu-item-195488 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195488"><a
href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></li>
<li
id=menu-item-195489 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195489"><a
href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></li></ul>
</li>
<li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
id=menu-item-164690 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195479"><a>Regi­on</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195480"><a
href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195481"><a
href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195482"><a
href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195483"><a
href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195484"><a
href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195485"><a
href="https://www.wiesentbote.de/?s=%22Hof%22">Hof</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195486"><a
href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195487"><a
href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195488"><a
href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195489"><a
href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><main
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group">
<li
class=category><a
href=https://www.wiesentbote.de/rubrik/bildung/ rel="category tag">Bildung</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/wetter/ rel="category tag">Wetterbericht</a></li>
<li
id=taglist><a
href=https://www.wiesentbote.de/kommune/coburg/ rel=tag>Coburg</a><a
href=https://www.wiesentbote.de/kommune/landkreis-coburg/ rel=tag>Landkreis Coburg</a></li>		<li
class=comments><a
href=https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/#respond> / Kommentare: <i
class="fa fa-comments-o"></i>0</a></li></ul></div><div
class="hu-pad group"><article
class="post-196068 post type-post status-publish format-standard has-post-thumbnail hentry category-bildung category-wetter tag-coburg tag-landkreis-coburg"><div
class="post-inner group"><h2 class="post-title entry-title">Unwet­ter­war­nung für Regi­on Coburg: Schul­un­ter­richt entfällt</h2><p
class=post-byline>
<strong>Pressemitteilung</strong> veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="16. Februar 2022">16. Februar 2022</time></p><div
class=image-container>
<img
width=720 height=340  src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=https://www.wiesentbote.de/wb/wp-content/uploads/2022/02/symbolbild-sturm.jpg  class="attachment-full size-full wp-post-image" alt="symbolbild sturm" data-srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2022/02/symbolbild-sturm.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/02/symbolbild-sturm-250x118.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/02/symbolbild-sturm-520x246.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2022/02/symbolbild-sturm-320x151.jpg 320w" data-sizes="(max-width: 720px) 100vw, 720px"></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><p><strong>Auf­grund der Unwet­ter­war­nung für Stadt und Land­kreis Coburg, ent­fällt am mor­gi­gen Don­ners­tag, 17. Febru­ar der Schulunterricht.</strong></p><p>Der Deut­sche Wet­ter­dienst warnt vor orkan­ar­ti­gen Böen (Stu­fe 3&nbsp;von 4) in der Zeit von heu­te, 16. Febru­ar, 22 Uhr bis zum mor­gi­gen Don­ners­tag, 17. Febru­ar, 18 Uhr. Man rech­net mit Böen von bis zu 120 Stundenkilometern.</p><p>Gewarnt wird vor umstür­zen­den Bäu­men, her­ab­stür­zen­den Ästen, Dach­zie­gel oder Gegen­stän­den. Der Auf­ent­halt im Frei­en ist laut Wet­ter­dienst mög­lichst zu vermeiden.</p><p>Ins­be­son­de­re auf­grund der Gefahr auf dem Schul­weg hat sich das Schul­amt dazu ent­schie­den, den Schul­un­ter­richt am mor­gi­gen Don­ners­tag, 17. Febru­ar in Stadt und Land­kreis Coburg ent­fal­len zu lassen.</p><div
class="crp_related  "><hr><h3>Das könn­te Sie eben­falls interessieren:</h3><div
id=related><div><a
href=https://www.wiesentbote.de/2022/02/15/stadtratsantrag-der-coburger-gruenen-standortgutachten-fuer-mehr-baeume-in-der-innenstadt/ class="crp_link post-195969"><span
class=crp_title>Stadt­rats­an­trag der Cobur­ger GRÜ­NEn: Stand­ort­gut­ach­ten für mehr Bäu­me in der Innen­stadt</span></a><span
class=crp_excerpt> Sehr geehr­ter Herr Ober­bür­ger­mei­ster Sauer­teig, Bür­ge­rin­nen und Bür­ger sind auf uns, aber auch auf die Ver­wal­tung der Stadt Coburg zugekommen…</span></div><div><a
href=https://www.wiesentbote.de/2022/02/15/hsc-2000-coburg-preller-bleibt-kurch-geht/ class="crp_link post-195963"><span
class=crp_title>HSC 2000 Coburg: Prel­ler bleibt, Kurch geht</span></a><span
class=crp_excerpt> Max Prel­ler ver­län­gert sei­nen Ver­trag Max Prel­ler wird sei­nen Ver­trag beim HSC 2000 Coburg ver­län­gern. Ein wei­te­rer Abgang steht&nbsp;auch…</span></div><div><a
href=https://www.wiesentbote.de/2022/02/15/coburger-strasse-festungshof-voll-gesperrt/ class="crp_link post-195935"><span
class=crp_title>Cobur­ger Stra­ße „Festungs­hof“ voll gesperrt</span></a><span
class=crp_excerpt> Für Baum­pfle­ge­ar­bei­ten zur Ver­kehrs­si­che­rung ist die Stra­ße Festungs­hof ab Mitt­woch, den 16.02.2022 bis Frei­tag, den 25.02.2022 voll gesperrt. Am Wochenende,…</span></div></div><div
class=crp_clear></div></div><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/coburg/ rel=tag>Coburg</a><a
href=https://www.wiesentbote.de/kommune/landkreis-coburg/ rel=tag>Landkreis Coburg</a></p><ul
class="post-nav group">
<li
class=next><strong>Nächster Beitrag&nbsp;</strong></li>
<li
class=previous><strong>Vorheriger Beitrag&nbsp;</strong><a
href=https://www.wiesentbote.de/2022/02/16/stadt-und-landkreis-bamberg-amtliche-warnung-vor-schwerem-sturm/ rel=prev><i
class="fas fa-chevron-left"></i><span>Stadt und Land­kreis Bam­berg: Amt­li­che War­nung vor schwe­rem&nbsp;Sturm</span></a></li></ul><section
id=comments class=themeform><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar</h3><form
action=https://www.wiesentbote.de/wb/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span
class=required-field-message aria-hidden=true>Erforderliche Felder sind mit <span
class=required aria-hidden=true>*</span> markiert</span></p><p
class=comment-form-comment><label
for=comment>Kommentar <span
class=required aria-hidden=true>*</span></label><textarea autocomplete=new-password  id=g4c9fc250f  name=g4c9fc250f   cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a38a8ef71b2688c05392e8cf0cd2a26f");document.getElementById("g4c9fc250f").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required aria-hidden=true>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required aria-hidden=true>*</span></label> <input
id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><div
class=comment-form-datenschutz><input
id=datenschutz class=my-class name=datenschutz type=checkbox aria-required=true><label
class=my-class for=datenschutz>Mit der Nutzung dieses Formulars erklären Sie sich mit der Speicherung und Verarbeitung Ihrer Daten durch diese Website einverstanden. Weitere Informationen erfahren Sie in der <a
href=/datenschutzerklaerung>Datenschutzerklärung.</a> <span
class=required>*</span></label></div><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=196068 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div></main><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><p><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins><br> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script><br>
<span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></p></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Mediadaten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wiesentboten&nbsp;»</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen&nbsp;etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le Themen</h3><ul>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/ aria-current=page>Unwet­ter­war­nung für Regi­on Coburg: Schul­un­ter­richt entfällt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/stadt-und-landkreis-bamberg-amtliche-warnung-vor-schwerem-sturm/ >Stadt und Land­kreis Bam­berg: Amt­li­che War­nung vor schwe­rem&nbsp;Sturm</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/aus-der-weidenberger-leserpost-franken-vs-bayern-in-der-presse/ >Aus der Wei­den­ber­ger Leser­post: „Fran­ken vs. Bay­ern in der Presse“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/95-neue-corona-faelle-im-hofer-land-2/ >95 neue Coro­na-Fäl­le im Hofer&nbsp;Land</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/forchheimer-mdl-michael-hofmann-endspurt-beim-beantragen-der-foerdermittel-zur-radoffensive-bayern/ >Forch­hei­mer MdL Micha­el Hof­mann: End­spurt beim Bean­tra­gen der För­der­mit­tel zur „Rad­of­fen­si­ve Bayern“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/fuehrung-durch-das-bayreuther-rw21-6/ >Füh­rung durch das Bay­reu­ther&nbsp;RW21</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/bayreuther-schwimmer-erfolgreich-bei-einladungswettkampf-in-ingolstadt/ >Bay­reu­ther Schwim­mer erfolg­reich bei Ein­la­dungs­wett­kampf in Ingolstadt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/siedlergemeinschaft-adelsdorf-aisch-e-v-informiert-online-gartenwoche-mit-kostenlosen-tipps/ >Sied­ler­ge­mein­schaft Adels­dorf-Aisch e.V. infor­miert: Online-Gar­ten­wo­che mit kosten­lo­sen&nbsp;Tipps</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/16/unwetterwarnung-orkanartige-boeen-im-kreis-kulmbach/ >Unwet­ter­war­nung für Stadt Coburg und Kreis Kulm­bach: Orkan­ar­ti­ge&nbsp;Böen</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/circus-barnum-in-hoechstadt-a-d-aisch-2/ >Cir­cus Bar­num in Höchstadt a.d.&nbsp;Aisch</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/young-alligators-hoechstadt-gegen-young-lions-amberg-erfolgreich/ >young alli­ga­tors Höchstadt gegen Young Lions Amberg erfolgreich</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/bamberger-gruene-stellen-sich-nach-ende-der-stadtratskooperation-neu-auf/ >Bam­ber­ger Grü­ne stel­len sich nach Ende der Stadt­rats­ko­ope­ra­ti­on neu&nbsp;auf</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/projekt-erdiko-der-bfz-bamberg-macht-arbeitssuchende-digital-fit/ >Pro­jekt „ErDi­Ko“ der bfz Bam­berg macht Arbeits­su­chen­de digi­tal&nbsp;fit</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/forschungsprojekt-der-universitaet-bayreuth-zu-gipsabbau-und-artenvielfalt/ >For­schungs­pro­jekt der Uni­ver­si­tät Bay­reuth zu Gips­ab­bau und Artenvielfalt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/sperrung-der-bamberger-oberen-seelgasse/ >Sper­rung der Bam­ber­ger „Obe­ren Seelgasse“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/termine-des-bayerischen-bauernverbandes-in-oberfranken-18/ >Ter­mi­ne des Baye­ri­schen Bau­ern­ver­ban­des in Oberfranken</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/landkreis-kulmbach-stand-der-coronavirus-infektionen-infektionen-und-schutzimpfungen-3/ >Land­kreis Kulm­bach: Stand der Coro­na­vi­rus-Infek­tio­nen Infek­tio­nen und Schutzimpfungen</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/selber-woelfe-mike-glemser-wechselt-ins-wolfsrudel/ >Sel­ber Wöl­fe: Mike Glem­ser wech­selt ins Wolfsrudel</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/bamberger-mdl-ursula-sowa-haelt-virtuelle-sprechstunde/ >Bam­ber­ger MdL Ursu­la Sowa hält vir­tu­el­le Sprechstunde</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/oeffentliche-sitzung-der-baunacher-gemeinschaftsversammlung/ >Öffent­li­che Sit­zung der Bau­nacher Gemeinschaftsversammlung</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/angebote-der-stadt-bayreuth-zum-internationalen-jugendaustausch/ >Ange­bo­te der Stadt Bay­reuth zum inter­na­tio­na­len Jugendaustausch</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/stadtratsfraktion-gruenes-bamberg-luftfilter-machen-schulen-jetzt-pandemie-fit/ >Stadt­rats­frak­ti­on GRÜ­NES BAM­BERG: „Luft­fil­ter machen Schu­len jetzt pandemie-fit“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/rotary-club-bayreuth-spendet-tablets-im-wert-von-3-000-euro-fuer-kinder-in-kindergaerten-und-kindertagesstaetten/ >Rota­ry Club Bay­reuth spen­det Tablets im Wert von 3.000 Euro für Kin­der in Kin­der­gär­ten und Kindertagesstätten</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/ihk-gremium-forchheim-waehlt-vorstand-und-vollversammlungsmitglieder/ >IHK-Gre­mi­um Forch­heim wählt Vor­stand und Vollversammlungsmitglieder</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/bayreuther-gruene-jugend-jusos-und-junge-liberale-keine-videoueberwachung-an-wertstoffsammelstellen-in-bayreuth/ >Bay­reu­ther Grü­ne Jugend, Jusos und Jun­ge Libe­ra­le: Kei­ne Video­über­wa­chung an Wert­stoff­sam­mel­stel­len in Bayreuth!</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/karikaturenausstellung-im-streitberger-seniorenzentrum/ >Kari­ka­tu­ren­aus­stel­lung im Streit­ber­ger Seniorenzentrum</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/stadtratsantrag-der-coburger-gruenen-standortgutachten-fuer-mehr-baeume-in-der-innenstadt/ >Stadt­rats­an­trag der Cobur­ger GRÜ­NEn: Stand­ort­gut­ach­ten für mehr Bäu­me in der Innenstadt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/fachstelle-fuer-demenz-und-pflege-oberfranken-sucht-orchester-choere-ensembles-fuer-projekt/ >Fach­stel­le für Demenz und Pfle­ge Ober­fran­ken sucht Orche­ster, Chö­re, Ensem­bles für Projekt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/corona-tagesmeldung-des-landkreises-wunsiedel-i-fichtelgebirge-106/ >CORO­NA-Tages­mel­dung des Land­krei­ses Wun­sie­del i. Fichtelgebirge</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/hsc-2000-coburg-preller-bleibt-kurch-geht/ >HSC 2000 Coburg: Prel­ler bleibt, Kurch&nbsp;geht</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/bamberger-service-betriebe-sturmwarnung-fuer-die-naechsten-tage/ >Bam­ber­ger Ser­vice Betrie­be: Sturm­war­nung für die näch­sten&nbsp;Tage</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/landratsamt-bamberg-informiert-viel-personal-in-der-pflege-in-quarantaene/ >Land­rats­amt Bam­berg infor­miert: Viel Per­so­nal in der Pfle­ge in Quarantäne</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/broses-rumpftruppe-will-gegen-hamburg-nachlegen/ >Bro­ses „Rumpf­trup­pe“ will gegen Ham­burg nachlegen</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/termine-des-bezirks-oberfranken-im-maerz-2022/ >Ter­mi­ne des Bezirks Ober­fran­ken im März&nbsp;2022</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/gottesdienstordnung-fuer-st-martin-und-st-anton-forchheim-sowie-st-ottilie-kersbach-20/ >Got­tes­dienst­ord­nung für St. Mar­tin und St. Anton (Forch­heim) sowie St. Otti­lie (Ker­s­bach)</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/skc-eggolsheim-1-damen-siegt-nach-plan-2-damen-verliert/ >SKC Eggols­heim: 1. Damen siegt nach Plan, 2. Damen verliert</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/hc-erlangen-verpflichtet-bertram-obling/ >HC Erlan­gen ver­pflich­tet Bert­ram Obling</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/drei-tatverdaechtige-nach-raubueberfall-in-forchheim-in-haft/ >Drei Tat­ver­däch­ti­ge nach Raub­über­fall in Forch­heim in&nbsp;Haft</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/warnung-vor-orkanboeen-fuer-die-staedte-und-kreise-bamberg-bayreuth-erlangen-erh-forchheim-und-kulmbach/ >AUF­GE­HO­BEN: War­nung vor Orkan­bö­en für die Städ­te und Krei­se Bam­berg, Bay­reuth, Erlangen/​ERH, Forch­heim und Kulmbach</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2022/02/15/bamberger-djk-damen-nach-arbeitssieg-gegen-weiterstadt-auf-platz-2/ >Bam­ber­ger DJK-Damen nach Arbeits­sieg gegen Wei­ter­stadt auf Platz&nbsp;2</a>
</li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/8170c.js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"1","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38297.js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-gallery-type=thumbnails
data-current-url=https://www.wiesentbote.de/2022/02/16/unwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=1&#038;tag=0&#038;theme_id=1&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=ASC&#038;current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F02%2F16%2Funwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-is-album=gallery
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden
method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&amp;current_view=0&amp;gallery_id=1&amp;tag=0&amp;theme_id=1&amp;shortcode_id=0&amp;sort_by=order&amp;order_by=ASC&amp;current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2022%2F02%2F16%2Funwetterwarnung-fuer-region-coburg-schulunterricht-entfaellt%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=533 href=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/IMG_20220212_084551.jpg data-elementor-open-lightbox=no ><div
class="bwg-item0  lazy_loader "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0  bwg_lazyload "
data-id=533
data-width=245
data-height=300
data-src=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/IMG_20220212_084551.jpg
src=https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif
alt="Schornstein im Nebel -
Ein Bild von unserer Leserin Andrea Rand"></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>Schornstein im Nebel -
Ein Bild von unserer Leserin Andrea Rand</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=692421212></div></div> <script>if(document.readyState==='complete'){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}}else{document.addEventListener('DOMContentLoaded',function(){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}});}</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regionen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regionen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnelle</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=recent-comments-2 class="widget widget_recent_comments"><h3 class="widget-title">Neue­ste Kommentare</h3><ul
id=recentcomments><li
class=recentcomments><span
class=comment-author-link>Richard Schüssel</span> bei <a
href=https://www.wiesentbote.de/2022/02/07/leserbrief-zum-artikel-windkraftraeder-gestoppt-im-nordbayerischen-kurier-vom-5-6-2-s-18-von-peter-engelbrecht/#comment-1327>Leser­brief zum Arti­kel „Wind­kraft­rä­der gestoppt“ im Nord­baye­ri­schen Kurier vom 5./6.2.&nbsp;S. 18 von Peter Engelbrecht</a></li><li
class=recentcomments><span
class=comment-author-link>Siggi Meichelt</span> bei <a
href=https://www.wiesentbote.de/2021/12/28/fraenkische-geschichte-im-br-fernsehen-1806-die-nuernberg-saga/#comment-1326>Frän­ki­sche Geschich­te im BR Fern­se­hen: „1806 – Die Nürn­berg&nbsp;Saga“</a></li><li
class=recentcomments><span
class=comment-author-link>Redaktion</span> bei <a
href=https://www.wiesentbote.de/2021/12/04/bayreuth-corona-schnelltestzentrum-eroeffnet-im-cafe-wahnfried/#comment-1325>Bay­reuth: Coro­na-Schnell­test­zen­trum eröff­net im Café Wahnfried</a></li></ul></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Stel­len­an­ge­bo­te</h3><div
class=textwidget><h4>Sie sind auf Jobsuche?</h4><p>Wir hel­fen wei­ter mit unse­rem <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz und Oberfranken!</a></p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Homepage?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wiesentboten&nbsp;»</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten&nbsp;auf&nbsp;…</h3><div
class=textwidget><ul>
<li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li>
<li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li></ul></div></div><div
id=text-13 class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div
class=textwidget><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröffnet.</p><p>Zum <a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube-Kanal des Neu­en Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forchheim</a></li>
<li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li>
<li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li>
<li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/b516c.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/ae26e.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/aac2e.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-01-28 20:43:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/4dad6.js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/35db7.js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"895817dece"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.21","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.21","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/6492f.js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--></body></html>