<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="robots" content="max-video-preview:-1"><meta
name="robots" content="max-snippet:-1"><meta
name="robots" content="max-image-preview:large"><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>MdB Lisa Badum: &quot;Verkehrsministerium prüft keine Alternativen zur Monster-Raststätte im Regnitztal!&quot; | Der Neue Wiesentbote</title><meta
name="description" content="Pressemitteilung von Lisa Badum: &quot;Das Regnitztal hat mehr verdient!&quot; Erneut lässt die Bundesregierung die Menschen vor Ort im Regen stehen und lässt das ..."><link
rel=canonical href=https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/ ><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Redaktion"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="2 Minuten"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-167x250.jpg","contentUrl":"https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-167x250.jpg"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/#webpage","url":"https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/","name":"MdB Lisa Badum: \"Verkehrsministerium pr\u00fcft keine Alternativen zur Monster-Rastst\u00e4tte im Regnitztal!\" | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/#primaryimage"},"datePublished":"2021-06-26T14:02:54+00:00","dateModified":"2021-06-26T14:02:54+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Pressemitteilung von Lisa Badum: \"Das Regnitztal hat mehr verdient!\" Erneut l\u00e4sst die Bundesregierung die Menschen vor Ort im Regen stehen und l\u00e4sst das ...","breadcrumb":{"@id":"https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.wiesentbote.de/"},{"@type":"ListItem","position":2,"name":"MdB Lisa Badum: &#8222;Verkehrsministerium pr\u00fcft keine Alternativen zur Monster-Rastst\u00e4tte im Regnitztal!&#8220;"}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; MdB Lisa Badum: „Ver­kehrs­mi­ni­ste­ri­um prüft kei­ne Alter­na­ti­ven zur Mon­ster-Rast­stät­te im Regnitztal!“ Kommentar-Feed" href=https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/544d3.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7fea7.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src=https://www.wiesentbote.de/wb/wp-content/cache/minify/cb50a.js></script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d3ef6.js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=166927'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script> <link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin=anonymous>
<!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><style>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name="msapplication-TileImage" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png"><style id=wp-custom-css>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</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="Der Neue Wiesentbote"><meta
property="og:title" content="MdB Lisa Badum: &quot;Verkehrsministerium prüft keine Alternativen zur Monster-Raststätte im Regnitztal!&quot;"><meta
property="og:url" content="https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/"><meta
property="og:type" content="article"><meta
property="og:description" content="Pressemitteilung von Lisa Badum:
&quot;Das Regnitztal hat mehr verdient!&quot;Erneut lässt die Bundesregierung die Menschen vor Ort im Regen stehen und lässt das notwendige Umdenken hinsichtlich der Klimakrise missen. Dies ergaben erneute Anfragen der Grünen Bundestagsabgeordneten Lisa Badum zur geplan"><meta
property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="article:published_time" content="2021-06-26T16:02:54+02:00"><meta
property="article:modified_time" content="2021-06-26T16:02:54+02:00"><meta
property="og:updated_time" content="2021-06-26T16:02:54+02:00"><meta
property="article:section" content="Kommunales"><meta
property="article:section" content="Politik"><meta
property="article:section" content="Verkehr &amp; ÖPNV"><meta
property="article:publisher" content="https://www.facebook.com/wiesentbote/"><meta
property="fb:app_id" content="373934949304156"><meta
property="fb:admins" content="1360711130685583"><meta
itemprop="name" content="MdB Lisa Badum: &quot;Verkehrsministerium prüft keine Alternativen zur Monster-Raststätte im Regnitztal!&quot;"><meta
itemprop="headline" content="MdB Lisa Badum: &quot;Verkehrsministerium prüft keine Alternativen zur Monster-Raststätte im Regnitztal!&quot;"><meta
itemprop="description" content="Pressemitteilung von Lisa Badum:
&quot;Das Regnitztal hat mehr verdient!&quot;Erneut lässt die Bundesregierung die Menschen vor Ort im Regen stehen und lässt das notwendige Umdenken hinsichtlich der Klimakrise missen. Dies ergaben erneute Anfragen der Grünen Bundestagsabgeordneten Lisa Badum zur geplan"><meta
itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
itemprop="datePublished" content="2021-06-26"><meta
itemprop="dateModified" content="2021-06-26T16:02:54+02:00"><meta
itemprop="author" content="Redaktion"><meta
name="twitter:title" content="MdB Lisa Badum: &quot;Verkehrsministerium prüft keine Alternativen zur Monster-Raststätte im Regnitztal!&quot;"><meta
name="twitter:url" content="https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/"><meta
name="twitter:description" content="Pressemitteilung von Lisa Badum:
&quot;Das Regnitztal hat mehr verdient!&quot;Erneut lässt die Bundesregierung die Menschen vor Ort im Regen stehen und lässt das notwendige Umdenken hinsichtlich der Klimakrise missen. Dies ergaben erneute Anfragen der Grünen Bundestagsabgeordneten Lisa Badum zur geplan"><meta
name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@Wiesentbote"><meta
name="publisher" content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name="application-name" content="Wiesentbote"><meta
name="msapplication-tooltip" content="Der Neue Wiesentbote"><meta
name="msapplication-starturl" content="https://www.wiesentbote.de"><meta
name="msapplication-config" content="tile.xml"></head><body
class="post-template-default single single-post postid-166927 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-4-9-with-child-theme unknown"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-mobile data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class="nav-wrap container"><ul
class="nav container-inner group mobile-search">
<li><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form>  </li></ul><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
id=menu-item-164690 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz – Oberfranken</a></li></ul>
</li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164690"><a
href=https://www.wiesentbote.de/rubrik/wetter/ >Unwet­ter­war­nung</a></li></ul>
</li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><section
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group">
<li
class=category><a
href=https://www.wiesentbote.de/rubrik/kommunales/ rel="category tag">Kommunales</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/politik/ rel="category tag">Politik</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ rel="category tag">Verkehr &amp; ÖPNV</a></li>
<li
id=taglist><a
href=https://www.wiesentbote.de/kommune/eggolsheim/ rel=tag>Eggolsheim</a><a
href=https://www.wiesentbote.de/kommune/regnitztal/ rel=tag>Regnitztal</a></li>		<li
class=comments><a
href=https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/#respond> / Kommentare: <i
class="fa fa-comments-o"></i>0</a></li></ul></div><div
class="hu-pad group"><article
class="post-166927 post type-post status-publish format-standard hentry category-kommunales category-politik category-verkehr-oepnv tag-eggolsheim tag-regnitztal"><div
class="post-inner group"><h2 class="post-title entry-title">MdB Lisa Badum: „Ver­kehrs­mi­ni­ste­ri­um prüft kei­ne Alter­na­ti­ven zur Mon­ster-Rast­stät­te im Regnitztal!“</h2><p
class=post-byline>
<strong>Pressemitteilung</strong> veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="26. Juni 2021">26. Juni 2021</time></p><div
class=image-container></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><p><strong>Pres­se­mit­tei­lung von Lisa&nbsp;Badum:</strong></p><h3>„Das Reg­nitz­tal hat mehr verdient!“</h3><div
id=attachment_142618 style="width: 177px" class="wp-caption alignleft"><a
href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-scaled.jpg><img
aria-describedby=caption-attachment-142618 loading=lazy class="size-medium wp-image-142618"  src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-167x250.jpg  alt="MdB Lisa Badum. Foto: Haas-Hilgers" width=167 height=250 data-srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-167x250.jpg 167w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-480x720.jpg 480w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-768x1151.jpg 768w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-1025x1536.jpg 1025w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-1366x2048.jpg 1366w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-720x1079.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-520x780.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-320x480.jpg 320w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/11/Lisa-Badum_Copyright-Haas-Hilgers_2-scaled.jpg 800w" data-sizes="(max-width: 167px) 100vw, 167px"></a><p
id=caption-attachment-142618 class=wp-caption-text>MdB Lisa Badum. Foto: Haas-Hilgers</p></div><p>Erneut lässt die Bun­des­re­gie­rung die Men­schen vor Ort im Regen ste­hen und lässt das not­wen­di­ge Umden­ken hin­sicht­lich der Kli­ma­kri­se mis­sen. Dies erga­ben erneu­te Anfra­gen der Grü­nen Bun­des­tags­ab­ge­ord­ne­ten Lisa Badum zur geplan­ten Rast- und Tank­an­la­ge im Reg­nitz­tal. Denn in der Beant­wor­tung der Fra­ge, die sich auf die Prü­fung von Alter­na­ti­ven zur geplan­ten Auto­bahn­rast­stät­te sowie eine Kosten-Nut­zen Ana­ly­se des Pro­jek­tes bezog, bleibt die Bun­des­re­gie­rung vage oder gar einer Ant­wort schul­dig. Unklar ist wei­ter­hin, wie hoch die gene­rel­le Aus­la­stung des Auto­hofs But­ten­heim ist und ob eine Erwei­te­rung des Gelän­des eine gang­ba­re Alter­na­ti­ve zum Mam­mut­bau der Rast­stät­te wäre. Zur Kosten-Nut­zen-Ana­ly­se des 23,6 Mil­lio­nen teu­ren Pro­jek­tes hüllt sich das Bun­des­ver­kehrs­mi­ni­ste­ri­um (BMVI) durch Igno­rie­ren der Fra­ge in Schweigen.</p><p>„Anstatt die The­ma­tik ganz­heit­lich zu betrach­ten, hat das BMVI Scheu­klap­pen auf und schaut nicht, wel­che Poten­tia­le rechts und links der Auto­bahn lie­gen“, so Badum und ergänzt: „Das Infor­ma­ti­ons-Bitt­stel­ler­tum muss ein Ende haben. Die Bür­ge­rin­nen und Bür­ger müs­sen jetzt umfas­send und aktiv in die Pla­nung und die kom­men­den Über­le­gun­gen durch die Regie­rung ein­ge­bun­den werden.“</p><p>Bei der zwei­ten Fra­ge wer­den all jene Bürger:innen ent­täuscht, die schon heu­te auf eine Redu­zie­rung des Lärm­pe­gels auf der A73 gehofft hat­ten. Vor dem Bau der 2024 geplan­ten Schall­schutz­wän­de wird es kein Tem­po­li­mit auf dem Strecken­ab­schnitt Forch­heim Nord-But­ten­heim-Hirschaid geben. „Mit einer gering­fü­gi­gen Maß­nah­me hät­te die Bun­des­re­gie­rung die Lebens­qua­li­tät der Anwohner:innen auf Anhieb ver­bes­sert und noch etwas für den Kli­ma­schutz getan. Doch statt­des­sen lässt sie eine Win-Win-Situa­ti­on ver­strei­chen aus Grün­den der durch­schnitt­li­chen Unfall­ra­ten vertreichen.</p><p>Nur gemein­sam las­sen sich natur­ver­träg­li­che, res­sour­cen­scho­nen­de und von den Men­schen vor Ort ange­nom­me­ne Lösung rund um den Aus­bau der vor­han­de­nen Park­plät­ze als „klei­ne Lösung“ fin­den. Die Ein­spa­run­gen müs­sen dann gezielt genutzt wer­den, auch im Reg­nitz­tal die Ver­kehrs­wen­de ein­zu­lei­ten und für akti­ven Umwelt- und Kli­ma­schutz vor Ort zu verwenden.</p><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/eggolsheim/ rel=tag>Eggolsheim</a><a
href=https://www.wiesentbote.de/kommune/regnitztal/ rel=tag>Regnitztal</a></p><ul
class="post-nav group">
<li
class=next><strong>Nächster Beitrag&nbsp;</strong></li>
<li
class=previous><strong>Vorheriger Beitrag&nbsp;</strong><a
href=https://www.wiesentbote.de/2021/06/26/1500-luca-schluesselanhaenger-sind-ab-sofort-in-stadt-und-landkreis-bayreuth-erhaeltlich/ rel=prev><i
class="fas fa-chevron-left"></i><span>1500 Luca-Schlüs­sel­an­hän­ger sind ab sofort in Stadt und Land­kreis Bay­reuth erhältlich</span></a></li></ul><section
id=comments class=themeform><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.wiesentbote.de/wb/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class=required>*</span> markiert.</p><p
class=comment-form-comment><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=e1268078ca  name=e1268078ca   cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","abcd265729192705d35a68e3888c50da");document.getElementById("e1268078ca").setAttribute("id","comment");</script></p><p
class=comment-form-author><label
for=author>Name <span
class=required>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>E-Mail <span
class=required>*</span></label> <input
id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><div
class=comment-form-datenschutz><input
id=datenschutz class=my-class name=datenschutz type=checkbox aria-required=true><label
class=my-class for=datenschutz>Mit der Nutzung dieses Formulars erklären Sie sich mit der Speicherung und Verarbeitung Ihrer Daten durch diese Website einverstanden. Weitere Informationen erfahren Sie in der <a
href=/datenschutzerklaerung>Datenschutzerklärung.</a> <span
class=required>*</span></label></div><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=166927 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div></section><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script> <span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Mediadaten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wiesentboten&nbsp;»</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen&nbsp;etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le Themen</h3><ul>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/ aria-current=page>MdB Lisa Badum: „Ver­kehrs­mi­ni­ste­ri­um prüft kei­ne Alter­na­ti­ven zur Mon­ster-Rast­stät­te im Regnitztal!“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/1500-luca-schluesselanhaenger-sind-ab-sofort-in-stadt-und-landkreis-bayreuth-erhaeltlich/ >1500 Luca-Schlüs­sel­an­hän­ger sind ab sofort in Stadt und Land­kreis Bay­reuth erhältlich</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/strassensperrungen-im-stadtgebiet-bayreuth-68/ >Stra­ßen­sper­run­gen im Stadt­ge­biet Bayreuth</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/erzbischof-ludwig-schick-weiht-den-frueheren-altenpfleger-sebastian-heim-zum-priester/ >Erz­bi­schof Lud­wig Schick weiht den frü­he­ren Alten­pfle­ger Seba­sti­an Heim zum Priester</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/massnahmen-zur-kitzrettung-vorsicht-bei-der-wiesenmahd/ >Maß­nah­men zur Kitz­ret­tung – Vor­sicht bei der Wiesenmahd!</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/doppelspitze-bei-den-hofer-symphonikern/ >Dop­pel­spit­ze bei den Hofer Symphonikern</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/obertrubachs-nachwuchsmusiker-hielten-erste-groessere-probe-nach-dem-harten-lockdown/ >Ober­tru­bachs Nach­wuchs­mu­si­ker hiel­ten erste grö­ße­re Pro­be nach dem har­ten Lockdown</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/pfarrkirche-kersbach-wird-saniert-aktueller-stand/ >Pfarr­kir­che Ker­s­bach wird saniert – aktu­el­ler&nbsp;Stand</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/aufhebung-des-blauzungensperrgebiets-im-landkreis-bamberg/ >Auf­he­bung des Blau­zun­gen­sperr­ge­biets im Land­kreis Bamberg</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/5-jahre-bikergottesdienst-auf-dem-marienberg-in-doerrnwasserlos/ >5 Jah­re Biker­got­tes­dienst auf dem Mari­en­berg in Dörrnwasserlos</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/sitzung-des-marktgemeinderates-eggolsheim-neuer-termin-wg-fussball-em/ >Sit­zung des Markt­ge­mein­de­ra­tes Eggols­heim: Neu­er Ter­min wg. Fußball-EM</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/fahrradbus-fraenkische-schweiz-touristische-highlights-auf-zwei-linien/ >Fahr­rad­bus Frän­ki­sche Schweiz – tou­ri­sti­sche High­lights auf zwei Linien</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/frauen-union-herzogenaurach-waehlt-neuen-vorstand/ >Frau­en Uni­on Her­zo­gen­au­rach wählt neu­en Vorstand</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/zwei-kleintransporter-in-pottenstein-angegangen-und-baumaschinen-entwendet/ >Zwei Klein­trans­por­ter in Pot­ten­stein ange­gan­gen und Bau­ma­schi­nen entwendet</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/polizeibericht-fraenkische-schweiz-vom-26-06-2021/ >Poli­zei­be­richt Frän­ki­sche Schweiz vom 26.06.2021</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/polizeibericht-hochfranken-vom-26-06-2021/ >Poli­zei­be­richt Hoch­fran­ken vom 26.06.2021</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/polizeibericht-landkreis-erh-vom-26-06-2021/ >Poli­zei­be­richt Land­kreis ERH vom 26.06.2021</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/ministerpraesident-dr-markus-soeder-ordnet-landesweite-trauerbeflaggung-an/ >Mini­ster­prä­si­dent Dr. Mar­kus Söder ord­net lan­des­wei­te Trau­er­be­flag­gung&nbsp;an</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/spvgg-bayreuth-altstadt-startet-am-montag-mit-trainer-timo-rost-in-die-vorbereitung/ >SpVgg Bay­reuth: Alt­stadt star­tet am Mon­tag mit Trai­ner Timo Rost in die Vorbereitung</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/30-jahre-goessweinsteiner-nachtwaechter-endlich-wieder-historische-nachtwaechterrundgaenge/ >30 Jah­re Göß­wein­stei­ner Nacht­wäch­ter – End­lich wie­der histo­ri­sche Nachtwächterrundgänge</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/maskenzoff-im-marktgemeinderat-goessweinstein/ >Mas­kenzoff im Markt­ge­mein­de­rat Gößweinstein</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/26/waischenfeld-und-ahorntal-werden-am-kommenden-wochenende-zum-blumenmeer/ >Wai­schen­feld und Ahorn­tal wer­den am kom­men­den Wochen­en­de zum Blumenmeer</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/stadt-und-landkreis-bamberg-geben-neuen-ferienpass-heraus/ >Stadt und Land­kreis Bam­berg geben neu­en Feri­en­pass heraus</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/musikvielfalt-und-festivalflair-bei-meine-buehne-bayreuth/ >Musik­viel­falt und Festi­val­f­lair bei „Mei­ne Büh­ne Bayreuth“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/workshop-in-herzogenaurach-thematisiert-basics-der-jungenarbeit-in-theorie-und-praxis/ >Work­shop in Her­zo­gen­au­rach the­ma­ti­siert Basics der Jun­gen­ar­beit in Theo­rie und Praxis</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/brk-in-mehlmeisel-bekommt-von-privatperson-4-000-euro-gespendet/ >BRK in Mehl­mei­sel bekommt von Pri­vat­per­son 4.000 Euro gespendet</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/susanne-sahlmann-wird-referentin-der-bayreuther-regionalbischoefin/ >Susan­ne Sah­l­mann wird Refe­ren­tin der Bay­reu­ther Regionalbischöfin</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/tipps-tricks-kann-man-die-kerne-der-wassermelone-essen/ >Tipps &amp;&nbsp;Tricks: „Kann man die Ker­ne der Was­ser­me­lo­ne&nbsp;essen?“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/umweltstation-lias-grube-in-unterstuermig-bietet-streuobstwiesenveranstaltungen-fuer-erwachsene/ >Umwelt­sta­ti­on Lias-Gru­be in Unter­stür­mig bie­tet Sen­sen-Kur­se für Erwachsene</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/zum-tag-der-buchenwaelder-bund-naturschutz-fordert-nationalpark-fuer-buchenwaelder-im-steigerwald/ >Zum Tag der Buchen­wäl­der: BUND Natur­schutz for­dert Natio­nal­park für Buchen­wäl­der im Steigerwald!</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/unterleinleiter-bekommt-wieder-ein-wirtshaus-zur-eisenbahn-wird-aus-dem-dornroeschenschlaf-erweckt/ >Unter­lein­lei­ter bekommt wie­der ein Wirts­haus – „Zur Eisen­bahn“ wird aus dem Dorn­rös­chen­schlaf erweckt</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/schnellteststation-hallstadt-hat-ab-montag-28-juni-neue-oeffnungszeiten/ >Schnell­test­sta­ti­on Hall­stadt hat ab Mon­tag, 28. Juni, neue Öffnungszeiten</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/klinikum-bayreuth-gmbh-bietet-telefonsprechstunde-diagnose-hirntumor-was-kommt-danach/ >Kli­ni­kum Bay­reuth GmbH bie­tet Tele­fon­sprech­stun­de „Dia­gno­se Hirn­tu­mor – was kommt danach?“</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/busumleitung-linie-265-hallerndorf/ >Bus­um­lei­tung Linie 265 – Hallerndorf</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/landkreis-bamberg-projekt-pilgerheiligtum-wir-schenken-maria-eine-rose/ >Land­kreis Bam­berg – Pro­jekt Pil­ger­hei­lig­tum: Wir schen­ken Maria eine&nbsp;Rose!</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/landkreis-lichtenfesl-bau-der-b173-neu-trotz-schlechter-witterung-im-zeitplan/ >Land­kreis Lich­ten­fesl: Bau der B173 neu trotz schlech­ter Wit­te­rung im Zeitplan</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/impfungen-im-landkreis-wunsiedel-kommen-weiter-voran/ >Imp­fun­gen im Land­kreis Wun­sie­del kom­men wei­ter&nbsp;voran</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/digitalisierung-haelt-im-bamberger-stadtrat-einzug/ >Digi­ta­li­sie­rung hält im Bam­ber­ger Stadt­rat Einzug</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/bamberger-mdl-jan-schiffers-warnt-vor-kinder-impfung/ >Bam­ber­ger MdL Jan Schif­fers warnt vor Kinder-Impfung</a>
</li>
<li>
<a
href=https://www.wiesentbote.de/2021/06/25/hsc-2000-coburg-hat-neuen-jugendkoordinator/ >HSC 2000 Coburg hat neu­en Jugendkoordinator</a>
</li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38a44.js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"1","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38297.js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-gallery-type=thumbnails
data-current-url=https://www.wiesentbote.de/2021/06/26/mdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F06%2F26%2Fmdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-is-album=gallery
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden
method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F06%2F26%2Fmdb-lisa-badum-verkehrsministerium-prueft-keine-alternativen-zur-monster-raststaette-im-regnitztal%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=469 href=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/25.05.2021_15-08-26_0011.jpg data-elementor-open-lightbox=no ><div
class="bwg-item0  lazy_loader "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0  bwg_lazyload "
data-id=469
data-width=300
data-height=169
data-original=https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/25.05.2021_15-08-26_0011.jpg
src=https://www.wiesentbote.de/wb/wp-content/plugins/photo-gallery/images/lazy_placeholder.gif
alt="Das Walberla"></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>Das Walberla</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=1379442158></div></div> <script>if(document.readyState==='complete'){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}}else{document.addEventListener('DOMContentLoaded',function(){if(typeof bwg_main_ready=='function'){if(jQuery("#bwg_container1_0").height()){bwg_main_ready(jQuery("#bwg_container1_0"));}}});}</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regionen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regionen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnelle</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=recent-comments-2 class="widget widget_recent_comments"><h3 class="widget-title">Neue­ste Kommentare</h3><ul
id=recentcomments><li
class=recentcomments><span
class=comment-author-link>Schubert Achim</span> bei <a
href=https://www.wiesentbote.de/2021/06/16/die-umweltmobile-des-landkreises-bayreuth-sammeln-problemmuell/#comment-844>Die Umwelt­mo­bi­le des Land­krei­ses Bay­reuth sam­meln Problemmüll</a></li><li
class=recentcomments><span
class=comment-author-link>Hans</span> bei <a
href=https://www.wiesentbote.de/2021/06/10/skatepark-forchheim-einzigartige-anlage-fuer-den-rollsport/#comment-843>Skate­park Forch­heim: Ein­zig­ar­ti­ge Anla­ge für den Rollsport!</a></li></ul></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Stel­len­an­ge­bo­te</h3><div
class=textwidget><h4>Sie sind auf Jobsuche?</h4><p>Wir hel­fen wei­ter mit unse­rem <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz und Oberfranken!</a></p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Homepage?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wiesentboten&nbsp;»</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten&nbsp;auf&nbsp;…</h3><div
class=textwidget><ul>
<li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li>
<li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li></ul></div></div><div
id=text-13 class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div
class=textwidget><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröffnet.</p><p>Zum <a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube-Kanal des Neu­en Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false><div
class=nav-toggle><i
class="fas fa-bars"></i></div><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forchheim</a></li>
<li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li>
<li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li>
<li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/b516c.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d56a2.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/aac2e.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-06-15 09:37:42+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/4dad6.js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/35db7.js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"d447b9236a"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.9","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.9","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e106b.js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--></body></html>