<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="robots" content="max-video-preview:-1"><meta
name="robots" content="max-snippet:-1"><meta
name="robots" content="max-image-preview:large"><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>St. Martin Forchheim feiert den &quot;Kunigundentag daheim&quot; | Der Neue Wiesentbote</title><meta
name="description" content="Der Kunigundentag ist in der Regel ein großes Frauenfest in Bamberg zum Festtag der Bistumspatronin der Hl. Kunigunde am 3. März. Uns stellt die ..."><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/ ><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Redaktion"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2021/02/kunigunde.jpg","width":720,"height":491,"caption":"Kunigunde in Holz eingeschnitzt im Bamberger Dom. \u00a9 Pressestelle Erzbistum Bamberg"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/#webpage","url":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/","name":"St. Martin Forchheim feiert den \"Kunigundentag daheim\" | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/#primaryimage"},"datePublished":"2021-02-25T18:04:31+00:00","dateModified":"2021-02-25T18:04:31+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Der Kunigundentag ist in der Regel ein gro\u00dfes Frauenfest in Bamberg zum Festtag der Bistumspatronin der Hl. Kunigunde am 3. M\u00e4rz. Uns stellt die ...","breadcrumb":{"@id":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wiesentbote.de/","url":"https://www.wiesentbote.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/","url":"https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/","name":"St. Martin Forchheim feiert den &#8222;Kunigundentag daheim&#8220;"}}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/544d3.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7ff6b.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src=https://www.wiesentbote.de/wb/wp-content/cache/minify/cb50a.js></script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d3ef6.js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=153100'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script> <link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin=anonymous>
<!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name="msapplication-TileImage" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png"><style id=wp-custom-css>body,li,.entry.excerpt{color:#000}#header{padding-bottom:50px}.is-scrolled #header .sticky-visible{-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}div.pad.group{margin:0
10px}@media only screen and (min-width:719px){.post-row  .hentry h2.post-title,
.post-row  .hentry h2.post-title
a{line-height:1.4em!important;font-size:1.3rem!important}}@media only screen and (max-width:719px){#nav-header
.container{text-align:left}.site-title{font-size:1rem;line-height:2.1em}.page-title{border:none}.page-title
h2{font-size:1.2em !important;text-transform:none !important;line-height:1.3em !important}.post-row .hentry h2.post-title, .post-row .hentry h2.post-title
a{line-height:1.2em !important;font-size:1em !important}}.is-scrolled .ham__navbar-toggler-two{padding:0px;background-color:#fff;border:1px
solid #060}.ham__navbar-toggler,.ham__navbar-toggler-two{float:left;z-index:10001;margin:0;text-align:center;cursor:pointer}@media only screen and (max-width:719px){#header .hu-dropdown-toggle{color:#000!important}p.site-description{font-size:1em;padding:0!important}#header
div.pad.group{margin:20px
0 0 0}}div.image-caption{display:block!important}.sidebar-content .textwidget
a{color:#060!important;text-decoration:underline}@font-face{font-family:'libre_baskervillebold';src:url('/fonts/librebaskerville-bold-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-bold-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleitalic';src:url('/fonts/librebaskerville-italic-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-italic-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleregular';src:url('/fonts/librebaskerville-regular-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-regular-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;src:url("/fonts/fa-solid-900.eot");src:url("/fonts/fa-solid-900.eot?#iefix") format("embedded-opentype"), url("/fonts/fa-solid-900.woff2") format("woff2"), url("/fonts/fa-solid-900.woff") format("woff"), url("/fonts/fa-solid-900.ttf") format("truetype"), url("/fonts/fa-solid-900.svg#fontawesome") format("svg")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}.fa-angle-down:before{content:"\f107"}body
p{font-weight:500}h1,h2,h3,h4,h5{font-family:'libre_baskervilleregular'!important}@media only screen and (max-width: 600px){.hentry	h2.post-title{font-size:1.3em!important}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-title2, #bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-ecommerce2{font-family:"noto sans",sans-serif!important;font-weight:normal!important;color:#000!important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{width:100%}.video-wrapped{width:100%!important;height:400px}body.home p.post-date{display:none}.thumb-icon{display:none}.sticky{}.sticky .post-inner{border-left:1px solid red;margin-right:0px;padding:0
20px}@media
print{#nav-header,.s1,.s2,.post-nav,#comments,#footer,.crp_related,div.shariff{background-color:#fff!important;display:none!important}.main-inner{padding:0!important}body{background:#ffffff!important}}span.address a::after{content:" (Link zu GoogleMaps)";color:#333}.wpfts-smart-excerpt
b{color:red}.crp_related
li{margin:20px
0px}iframe.frankenpano{width:100%;height:400px}h2.post-title.fittexted_for_post_titles{line-height:1.2em!important}.post-inner h2.post-title{line-height:1.2em}ul.meta-single li
a{color:#333;font-weight:100}.page-title ul.meta-single
li{float:none;display:inline!important}p.post-byline{color:#000}@media
print{body{overflow:visible !important;overflow-x:visible !important;overflow-y:visible !important}.sidebar .sidebar-content,.sidebar,.comment-respond{display:none;background:transparent!important}.main,.main-inner{z-index:10000;padding:0
!important;background:#fff !important}.entry a[href]:after{content:" (" attr(href) ")";color:#bbb}.entry .shariff a:after,
.entry a[href^="#"]:after{content:""}}div#mytaglist
span{display:block;float:left;padding:10px;border:1px
solid #ccc;-moz-hyphens:none;-o-hyphens:none;-webkit-hyphens:none;-ms-hyphens:none;hyphens:none}</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="Der Neue Wiesentbote"><meta
property="og:title" content="St. Martin Forchheim feiert den &quot;Kunigundentag daheim&quot;"><meta
property="og:url" content="https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/"><meta
property="og:type" content="article"><meta
property="og:description" content="Der Kunigundentag ist in der Regel ein großes Frauenfest in Bamberg zum Festtag der Bistumspatronin der Hl. Kunigunde am 3. März. Uns stellt die Corona-Krise vor die Herausforderung, den Kunigundentag 2021 unter Pandemiebedingen zu gestalten und in einem anderen Rahmen als gewohnt zu feiern.Wir"><meta
property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="article:published_time" content="2021-02-25T19:04:31+01:00"><meta
property="article:modified_time" content="2021-02-25T19:04:31+01:00"><meta
property="og:updated_time" content="2021-02-25T19:04:31+01:00"><meta
property="article:section" content="Religion"><meta
property="article:publisher" content="https://www.facebook.com/wiesentbote/"><meta
property="fb:app_id" content="373934949304156"><meta
property="fb:admins" content="1360711130685583"><meta
itemprop="name" content="St. Martin Forchheim feiert den &quot;Kunigundentag daheim&quot;"><meta
itemprop="headline" content="St. Martin Forchheim feiert den &quot;Kunigundentag daheim&quot;"><meta
itemprop="description" content="Der Kunigundentag ist in der Regel ein großes Frauenfest in Bamberg zum Festtag der Bistumspatronin der Hl. Kunigunde am 3. März. Uns stellt die Corona-Krise vor die Herausforderung, den Kunigundentag 2021 unter Pandemiebedingen zu gestalten und in einem anderen Rahmen als gewohnt zu feiern.Wir"><meta
itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
itemprop="datePublished" content="2021-02-25"><meta
itemprop="dateModified" content="2021-02-25T19:04:31+01:00"><meta
itemprop="author" content="Redaktion"><meta
name="twitter:title" content="St. Martin Forchheim feiert den &quot;Kunigundentag daheim&quot;"><meta
name="twitter:url" content="https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/"><meta
name="twitter:description" content="Der Kunigundentag ist in der Regel ein großes Frauenfest in Bamberg zum Festtag der Bistumspatronin der Hl. Kunigunde am 3. März. Uns stellt die Corona-Krise vor die Herausforderung, den Kunigundentag 2021 unter Pandemiebedingen zu gestalten und in einem anderen Rahmen als gewohnt zu feiern.Wir"><meta
name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@Wiesentbote"><meta
name="publisher" content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name="application-name" content="Wiesentbote"><meta
name="msapplication-tooltip" content="Der Neue Wiesentbote"><meta
name="msapplication-starturl" content="https://www.wiesentbote.de"><meta
name="msapplication-config" content="tile.xml"></head><body
class="post-template-default single single-post postid-153100 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-4-5-with-child-theme unknown"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-header data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li><li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li><li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li><li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li><li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul></li><li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><section
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group"><li
class=category><a
href=https://www.wiesentbote.de/rubrik/religion/ rel="category tag">Religion</a></li><li>/ &nbsp; <a
href=https://www.wiesentbote.de/kommune/forchheim/ rel=tag>Forchheim</a></li></ul></div><div
class="hu-pad group"><article
class="post-153100 post type-post status-publish format-standard has-post-thumbnail hentry category-religion tag-forchheim"><div
class="post-inner group"><h2 class="post-title entry-title">St. Mar­tin Forch­heim fei­ert den “Kuni­gun­den­tag daheim”</h2><p
class=post-byline>
<strong>Pressemitteilung</strong> veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="25. Februar 2021">25. Februar 2021</time></p><div
class=image-container>
<img
width=720 height=491 src=https://www.wiesentbote.de/wb/wp-content/uploads/2021/02/kunigunde.jpg class="attachment-full size-full wp-post-image" alt="Kunigunde in Holz eingeschnitzt im Bamberger Dom. © Pressestelle Erzbistum Bamberg" loading=lazy srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2021/02/kunigunde.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/02/kunigunde-250x170.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/02/kunigunde-520x355.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2021/02/kunigunde-320x218.jpg 320w" sizes="(max-width: 720px) 100vw, 720px"><div
class=image-caption>Kunigunde in Holz eingeschnitzt im Bamberger Dom. © Pressestelle Erzbistum Bamberg</div></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><p>Der Kuni­gun­den­tag ist in der Regel ein gro­ßes Frau­en­fest in Bam­berg zum Fest­tag der Bis­tums­pa­tro­nin der Hl. Kuni­gun­de am 3. März. Uns stellt die Coro­na-Kri­se vor die Her­aus­for­de­rung, den Kuni­gun­den­tag 2021 unter Pan­de­mie­be­din­gen zu gestal­ten und in einem ande­ren Rah­men als gewohnt zu feiern.</p><p>Wir laden daher alle Frau­en, beson­ders den Kath. Frau­en­bund und den Senio­ren­kreis St. Mar­tin zu einer Eucha­ri­stie­fei­er am Fest­tag der Hl. Kuni­gun­de am Mitt­woch, 3. März 2021 um 14.00 Uhr in die Stadt­pfarr­kir­che St. Mar­tin&nbsp;ein.</p><p>Da auch der Welt­ge­bets­tag der Frau­en am Frei­tag, 5. März nicht im gewohn­ten Rah­men gefei­ert wer­den kann, wer­den wir den Kuni­gun­den­tag und den Welt­ge­bets­tag der Frau­en mit­ein­an­der verknüpfen.</p><p>In die­sem Jahr wur­den die Gebets­tex­te von Chri­stin­nen der Repu­blik Vanua­tu vor­be­rei­tet. Das ist eine Insel­grup­pe, die zwi­schen Austra­li­en und Neu­see­land&nbsp;liegt.</p><div
class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul
class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li
class="shariff-button facebook shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role=button rel=nofollow class=shariff-link style="; background-color:#3b5998; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 18 32"><path
fill=#3b5998 d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li
class="shariff-button twitter shariff-nocustomcolor" style=background-color:#32bbf5><a
href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F&amp;text=St.%20Mar%C2%ADtin%20Forch%C2%ADheim%20fei%C2%ADert%20den%20%E2%80%9CKuni%C2%ADgun%C2%ADden%C2%ADtag%20daheim%E2%80%9D" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#55acee; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#55acee d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li
class="shariff-button whatsapp shariff-nocustomcolor" style=background-color:#5cbe4a><a
href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F%20St.%20Mar%C2%ADtin%20Forch%C2%ADheim%20fei%C2%ADert%20den%20%E2%80%9CKuni%C2%ADgun%C2%ADden%C2%ADtag%20daheim%E2%80%9D" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#34af23; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#34af23 d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li
class="shariff-button threema shariff-nocustomcolor shariff-mobile" style=background-color:#4fbc24><a
href="threema://compose?text=St.%20Mar%C2%ADtin%20Forch%C2%ADheim%20fei%C2%ADert%20den%20%E2%80%9CKuni%C2%ADgun%C2%ADden%C2%ADtag%20daheim%E2%80%9D%20https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#1f1f1f; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#1f1f1f d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li
class="shariff-button pinterest shariff-nocustomcolor" style=background-color:#e70f18><a
href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F&amp;media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fuploads%2F2021%2F02%2Fkunigunde.jpg&amp;description=St.%20Mar%C2%ADtin%20Forch%C2%ADheim%20fei%C2%ADert%20den%20%E2%80%9CKuni%C2%ADgun%C2%ADden%C2%ADtag%20daheim%E2%80%9D" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#cb2027; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#cb2027 d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li
class="shariff-button xing shariff-nocustomcolor" style=background-color:#29888a><a
href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#126567; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 25 32"><path
fill=#126567 d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li
class="shariff-button linkedin shariff-nocustomcolor" style=background-color:#1488bf><a
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F&amp;title=St.%20Mar%C2%ADtin%20Forch%C2%ADheim%20fei%C2%ADert%20den%20%E2%80%9CKuni%C2%ADgun%C2%ADden%C2%ADtag%20daheim%E2%80%9D" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0077b5; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#0077b5 d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li
class="shariff-button vk shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#527498; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 34 32"><path
fill=#527498 d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li
class="shariff-button diaspora shariff-nocustomcolor" style=background-color:#b3b3b3><a
href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F&amp;title=St.%20Mar%C2%ADtin%20Forch%C2%ADheim%20fei%C2%ADert%20den%20%E2%80%9CKuni%C2%ADgun%C2%ADden%C2%ADtag%20daheim%E2%80%9D" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 33 32"><path
fill=#999 d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li
class="shariff-button tumblr shariff-nocustomcolor" style=background-color:#529ecc><a
href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F&amp;tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#36465d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#36465d d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li
class="shariff-button addthis shariff-nocustomcolor" style=background-color:#f75b44><a
href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#f8694d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#f8694d d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span></a></li><li
class="shariff-button printer shariff-nocustomcolor" style=background-color:#a8a8a8><a
href=javascript:window.print() title=drucken aria-label=drucken role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff"><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#999 d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li
class="shariff-button rss shariff-nocustomcolor" style=background-color:#ff8c00><a
href=https://www.wiesentbote.de/feed/rss/ title=RSS-feed aria-label=RSS-feed role=button class=shariff-link style="; background-color:#fe9312; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#fe9312 d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li
class="shariff-button info shariff-nocustomcolor" style=background-color:#eee><a
href=http://ct.de/-2467514 title="Weitere Informationen" aria-label="Weitere Informationen" role=button rel="noopener " class=shariff-link style="; background-color:#fff; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 11 32"><path
fill=#999 d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div
class="crp_related  "><hr><h3>Das könn­te Sie eben­falls interessieren:</h3><div
id=related><div><a
href=https://www.wiesentbote.de/2021/01/28/110-jahre-maennerchor-eintracht-reuth-eine-bewegende-erfolgsgeschichte/ class="crp_link post-150119"><span
class=crp_title>110 Jah­re Män­ner­chor Ein­tracht Reuth, eine bewe­gen­de Erfolgs­ge­schich­te</span></a><span
class=crp_date> 28. Janu­ar 2021</span> <span
class=crp_excerpt> Das gemein­sa­me Sin­gen im Ort Reuth „ent­sprang 1911 einem inne­ren Bedürf­nis eini­ger auf­ge­schlos­se­ner, patrio­ti­scher und vom Gesang und Musik begeisterter…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/13/landkreis-forchheim-kanufahren-auf-der-wiesent-behoerden-auf-tauchstation/ class="crp_link post-151789"><span
class=crp_title>BN im Land­kreis Forch­heim: “Kanu­fah­ren auf der Wie­sent – Behör­den auf Tauch­sta­ti­on”</span></a><span
class=crp_date> 13. Febru­ar 2021</span> <span
class=crp_excerpt> Bund Natur­schutz for­dert ein Ende der Geheim­nis­krä­me­rei und eine umfas­sen­de Betei­li­gung Das Jahr 2020 war für das Öko­sy­stem der Wiesent…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/04/150886/ class="crp_link post-150886"><span
class=crp_title>Forch­heim: Ver­dienst­me­dail­le für Micha­el Wutt­ke</span></a><span
class=crp_date> 4. Febru­ar 2021</span> <span
class=crp_excerpt> Land­rat Dr. Her­mann Ulm hat heu­te die Ver­dienst­me­dail­le des Ver­dienst­or­dens der Bun­des­re­pu­blik Deutsch­land an Herrn Micha­el Wutt­ke aus­ge­hän­digt. Die Verdienstmedaille…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/10/diakonie-bamberg-forchheim-dankt-langjaehrigen-mitarbeitenden/ class="crp_link post-151394"><span
class=crp_title>Dia­ko­nie Bam­berg-Forch­heim dankt lang­jäh­ri­gen Mit­ar­bei­ten­den</span></a><span
class=crp_date> 10. Febru­ar 2021</span> <span
class=crp_excerpt> 43 Jah­re im Dienst der Dia­ko­nie Am Beginn eines Jah­res fei­ert die Dia­ko­nie Bam­berg-Forch­heim ihre lang­jäh­ri­gen Mit­ar­bei­ten­den und der Vorstand…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/11/vr-bank-bamberg-forchheim-lud-zu-motivationsvortrag-mit-mentalcoach-thomas-baschab/ class="crp_link post-151503"><span
class=crp_title>VR-Bank Bam­berg-Forch­heim lud zu Moti­va­ti­ons­vor­trag mit Men­tal­coach Tho­mas Baschab</span></a><span
class=crp_date> 11. Febru­ar 2021</span> <span
class=crp_excerpt> Men­tal­coa­ches gibt es inzwi­schen vie­le in Deutsch­land; doch er gehört zu der Éli­te. Die Rede ist von Tho­mas Baschab (Men­tal­coach…</span></div><div><a
href=https://www.wiesentbote.de/2021/01/26/awo-forchheim-freut-sich-ueber-spende-der-vr-bank/ class="crp_link post-149905"><span
class=crp_title>AWO Forch­heim freut sich über Spen­de der VR Bank</span></a><span
class=crp_date> 26. Janu­ar 2021</span> <span
class=crp_excerpt> Spen­de der VR Bank Bam­berg-Forch­heim eG ermög­licht die Anschaf­fung von neu­en Fahr­zeu­gen und Außen­spiel­sa­chen für das Kin­der­haus Sau­se­wind der&nbsp;AWO…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/23/klinikum-forchheim-fraenkische-schweiz-erhielt-sieben-tonnen%e2%80%90magnetresonanztomograph-auf-dem-neuesten-stand-der-technik/ class="crp_link post-152839"><span
class=crp_title>Kli­ni­kum Forch­heim-Frän­ki­sche Schweiz erhielt Sie­ben-Ton­nen-­Ma­gnet­re­so­nanz­to­mo­graph auf dem neue­sten Stand der Tech­nik</span></a><span
class=crp_date> 23. Febru­ar 2021</span> <span
class=crp_excerpt> Die LKWs des Logi­stik­un­ter­neh­mens mit Sitz in Forch­heim muss­ten nicht weit fah­ren als sie im Janu­ar ein über sie­ben Tonnen…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/12/klinikum-forchheim-fraenkische-schweiz-wie-aendern-die-corona-regelungen-den-ausbildungsbetrieb-der-berufsfachschule-fuer-pflege/ class="crp_link post-151691"><span
class=crp_title>Kli­ni­kum Forch­heim-Frän­ki­sche Schweiz: Wie ändern die Coro­na-Rege­lun­gen den Aus­bil­dungs­be­trieb der…</span></a><span
class=crp_date> 12. Febru­ar 2021</span> <span
class=crp_excerpt> Die Aus­bil­dung zur Pfle­ge­fach­kraft besteht aus theo­re­ti­schen und prak­ti­schen Unter­richts­blöcken mit Sta­tio­nen im Kli­ni­kum Forch­heim-Frän­ki­sche Schweiz, in der ambu­lan­ten Pflege…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/18/klinikum-forchheim-fraenkische-schweiz-interview-zur-geburt-mit-maske-und-geburtshilfe-in-coronazeiten/ class="crp_link post-152425"><span
class=crp_title>Kli­ni­kum Forch­heim-Frän­ki­sche Schweiz: Inter­view zur ‘Geburt mit Mas­ke’ und Geburts­hil­fe in Coro­na­zei­ten</span></a><span
class=crp_date> 18. Febru­ar 2021</span> <span
class=crp_excerpt> Quar­tal­spa­zier­gang durch den Kreiß­saal Die Heb­am­men des Forch­hei­mer Kreiß­saals wol­len nun min­de­stens vier Mal im Jahr ihre Schwan­ge­ren und werdenden…</span></div><div><a
href=https://www.wiesentbote.de/2021/02/09/landratsamt-bamberg-informiert-zur-aktionswoche-fuer-kinder-aus-suchtbelasteten-familien-14-20-02-2021/ class="crp_link post-151379"><span
class=crp_title>Land­rats­amt Bam­berg infor­miert zur “Akti­ons­wo­che für Kin­der aus sucht­be­la­ste­ten Fami­li­en”</span></a><span
class=crp_date> 9. Febru­ar 2021</span> <span
class=crp_excerpt> Mot­to „ver­ges­se­nen Kin­dern eine Stim­me geben“ Die bun­des­wei­te Akti­ons­wo­che fin­det jähr­lich statt und ist in den Zei­ten einer Pan­de­mie&nbsp;von…</span></div></div><div
class=crp_clear></div></div><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/forchheim/ rel=tag>Forchheim</a></p><ul
class="post-nav group"><li
class=next></li><li
class=previous><a
href=https://www.wiesentbote.de/2021/02/25/mdl-rainer-ludwig-macht-sich-fuer-landwirte-in-der-region-stark/ rel=prev><i
class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>MdL Rai­ner Lud­wig macht sich für Land­wir­te in der Regi­on&nbsp;stark</span></a></li></ul><section
id=comments class=themeform></section></div></section><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script> <span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Mediadaten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wiesentboten&nbsp;»</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen&nbsp;etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le Themen</h3><ul><li>
<a
href=https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/ aria-current=page>St. Mar­tin Forch­heim fei­ert den “Kuni­gun­den­tag daheim”</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/mdl-rainer-ludwig-macht-sich-fuer-landwirte-in-der-region-stark/ >MdL Rai­ner Lud­wig macht sich für Land­wir­te in der Regi­on&nbsp;stark</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/neubau-des-bamberger-dientzenhofer-gymnasiums-die-umsetzungsphase-beginnt-heute/ >Neu­bau des Bam­ber­ger Dient­zen­ho­fer-Gym­na­si­ums: Die Umset­zungs­pha­se beginnt heute</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/ebw-oberfranken-bietet-online-vortrag-mach-deine-welt-ein-bisschen-besser-essen-und-trinken/ >EBW Ober­fran­ken bie­tet Online-Vor­trag “Mach dei­ne Welt ein biss­chen bes­ser: Essen und Trinken”</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/tipps-tricks-insekten-essen-2/ >Tipps &amp;&nbsp;Tricks: “Insek­ten&nbsp;essen?”</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/streitberger-buero-der-beratungsstelle-fuer-pflegende-angehoerige-erweitert-sprechstunden-angebot/ >Streit­ber­ger Büro der Bera­tungs­stel­le für pfle­gen­de Ange­hö­ri­ge erwei­tert Sprechstunden-Angebot</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/medizinisches-versorgungszentrum-klinikum-forchheim-fraenkische-schweiz-oeffnet-ab-1-april-im-klinikum-in-forchheim/ >Medi­zi­ni­sches Ver­sor­gungs­zen­trum Kli­ni­kum Forch­heim-Frän­ki­sche Schweiz öff­net ab 1. April im Kli­ni­kum in Forchheim</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/bayernhafen-gibt-rueckenwind-aufruf-zum-spendenwettbewerb/ >bay­ern­ha­fen gibt Rücken­wind – Auf­ruf zum Spendenwettbewerb</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/lichtenfelser-verein-zur-foerderung-behinderter-e-v-erhaelt-eggs-klusive-spende-fuer-kinder-und-jugendliche/ >Lich­ten­fel­ser Ver­ein zur För­de­rung Behin­der­ter e.V. erhält „Eggs-klu­si­ve“ Spen­de für Kin­der und Jugendliche</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/energiemesse-der-klima-und-energieagentur-bamberg-muss-erneut-abgesagt-werden/ >Ener­gie­mes­se der Kli­ma- und Ener­gie­agen­tur Bam­berg muss erneut abge­sagt werden</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/verbraucherschutzminister-thorsten-glauber-beim-bayerischen-brauereigipfel-in-muenchen/ >Ver­brau­cher­schutz­mi­ni­ster Thor­sten Glau­ber beim Baye­ri­schen Braue­rei­gip­fel in München</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/agentur-fuer-arbeit-bamberg-coburg-laedt-zur-onlineveranstaltung-chance-qualifizierung-foerdergelder-der-beruflichen-weiterbildung-nutzen/ >Agen­tur für Arbeit Bam­berg-Coburg lädt zur Online­ver­an­stal­tung „Chan­ce Qua­li­fi­zie­rung – För­der­gel­der der beruf­li­chen Wei­ter­bil­dung nutzen“</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/bericht-vom-17-unternehmerstammtisch-in-ebermannstadt/ >Bericht vom 17. Unter­neh­mer­stamm­tisch in Ebermannstadt</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/50-geburtstag-von-bayreuther-stadtrat-mirko-matros/ >50. Geburts­tag von Bay­reu­ther Stadt­rat Mir­ko Matros</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/oberlandesgericht-bamberg-bietet-digitale-informationsveranstaltung-zum-thema-deine-zukunft-alles-was-recht-ist/ >Ober­lan­des­ge­richt Bam­berg bie­tet digi­ta­le Infor­ma­ti­ons­ver­an­stal­tung zum The­ma „Dei­ne Zukunft: Alles, was Recht&nbsp;ist“</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/landkreis-bayreuth-ab-sofort-auf-instagram-kontakt-zur-juengeren-generation/ >Land­kreis Bay­reuth ab sofort auf Insta­gram: Kon­takt zur jün­ge­ren Generation</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/siemens-ag-ist-partner-der-standortkampagne-bayreuth-buehne-fuer-wirtschaft/ >Sie­mens AG ist Part­ner der Stand­ort­kam­pa­gne „Bay­reuth. Büh­ne für Wirtschaft“</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/rathausreport-der-stadt-erlangen-vom-25-februar-2021/ >Rat­haus­Re­port der Stadt Erlan­gen vom 25. Febru­ar&nbsp;2021</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/bauausschusssitzung-der-stadt-waischenfeld/ >Bau­aus­schuss­sit­zung der Stadt Waischenfeld</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/stadtwerke-bamberg-fuer-gutes-preis-leistungsverhaeltnis-bei-strom-und-gas-ausgezeichnet/ >Stadt­wer­ke Bam­berg für gutes Preis-Lei­stungs­ver­hält­nis bei Strom und Gas ausgezeichnet</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/landratsamt-forchheim-informiert-aenderung-bei-den-bushaltestellen-in-hetzles/ >Land­rats­amt Forch­heim infor­miert: Ände­rung bei den Bus­hal­te­stel­len in Hetzles</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/strassensperrungen-in-coburg-4/ >Stra­ßen­sper­run­gen in Coburg</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/polizeibericht-fraenkische-schweiz-vom-25-02-2021/ >Poli­zei­be­richt Frän­ki­sche Schweiz vom 25.02.2021</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/verkehrsunfallstatistik-der-stadt-und-des-landkreises-hof/ >Ver­kehrs­un­fall­sta­ti­stik der Stadt und des Land­krei­ses&nbsp;Hof</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/polizeibericht-hochfranken-vom-25-02-2021/ >Poli­zei­be­richt Hoch­fran­ken vom 25.02.2021</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/vr-bank-bamberg-forchheim-laedt-zu-zweitem-live-stream-mit-mentaltrainer-thomas-baschab-ein/ >VR Bank Bam­berg-Forch­heim lädt zu zwei­tem Live-Stream mit Men­tal­trai­ner Tho­mas Baschab ein</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/stadtwerke-hof-wartungsarbeiten-an-der-telefonanlage-netzleitstelle-bleibt-erreichbar/ >Stadt­wer­ke Hof: War­tungs­ar­bei­ten an der Tele­fon­an­la­ge – Netz­leit­stel­le bleibt erreichbar</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/polizeibericht-landkreis-erh-vom-25-02-2021/ >Poli­zei­be­richt Land­kreis ERH vom 25.02.2021</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/stadt-erlangen-bekraeftigt-ihr-engagement-fuer-die-metropolregion-nuernberg/ >Stadt Erlan­gen bekräf­tigt ihr Enga­ge­ment für die Metro­pol­re­gi­on Nürnberg</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/telefonsprechstunde-mit-bamberger-mdl-jan-schiffers/ >Tele­fon­sprech­stun­de mit Bam­ber­ger MdL Jan Schiffers</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/bamberg-wie-sieht-die-zukunft-der-aeo-aus/ >Bam­berg: Wie sieht die Zukunft der AEO&nbsp;aus?</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/25/csu-hoechstadt-bitte-keine-weiteren-luftnummern/ >CSU Höchstadt: “Bit­te kei­ne wei­te­ren Luftnummern”</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/umweltstation-weismain-jetzt-gemuesepflanzen-fuer-die-gartensaison-saeen/ >Umwelt­sta­ti­on Weis­main: “Jetzt Gemü­se­pflan­zen für die Gar­ten­sai­son&nbsp;säen”</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/landkreis-bayreuth-kompostierungsanlagen-am-buchstein-und-bindlacher-berg-verlaengerte-oeffnungszeiten-im-sommerhalbjahr/ >Land­kreis Bay­reuth: Ver­län­ger­te Öff­nungs­zei­ten der Kom­po­stie­rungs­an­la­gen „Am Buch­stein“ und „Bind­la­cher&nbsp;Berg“</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/fraenkische-schweiz-museum-haelt-online-vortrag-island-insel-aus-feuer-und-eis/ >Frän­ki­sche Schweiz-Muse­um hält Online-Vor­trag “Island – Insel aus Feu­er und&nbsp;Eis”</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/universitaet-bayreuth-macht-sehr-gute-erfahrungen-mit-online-pruefungen/ >Uni­ver­si­tät Bay­reuth macht sehr gute Erfah­run­gen mit Online-Prüfungen</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/hc-erlangen-ist-in-wetzlar-gefordert/ >HC Erlan­gen ist in Wetz­lar gefordert</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/coburger-sandstrasse-gesperrt/ >Cobur­ger Sand­stra­ße gesperrt</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/forstbetrieb-ebrach-sagt-waldfuehrung-ab/ >Forst­be­trieb Ebrach sagt Wald­füh­rung&nbsp;ab</a></li><li>
<a
href=https://www.wiesentbote.de/2021/02/24/mdl-sebastian-koerber-verkehrsausschuss-des-bayerischen-landtags-treibt-den-radwegeausbau-in-effeltrich-weiter-voran/ >MdL Seba­sti­an Kör­ber: “Ver­kehrs­aus­schuss des Baye­ri­schen Land­tags treibt den Rad­we­ge­aus­bau in Effeltrich wei­ter&nbsp;voran”</a></li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38a44.js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38297.js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-current-url=https://www.wiesentbote.de/2021/02/25/st-martin-forchheim-feiert-den-kunigundentag-daheim/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden
method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2021%2F02%2F25%2Fst-martin-forchheim-feiert-den-kunigundentag-daheim%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=448 href="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/alxle.jpg"><div
class="bwg-item0 "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0 "
data-id=448
data-width=300
data-height=225
data-original="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/alxle.jpg?bwg=1614261573"
src="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/alxle.jpg"
alt=alxle></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>alxle</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=751008560></div></div> <script>document.addEventListener('DOMContentLoaded',function(){if(typeof bwg_main_ready=='function'){bwg_main_ready();}});</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regionen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regionen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnelle</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Sie suchen einen&nbsp;Job?</h3><div
class=textwidget><p>Neu im Neu­en Wie­sent­bo­ten: Ein <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz</a>!</p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Homepage?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wiesentboten&nbsp;»</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten&nbsp;auf&nbsp;…</h3><div
class=textwidget><ul><li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li><li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li></ul></div></div><div
id=text-13 class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div
class=textwidget><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröffnet.</p><p>Zum <a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube-Kanal des Neu­en Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forchheim</a></li><li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li><li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li><li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div><div
id=credit style><p>Powered by&nbsp;<a
class="fab fa-wordpress" title="Präsentiert von WordPress" href=https://wordpress.org/ target=_blank></a> - Designed with&nbsp;<a
href=https://presscustomizr.com/hueman-pro title="Hueman Pro">Hueman Pro</a></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div> <script id=wfc-front-localized>var wfcFrontParams={"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script> <script id=wfc-front-script>!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script> <link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/3e4af.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px;width:240px !important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/eb427.js></script> <script id=lodash-js-after>window.lodash=_.noConflict();</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/ba99e.js></script> <script id=wp-api-fetch-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"You are probably offline.":["Du bist wahrscheinlich offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Das Hochladen von Medien ist fehlgeschlagen. Wenn es sich um ein Foto oder ein gro\u00dfes Bild handelt, verkleiner es bitte und versuch es erneut."],"An unknown error occurred.":["Ein unbekannter Fehler ist aufgetreten."],"The response is not a valid JSON response.":["Die Antwort ist keine g\u00fcltige JSON-Antwort."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e1e93.js></script> <script id=wp-api-fetch-js-after>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.wiesentbote.de/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("bc99f2625e");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script id=contact-form-7-js-extra>var wpcf7={"cached":"1"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/decd7.js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/4dad6.js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/865c2.js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"447c1b1c2f"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.5","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.5","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e106b.js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--><style></style></body></html>