<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="robots" content="max-video-preview:-1"><meta
name="robots" content="max-snippet:-1"><meta
name="robots" content="max-image-preview:large"><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>MdB Jan Schiffers: &quot;AfD fordert zu Weihnachten echte Willkommenskultur für Kinder und Familien&quot; | Der Neue Wiesentbote</title><meta
name="description" content="Die AfD-Fraktion im Bayerischen Landtag setzt sich für eine familienpolitische Wende ein. Statt Kontaktverbote sollen wieder zwischenmenschliche Wärme ..."><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/ ><meta
name="twitter:label1" content="Verfasst von"><meta
name="twitter:data1" content="Redaktion"><meta
name="twitter:label2" content="Geschätzte Lesezeit"><meta
name="twitter:data2" content="1 Minute"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/#webpage","url":"https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/","name":"MdB Jan Schiffers: \"AfD fordert zu Weihnachten echte Willkommenskultur f\u00fcr Kinder und Familien\" | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"datePublished":"2020-12-24T12:55:33+00:00","dateModified":"2020-12-24T16:29:59+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Die AfD-Fraktion im Bayerischen Landtag setzt sich f\u00fcr eine familienpolitische Wende ein. Statt Kontaktverbote sollen wieder zwischenmenschliche W\u00e4rme ...","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/"]}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/544d3.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7ff6b.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src=https://www.wiesentbote.de/wb/wp-content/cache/minify/cb50a.js></script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d3ef6.js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=147312'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script> <link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.12.1" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.12.1" crossorigin=anonymous><link
rel=preload as=font type=font/woff2 href="https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.12.1" crossorigin=anonymous>
<!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name="msapplication-TileImage" content="https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png"><style id=wp-custom-css>body,li,.entry.excerpt{color:#000}#header{padding-bottom:50px}.is-scrolled #header .sticky-visible{-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}div.pad.group{margin:0
10px}@media only screen and (min-width:719px){.post-row  .hentry h2.post-title,
.post-row  .hentry h2.post-title
a{line-height:1.4em!important;font-size:1.3rem!important}}@media only screen and (max-width:719px){#nav-header
.container{text-align:left}.site-title{font-size:1rem;line-height:2.1em}.page-title{border:none}.page-title
h2{font-size:1.2em !important;text-transform:none !important;line-height:1.3em !important}.post-row .hentry h2.post-title, .post-row .hentry h2.post-title
a{line-height:1.2em !important;font-size:1em !important}}.is-scrolled .ham__navbar-toggler-two{padding:0px;background-color:#fff;border:1px
solid #060}.ham__navbar-toggler,.ham__navbar-toggler-two{float:left;z-index:10001;margin:0;text-align:center;cursor:pointer}@media only screen and (max-width:719px){#header .hu-dropdown-toggle{color:#000!important}p.site-description{font-size:1em;padding:0!important}#header
div.pad.group{margin:20px
0 0 0}}div.image-caption{display:block!important}.sidebar-content .textwidget
a{color:#060!important;text-decoration:underline}@font-face{font-family:'libre_baskervillebold';src:url('/fonts/librebaskerville-bold-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-bold-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleitalic';src:url('/fonts/librebaskerville-italic-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-italic-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleregular';src:url('/fonts/librebaskerville-regular-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-regular-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;src:url("/fonts/fa-solid-900.eot");src:url("/fonts/fa-solid-900.eot?#iefix") format("embedded-opentype"), url("/fonts/fa-solid-900.woff2") format("woff2"), url("/fonts/fa-solid-900.woff") format("woff"), url("/fonts/fa-solid-900.ttf") format("truetype"), url("/fonts/fa-solid-900.svg#fontawesome") format("svg")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}.fa-angle-down:before{content:"\f107"}body
p{font-weight:500}h1,h2,h3,h4,h5{font-family:'libre_baskervilleregular'!important}@media only screen and (max-width: 600px){.hentry	h2.post-title{font-size:1.3em!important}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-title2, #bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-ecommerce2{font-family:"noto sans",sans-serif!important;font-weight:normal!important;color:#000!important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{width:100%}.video-wrapped{width:100%!important;height:400px}body.home p.post-date{display:none}.thumb-icon{display:none}.sticky{}.sticky .post-inner{border-left:1px solid red;margin-right:0px;padding:0
20px}@media
print{#nav-header,.s1,.s2,.post-nav,#comments,#footer,.crp_related,div.shariff{background-color:#fff!important;display:none!important}.main-inner{padding:0!important}body{background:#ffffff!important}}span.address a::after{content:" (Link zu GoogleMaps)";color:#333}.wpfts-smart-excerpt
b{color:red}.crp_related
li{margin:20px
0px}iframe.frankenpano{width:100%;height:400px}h2.post-title.fittexted_for_post_titles{line-height:1.2em!important}.post-inner h2.post-title{line-height:1.2em}ul.meta-single li
a{color:#333;font-weight:100}.page-title ul.meta-single
li{float:none;display:inline!important}p.post-byline{color:#000}@media
print{body{overflow:visible !important;overflow-x:visible !important;overflow-y:visible !important}.sidebar .sidebar-content,.sidebar,.comment-respond{display:none;background:transparent!important}.main,.main-inner{z-index:10000;padding:0
!important;background:#fff !important}.entry a[href]:after{content:" (" attr(href) ")";color:#bbb}.entry .shariff a:after,
.entry a[href^="#"]:after{content:""}}div#mytaglist
span{display:block;float:left;padding:10px;border:1px
solid #ccc;-moz-hyphens:none;-o-hyphens:none;-webkit-hyphens:none;-ms-hyphens:none;hyphens:none}</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property="og:locale" content="de_DE"><meta
property="og:site_name" content="Der Neue Wiesentbote"><meta
property="og:title" content="MdB Jan Schiffers: &quot;AfD fordert zu Weihnachten echte Willkommenskultur für Kinder und Familien&quot;"><meta
property="og:url" content="https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/"><meta
property="og:type" content="article"><meta
property="og:description" content="Die AfD-Fraktion im Bayerischen Landtag setzt sich für eine familienpolitische Wende ein. Statt Kontaktverbote sollen wieder zwischenmenschliche Wärme zwischen den Generationen und Familienmitgliedern hochgehalten werden. Mit der Einführung einer Babybox für jedes Kind in Bayern will die AfD ein Zei"><meta
property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
property="article:published_time" content="2020-12-24T13:55:33+01:00"><meta
property="article:modified_time" content="2020-12-24T17:29:59+01:00"><meta
property="og:updated_time" content="2020-12-24T17:29:59+01:00"><meta
property="article:section" content="Politik"><meta
property="article:publisher" content="https://www.facebook.com/wiesentbote/"><meta
property="fb:app_id" content="373934949304156"><meta
property="fb:admins" content="1360711130685583"><meta
itemprop="name" content="MdB Jan Schiffers: &quot;AfD fordert zu Weihnachten echte Willkommenskultur für Kinder und Familien&quot;"><meta
itemprop="headline" content="MdB Jan Schiffers: &quot;AfD fordert zu Weihnachten echte Willkommenskultur für Kinder und Familien&quot;"><meta
itemprop="description" content="Die AfD-Fraktion im Bayerischen Landtag setzt sich für eine familienpolitische Wende ein. Statt Kontaktverbote sollen wieder zwischenmenschliche Wärme zwischen den Generationen und Familienmitgliedern hochgehalten werden. Mit der Einführung einer Babybox für jedes Kind in Bayern will die AfD ein Zei"><meta
itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
itemprop="datePublished" content="2020-12-24"><meta
itemprop="dateModified" content="2020-12-24T17:29:59+01:00"><meta
itemprop="author" content="Redaktion"><meta
name="twitter:title" content="MdB Jan Schiffers: &quot;AfD fordert zu Weihnachten echte Willkommenskultur für Kinder und Familien&quot;"><meta
name="twitter:url" content="https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/"><meta
name="twitter:description" content="Die AfD-Fraktion im Bayerischen Landtag setzt sich für eine familienpolitische Wende ein. Statt Kontaktverbote sollen wieder zwischenmenschliche Wärme zwischen den Generationen und Familienmitgliedern hochgehalten werden. Mit der Einführung einer Babybox für jedes Kind in Bayern will die AfD ein Zei"><meta
name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"><meta
name="twitter:card" content="summary"><meta
name="twitter:site" content="@Wiesentbote"><meta
name="publisher" content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name="application-name" content="Wiesentbote"><meta
name="msapplication-tooltip" content="Der Neue Wiesentbote"><meta
name="msapplication-starturl" content="https://www.wiesentbote.de"><meta
name="msapplication-config" content="tile.xml"></head><body
class="post-template-default single single-post postid-147312 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-3-10-with-child-theme unknown"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-header data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li><li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li><li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li><li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li><li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul></li><li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tourismus</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kultur</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feuerwehr</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Verbände</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Region</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><section
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group"><li
class=category><a
href=https://www.wiesentbote.de/rubrik/politik/ rel="category tag">Politik</a></li><li>/ &nbsp; <a
href=https://www.wiesentbote.de/kommune/bamberg/ rel=tag>Bamberg</a></li></ul></div><div
class="hu-pad group"><article
class="post-147312 post type-post status-publish format-standard hentry category-politik tag-bamberg"><div
class="post-inner group"><h2 class="post-title entry-title">MdB Jan Schif­fers: “AfD for­dert zu Weih­nach­ten ech­te Will­kom­mens­kul­tur für Kin­der und Familien”</h2><p
class=post-byline>
<strong>Pressemitteilung</strong>, Veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="24. Dezember 2020">24. Dezember 2020</time></p><div
class=image-container></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><p>Die AfD-Frak­ti­on im Baye­ri­schen Land­tag setzt sich für eine fami­li­en­po­li­ti­sche Wen­de ein. Statt Kon­takt­ver­bo­te sol­len wie­der zwi­schen­mensch­li­che Wär­me zwi­schen den Genera­tio­nen und Fami­li­en­mit­glie­dern hoch­ge­hal­ten wer­den. Mit der Ein­füh­rung einer Baby­box für jedes Kind in Bay­ern will die AfD ein Zei­chen für eine ech­te Will­kom­mens­kul­tur für Kin­der und Fami­li­en setzen.</p><p>Der Bam­ber­ger Abge­ord­ne­te Jan Schif­fers, fami­li­en­po­li­ti­scher Spre­cher der AfD-Frak­ti­on, betont: „Kin­der und Fami­li­en wer­den spä­te­stens seit der Coro­na-Kri­se als Hin­der­nis für den Zugriff des Staa­tes auf die Indi­vi­du­en ein­ge­stuft. Es ist augen­schein­lich, wie der Aus­tausch zwi­schen den Genera­tio­nen mitt­ler­wei­le als Gefahr betrach­tet wird. Dabei wer­den nicht nur die älte­ren Men­schen um den Kon­takt zu ihren Enkeln und erwach­se­nen Kin­dern gebracht, indem sie in den Alten­hei­men iso­liert wer­den. Wenn es nach eini­gen Gesund­heits­ex­per­ten geht, sol­len sogar Kin­der inner­halb der Fami­lie iso­liert wer­den, wenn ein – mög­li­cher­wei­se falsch – posi­ti­ves Test­ergeb­nis eines Kin­des im Raum steht. Die­ser patho­lo­gi­schen Ent­wick­lung stel­len wir uns als AfD ent­schie­den ent­ge­gen. Bezie­hung und zwi­schen­mensch­li­cher Kon­takt machen das Leben aus. Wer wie die selbst­er­nann­ten Coro­naa­po­stel hier ein­greift, schwächt das Leben an sich. Gleich­zei­tig ist die Lebens­feind­lich­keit nur die Fol­ge einer schon seit lan­gem erkenn­ba­ren Ent­wick­lung: Die hohe Zahl der Schwan­ger­schafts­ab­brü­che belegt, dass die Gesell­schaft ein gestör­tes Ver­hält­nis zum Leben&nbsp;hat.</p><p>Gera­de Weih­nach­ten zeigt, dass Kin­der Wär­me und Licht ins Leben brin­gen. Kin­der sind das Heil­mit­tel gegen Angst und Tod. Unser Vor­schlag einer Baby­box, in der alles Not­wen­di­ge für die ersten Mona­te ent­hal­ten ist, soll ein Anstoß für ein gesell­schaft­li­ches Umden­ken&nbsp;sein.“</p><p>Ulrich Sin­ger, Mit­glied im Aus­schuss für Arbeit und Sozia­les, Jugend und Fami­lie, ergänzt: „Die gesam­te Gesell­schaft und Poli­tik sind mitt­ler­wei­le im Sog einer krank­haf­ten Furcht vor dem Tod. Aus Angst wer­den gera­de die Grund­la­gen für das Leben in unse­rem Land und welt­weit zer­stört. Nicht nur die Fol­gen für die Wirt­schaft und den Arbeits­markt sind desa­strös, schlim­mer noch ist der Scha­den für die zwi­schen­mensch­li­che Kon­takt­fä­hig­keit der Men­schen. Das wird schwe­re lang­fri­sti­ge Fol­gen nach sich zie­hen. Umso wich­ti­ger ist es, Zei­chen für das Leben zu set­zen: Haben Sie Mut zur Fami­lie und für Kinder!“</p><div
class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul
class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li
class="shariff-button facebook shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role=button rel=nofollow class=shariff-link style="; background-color:#3b5998; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 18 32"><path
fill=#3b5998 d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li
class="shariff-button twitter shariff-nocustomcolor" style=background-color:#32bbf5><a
href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F&amp;text=MdB%20Jan%20Schif%C2%ADfers%3A%20%E2%80%9CAfD%20for%C2%ADdert%20zu%20Weih%C2%ADnach%C2%ADten%20ech%C2%ADte%20Will%C2%ADkom%C2%ADmens%C2%ADkul%C2%ADtur%20f%C3%BCr%20Kin%C2%ADder%20und%20Familien%E2%80%9D" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#55acee; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#55acee d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li
class="shariff-button whatsapp shariff-nocustomcolor" style=background-color:#5cbe4a><a
href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F%20MdB%20Jan%20Schif%C2%ADfers%3A%20%E2%80%9CAfD%20for%C2%ADdert%20zu%20Weih%C2%ADnach%C2%ADten%20ech%C2%ADte%20Will%C2%ADkom%C2%ADmens%C2%ADkul%C2%ADtur%20f%C3%BCr%20Kin%C2%ADder%20und%20Familien%E2%80%9D" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#34af23; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#34af23 d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li
class="shariff-button threema shariff-nocustomcolor shariff-mobile" style=background-color:#4fbc24><a
href="threema://compose?text=MdB%20Jan%20Schif%C2%ADfers%3A%20%E2%80%9CAfD%20for%C2%ADdert%20zu%20Weih%C2%ADnach%C2%ADten%20ech%C2%ADte%20Will%C2%ADkom%C2%ADmens%C2%ADkul%C2%ADtur%20f%C3%BCr%20Kin%C2%ADder%20und%20Familien%E2%80%9D%20https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#1f1f1f; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#1f1f1f d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li
class="shariff-button pinterest shariff-nocustomcolor" style=background-color:#e70f18><a
href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F&amp;media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fplugins%2Fshariff%2Fimages%2FdefaultHint.png&amp;description=MdB%20Jan%20Schif%C2%ADfers%3A%20%E2%80%9CAfD%20for%C2%ADdert%20zu%20Weih%C2%ADnach%C2%ADten%20ech%C2%ADte%20Will%C2%ADkom%C2%ADmens%C2%ADkul%C2%ADtur%20f%C3%BCr%20Kin%C2%ADder%20und%20Familien%E2%80%9D" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#cb2027; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#cb2027 d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li
class="shariff-button xing shariff-nocustomcolor" style=background-color:#29888a><a
href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#126567; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 25 32"><path
fill=#126567 d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li
class="shariff-button linkedin shariff-nocustomcolor" style=background-color:#1488bf><a
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F&amp;title=MdB%20Jan%20Schif%C2%ADfers%3A%20%E2%80%9CAfD%20for%C2%ADdert%20zu%20Weih%C2%ADnach%C2%ADten%20ech%C2%ADte%20Will%C2%ADkom%C2%ADmens%C2%ADkul%C2%ADtur%20f%C3%BCr%20Kin%C2%ADder%20und%20Familien%E2%80%9D" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0077b5; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#0077b5 d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li
class="shariff-button vk shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#527498; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 34 32"><path
fill=#527498 d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li
class="shariff-button diaspora shariff-nocustomcolor" style=background-color:#b3b3b3><a
href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F&amp;title=MdB%20Jan%20Schif%C2%ADfers%3A%20%E2%80%9CAfD%20for%C2%ADdert%20zu%20Weih%C2%ADnach%C2%ADten%20ech%C2%ADte%20Will%C2%ADkom%C2%ADmens%C2%ADkul%C2%ADtur%20f%C3%BCr%20Kin%C2%ADder%20und%20Familien%E2%80%9D" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 33 32"><path
fill=#999 d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li
class="shariff-button tumblr shariff-nocustomcolor" style=background-color:#529ecc><a
href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F&amp;tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#36465d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#36465d d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li
class="shariff-button addthis shariff-nocustomcolor" style=background-color:#f75b44><a
href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#f8694d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#f8694d d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span></a></li><li
class="shariff-button printer shariff-nocustomcolor" style=background-color:#a8a8a8><a
href=javascript:window.print() title=drucken aria-label=drucken role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff"><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#999 d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li
class="shariff-button rss shariff-nocustomcolor" style=background-color:#ff8c00><a
href=https://www.wiesentbote.de/feed/rss/ title=RSS-feed aria-label=RSS-feed role=button class=shariff-link style="; background-color:#fe9312; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#fe9312 d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li
class="shariff-button info shariff-nocustomcolor" style=background-color:#eee><a
href=http://ct.de/-2467514 title="Weitere Informationen" aria-label="Weitere Informationen" role=button rel="noopener " class=shariff-link style="; background-color:#fff; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 11 32"><path
fill=#999 d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div
class="crp_related  "><h3>Das könn­te Sie eben­falls interessieren:</h3><ul><li><a
href=https://www.wiesentbote.de/2020/12/24/bamberg-forchheim-mdb-lisa-badum-brauereigaststaetten-sollen-unterstuetzung-aus-ueberbrueckungshilfen-bekommen/ class=post-147287><span
class=crp_title>Bam­berg-Forch­heim: MdB Lisa Badum – “Braue­rei­gast­stät­ten sol­len…</span></a><span
class=crp_excerpt> Lisa Badum, Grü­ne Abge­ord­ne­te für Bam­berg und stell­ver­tre­ten­des Mit­glied im Wirt­schafts­aus­schuss for­der­te in einem Bünd­nis mit Unter­neh­mern und wei­te­ren PolitikerInnen…</span></li><li><a
href=https://www.wiesentbote.de/2020/12/23/bamberg-33-millionen-euro-aus-dem-bundestag-nach-berlin-mitmachklima-entsteht-durch-die-menschen-vor-ort/ class=post-147266><span
class=crp_title>Bam­berg: 3,3 Mil­lio­nen Euro aus dem Bun­des­tag nach Ber­lin – Mit­mach­kli­ma…</span></a><span
class=crp_excerpt> Aus dem Bun­des­haus­halt wer­den über 3&nbsp;Mil­lio­nen Euro für Kli­ma­pro­jek­te nach Bam­berg flie­ßen. Lisa Badum, kli­ma­po­li­ti­sche Spre­che­rin der grü­nen Bundestagsfraktion…</span></li><li><a
href=https://www.wiesentbote.de/2020/12/23/bamberger-ob-starke-fordert-finanzielle-hilfen-auch-fuer-brauereigaststaetten/ class=post-147263><span
class=crp_title>Bam­ber­ger OB Star­ke for­dert finan­zi­el­le Hil­fen auch für Braue­rei­gast­stät­ten</span></a><span
class=crp_excerpt> Bam­ber­ger Ober­bür­ger­mei­ster setzt sich für Nach­bes­se­rung bei Bun­des­mit­teln ein Ober­bür­ger­mei­ster Andre­as Star­ke bie­tet ört­li­chen Bun­des­tags­ab­ge­ord­ne­ten sei­ne Unter­stüt­zung bei deren Einsatz…</span></li><li><a
href=https://www.wiesentbote.de/2020/12/23/bamberger-gruene-was-hat-gruene-politik-im-rathaus-gebracht/ class=post-147253><span
class=crp_title>Bam­ber­ger Grü­ne: “Was hat grü­ne Poli­tik im Rat­haus gebracht?”</span></a><span
class=crp_excerpt> Eine Grü­ne Weih­nachts­bi­lanz Man wird sich auch mal freu­en dür­fen – trotz Coro­na und Finanz­skan­dal. Des­halb hier ein biss­chen grüner…</span></li><li><a
href=https://www.wiesentbote.de/2020/12/23/bamberg-hilfen-fuer-brauereigaststaetten-schwarz-erhaelt-rueckmeldung-aus-dem-finanzministerium/ class=post-147215><span
class=crp_title>Bam­berg: Hil­fen für Braue­rei­gast­stät­ten – Schwarz erhält Rück­mel­dung aus…</span></a><span
class=crp_excerpt> Bis zuletzt wur­de über einen ver­ein­fach­ten Zugang für Braue­rei­gast­stät­ten bei den lau­fen­den Novem­ber- und Dezem­ber­hil­fen ver­han­delt. Nun zeich­net sich&nbsp;eine…</span></li><li><a
href=https://www.wiesentbote.de/2020/12/22/andreas-schwarz-spd-bamberger-projekt-mitmachklima-wird-mit-33-mio-euro-gefoerdert/ class=post-147082><span
class=crp_title>Andre­as Schwarz (SPD): Bam­ber­ger Pro­jekt MIT­MACH­KLI­MA wird mit 3,3 Mio.…</span></a><span
class=crp_excerpt> Der Haus­halts­aus­schuss des Deut­schen Bun­des­ta­ges hat die För­de­rung des Pro­jek­tes „Mit­mach­kli­ma Bam­berg im Rah­men der Natio­na­len Kli­ma­schutz­in­itia­ti­ve des Bun­des“&nbsp;mit…</span></li><li><a
href=https://www.wiesentbote.de/2020/12/20/bamberg-telefonische-buergersprechstunde-mit-mdb-andreas-schwarz-mdb-am-21-dezember/ class=post-146834><span
class=crp_title>Bam­berg: Tele­fo­ni­sche Bür­ger­sprech­stun­de mit MdB Andre­as Schwarz, MdB,…</span></a><span
class=crp_excerpt> Der Bun­des­tags­ab­ge­ord­ne­te Andre­as Schwarz (SPD) lädt am Mon­tag, den 21. Dezem­ber, von 16 bis 18 Uhr zu einer tele­fo­ni­schen Bürgersprechstunde…</span></li><li><a
href=https://www.wiesentbote.de/2020/12/19/bamberg-gruene-oedp-volt-sprechen-von-einem-finanzskandal-fordern-lueckenlose-aufklaerung-und-konsequenzen/ class=post-146777><span
class=crp_title>Bam­berg: Grüne/​ÖDP/​Volt spre­chen von einem Finanz­skan­dal – for­dern…</span></a><span
class=crp_excerpt> Finanz­skan­dal Bam­berg: Gesam­ter Stadt­rat soll über Hin­ter­grün­de infor­miert wer­den Eine „gründ­li­che Auf­klä­rung“ for­dert die Frak­ti­ons­ge­mein­schaft Grü­nes Bamberg/​ÖDP/​Volt im Skan­dal&nbsp;um…</span></li></ul><div
class=crp_clear></div></div><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/bamberg/ rel=tag>Bamberg</a></p><ul
class="post-nav group"><li
class=next><a
href=https://www.wiesentbote.de/2020/12/24/das-team-des-wiesentboten-wuenscht-allen-leserinnen-und-lesern-ein-frohes-weihnachtsfest/ rel=next><i
class="fas fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Das Team des Wie­sent­bo­ten wünscht allen Lese­rin­nen und Lesern ein fro­hes Weihnachtsfest</span></a></li><li
class=previous><a
href=https://www.wiesentbote.de/2020/12/24/erlangen-kulturzentrum-e-werk-unterstuetzt-den-kampf-gegen-corona/ rel=prev><i
class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Erlan­gen: Kul­tur­zen­trum E‑Werk unter­stützt den Kampf gegen Corona</span></a></li></ul><section
id=comments class=themeform></section></div></section><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script> <span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Mediadaten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wiesentboten&nbsp;»</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen&nbsp;etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le Themen</h3><ul><li>
<a
href=https://www.wiesentbote.de/2020/12/24/haushaltsrede-2021-der-eckentaler-buergermeisterin-ilse-doelle/ >Haus­halts­re­de 2021 der Ecken­ta­ler Bür­ger­mei­ste­rin Ilse&nbsp;Dölle</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/keine-lust-auf-kontrolle-in-kulmbach-rollerfahrer-fluechtet/ >„Kei­ne Lust auf Kon­trol­le“ in Kulm­bach – Rol­ler­fah­rer flüchtet</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/polizeibericht-hochfranken-vom-24-12-2020/ >Poli­zei­be­richt Hoch­fran­ken vom 24.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/polizeibericht-fraenkische-schweiz-vom-24-12-2020/ >Poli­zei­be­richt Frän­ki­sche Schweiz vom 24.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/polizeibericht-landkreis-erh-vom-24-12-2020/ >Poli­zei­be­richt Land­kreis ERH vom 24.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/hallstadt-brandstiftung-an-gartenlaube-die-bamberger-kripo-ermittelt-undsucht-nach-zeugen/ >Hall­stadt: Brand­stif­tung an Gar­ten­lau­be – die Bam­ber­ger Kri­po ermit­telt und sucht nach Zeugen</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/coburg-61-jaehriger-attackiert-nachbarn-mit-kuechenmesser/ >Coburg: 61-Jäh­ri­ger attackiert Nach­barn mit Küchenmesser</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/bamberg-forchheim-mdb-lisa-badum-brauereigaststaetten-sollen-unterstuetzung-aus-ueberbrueckungshilfen-bekommen/ >Bam­berg-Forch­heim: MdB Lisa Badum – “Braue­rei­gast­stät­ten sol­len Unter­stüt­zung aus Über­brückungs­hil­fen bekommen”</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/stadt-und-landkreis-hof-infektionsgeschehen-am-24-12-2020/ >Stadt und Land­kreis Hof: Infek­ti­ons­ge­sche­hen am 24.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/stadt-und-landkreis-bamberg-am-sonntag-ist-impfstart-prioritaet-haben-altenheime-krankenhaeuser-dialysezentren-und-notaufnahmen/ >Stadt und Land­kreis Bam­berg: Am Sonn­tag ist Impf­start – Prio­ri­tät haben Alten­hei­me, Kran­ken­häu­ser, Dia­ly­se­zen­tren und Notaufnahmen</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/das-team-des-wiesentboten-wuenscht-allen-leserinnen-und-lesern-ein-frohes-weihnachtsfest/ >Das Team des Wie­sent­bo­ten wünscht allen Lese­rin­nen und Lesern ein fro­hes Weihnachtsfest</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/ aria-current=page>MdB Jan Schif­fers: “AfD for­dert zu Weih­nach­ten ech­te Will­kom­mens­kul­tur für Kin­der und Familien”</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/erlangen-kulturzentrum-e-werk-unterstuetzt-den-kampf-gegen-corona/ >Erlan­gen: Kul­tur­zen­trum E‑Werk unter­stützt den Kampf gegen Corona</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/24/michelau-nachruf-die-csu-trauert-um-dirk-rosenbauer/ >Michel­au: Nach­ruf – Die CSU trau­ert um Dirk Rosenbauer</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/kleinflugzeug-bei-pegnitz-abgestuerzt-pilot-kommt-ums-leben/ >Klein­flug­zeug bei Peg­nitz abge­stürzt – Pilot kommt ums&nbsp;Leben</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/bamberg-33-millionen-euro-aus-dem-bundestag-nach-berlin-mitmachklima-entsteht-durch-die-menschen-vor-ort/ >Bam­berg: 3,3 Mil­lio­nen Euro aus dem Bun­des­tag nach Ber­lin – Mit­mach­kli­ma ent­steht durch die Men­schen vor&nbsp;Ort</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/bamberger-ob-starke-fordert-finanzielle-hilfen-auch-fuer-brauereigaststaetten/ >Bam­ber­ger OB Star­ke for­dert finan­zi­el­le Hil­fen auch für Brauereigaststätten</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/stadt-und-landkreis-coburg-informieren-antigen-schnelltest-fuer-angehoerige-von-pflegeheim-bewohnern/ >Stadt und Land­kreis Coburg infor­mie­ren: Anti­gen-Schnell­test für Ange­hö­ri­ge von Pflegeheim-Bewohnern</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/corona-faelle-in-stadt-und-landkreis-bayreuth-am-23-dezember-2020/ >Coro­na-Fäl­le in Stadt und Land­kreis Bay­reuth am 23. Dezem­ber&nbsp;2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/landratsamt-erh-hinweis-zur-testpflicht-von-einreisenden-aus-risikogebieten-staatliches-gesundheitsamt-bittet-um-beachtung/ >Land­rats­amt ERH: Hin­weis zur Test­pflicht von Ein­rei­sen­den aus Risi­ko­ge­bie­ten – Staat­li­ches Gesund­heits­amt bit­tet um Beachtung</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/bamberger-gruene-was-hat-gruene-politik-im-rathaus-gebracht/ >Bam­ber­ger Grü­ne: “Was hat grü­ne Poli­tik im Rat­haus gebracht?”</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/polizeibericht-fraenkische-schweiz-vom-23-12-2020/ >Poli­zei­be­richt Frän­ki­sche Schweiz vom 23.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/polizeibericht-hochfranken-vom-23-12-2020/ >Poli­zei­be­richt Hoch­fran­ken vom 23.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/coburg-regierung-von-oberfranken-ordnet-im-falle-des-dr-wehrmeister-sachverhaltes-eine-neuentscheidung-an/ >Coburg: Regie­rung von Ober­fran­ken ord­net im Fal­le des “Dr. Wehr­mei­ster-Sach­ver­hal­tes” eine Neu­ent­schei­dung&nbsp;an</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/polizeibericht-landkreis-erh-vom-23-12-2020/ >Poli­zei­be­richt Land­kreis ERH vom 23.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/erneut-corona-faelle-in-seniorenheim-in-der-stadt-hof-neue-corona-faelle-in-einem-seniorenheim-sowie-folgefaelle-in-zwei-seniorenheimen-im-landkreis-hof/ >Erneut Coro­na-Fäl­le in Senio­ren­heim in der Stadt Hof – Neue Coro­na-Fäl­le in einem Senio­ren­heim sowie Fol­ge­fäl­le in zwei Senio­ren­hei­men im Land­kreis&nbsp;Hof</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/pommersfelden-hunde-fressen-verdaechtigen-teig/ >Pom­mers­fel­den: Hun­de fres­sen ver­däch­ti­gen&nbsp;Teig</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/brose-bamberg-siegt-in-karsiyaka-und-zieht-in-die-naechste-runde-ein/ >Bro­se Bam­berg siegt in Kar­si­ya­ka und zieht in die näch­ste Run­de&nbsp;ein</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/landkreis-forchheim-kirschenkoenigin-rebecca-geht-in-die-verlaengerung/ >Land­kreis Forch­heim: Kir­schen­kö­ni­gin Rebec­ca geht in die Verlängerung</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/dienstbetrieb-der-universitaet-bayreuth-ruht-zwischen-24-12-2020-und-06-01-2021/ >Dienst­be­trieb der Uni­ver­si­tät Bay­reuth ruht zwi­schen 24.12.2020 und 06.01.2021</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/bamberg-26-jaehriger-attackiert-mitbewohner-mit-einem-stuhl-und-abgebrochenen-glasflaschen/ >Bam­berg: 26-Jäh­ri­ger attackiert Mit­be­woh­ner mit einem Stuhl und abge­bro­che­nen Glasflaschen</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/eckental-gemeinderat-kritisiert-presseveroeffentlichung-in-den-erlanger-nachrichten/ >Ecken­tal: Gemein­de­rat kri­ti­siert Pres­se­ver­öf­fent­li­chung in den Erlan­ger Nachrichten</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/erlangener-rathausreport-vom-23-12-2020-corona-testungen-an-den-feiertagen-moeglich/ >Erlan­ge­ner Rat­haus­re­port vom 23.12.2020: Coro­na-Testun­gen an den Fei­er­ta­gen möglich</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/stadt-und-landkreis-bamberg-13-todesfaelle-nachgemeldet/ >Stadt und Land­kreis Bam­berg: 13 Todes­fäl­le nachgemeldet</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/oeffnungszeiten-am-landratsamt-lichtenfels-zwischen-weihnachten-und-heilige-drei-koenige-besuch-nur-nach-terminvereinbarung-moeglich/ >Öff­nungs­zei­ten am Land­rats­amt Lich­ten­fels zwi­schen Weih­nach­ten und Hei­li­ge Drei Köni­ge – Besuch nur nach Ter­min­ver­ein­ba­rung möglich</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/bamberg-hilfen-fuer-brauereigaststaetten-schwarz-erhaelt-rueckmeldung-aus-dem-finanzministerium/ >Bam­berg: Hil­fen für Braue­rei­gast­stät­ten – Schwarz erhält Rück­mel­dung aus dem Finanzministerium</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/kulmbach-update-zum-stand-der-coronavirus-infektionen-im-landkreis-kulmbach-am-23-12-2020/ >Kulm­bach: Update zum Stand der Coro­na­vi­rus-Infek­tio­nen im Land­kreis Kulm­bach am 23.12.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/stadt-und-landkreis-bayreuth-tag-eins-der-impf-hotline-ist-vorueber-zirka-600-termine-sind-vergeben/ >Stadt und Land­kreis Bay­reuth: Tag eins der Impf-Hot­line ist vor­über – Zir­ka 600 Ter­mi­ne sind vergeben</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/kulmbach-es-geht-weiter-irgendwann/ >Thea­ter DAS BAU­MANN in Kulm­bach: “Es geht wei­ter; irgendwann”</a></li><li>
<a
href=https://www.wiesentbote.de/2020/12/23/corona-impfen-im-landkreis-forchheim/ >Coro­na-Imp­fen im Land­kreis Forchheim</a></li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38a44.js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38297.js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-current-url=https://www.wiesentbote.de/2020/12/24/mdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden
method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F12%2F24%2Fmdb-jan-schiffers-afd-fordert-zu-weihnachten-echte-willkommenskultur-fuer-kinder-und-familien%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=433 href="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/05.11.2020_07-54-27_0010.jpg"><div
class="bwg-item0 "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0 "
data-id=433
data-width=300
data-height=169
data-original="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/05.11.2020_07-54-27_0010.jpg?bwg=1607923818"
src="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/05.11.2020_07-54-27_0010.jpg"
alt="Sonnenaufgang bei Elsenberg"></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>Sonnenaufgang bei Elsenberg</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=2011286407></div></div> <script>jQuery(function(){bwg_main_ready();});</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regionen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regionen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnelle</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Sie suchen einen&nbsp;Job?</h3><div
class=textwidget><p>Neu im Neu­en Wie­sent­bo­ten: Ein <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz</a>!</p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Homepage?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wiesentboten&nbsp;»</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten&nbsp;auf&nbsp;…</h3><div
class=textwidget><ul><li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li><li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li></ul></div></div><div
id=text-13 class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div
class=textwidget><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröffnet.</p><p>Zum <a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube-Kanal des Neu­en Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forchheim</a></li><li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li><li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li><li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div><div
id=credit style><p>Powered by&nbsp;<a
class="fab fa-wordpress" title="Präsentiert von WordPress" href=https://wordpress.org/ target=_blank></a> - Designed with&nbsp;<a
href=https://presscustomizr.com/hueman-pro title="Hueman Pro">Hueman Pro</a></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div> <script id=wfc-front-localized>var wfcFrontParams={"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script> <script id=wfc-front-script>!function(){function a(){var a,b,c,d={};return a=navigator.userAgent.toLowerCase(),b=/(chrome)[ /]([\w.]+)/.exec(a)||/(webkit)[ /]([\w.]+)/.exec(a)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(a)||/(msie) ([\w.]+)/.exec(a)||a.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(a)||[],c={browser:b[1]||"",version:b[2]||"0"},c.browser&&(d[c.browser]=!0,d.version=c.version),d.chrome?d.webkit=!0:d.webkit&&(d.safari=!0),d}var b=wfcFrontParams.effectsAndIconsSelectorCandidates,c=a(),d="",e=0;for(var f in c)e>0||(d=f,e++);var g=document.querySelectorAll("body");g&&g[0]&&g[0].classList.add(d||"");for(var h in b){var i=b[h];if(i.static_effect){if("inset"==i.static_effect&&!0===c.mozilla)continue;var j=document.querySelectorAll(i.static_effect_selector);j&&j[0]&&j[0].classList.add("font-effect-"+i.static_effect)}}}();</script> <link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/3e4af.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px;width:240px !important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/a20f2.js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2020-12-08 23:32:53+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/4dad6.js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/865c2.js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"16e3e5c3fa"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.3.10","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.3.10","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e106b.js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--><style></style></body></html>