<!DOCTYPE html><html
class=no-js lang=de-DE prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><meta
name=robots content=max-video-preview:-1><meta
name=robots content=max-snippet:-1><meta
name=robots content=max-image-preview:large><link
rel=preconnect href=https://kunner.wiesentbote.de crossorigin><style>.wpfts-result-item .wpfts-smart-excerpt{}.wpfts-result-item .wpfts-not-found{color:#808080;font-size:0.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:0.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:0.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:0.9em}</style><script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <title>Bamberg: Foto-Ausstellung im Stadtarchiv verlängert - Nachkriegs-Bilder der Kunstfotografin Ingeborg Limmer noch bis 23. Dezember zu sehen | Der Neue Wiesentbote</title><meta
name=description content="Seit März bereits ist im Stadtarchiv Bamberg die Ausstellung über die Kunstfotografin Ingeborg Limmer, die in diesem Jahr ihren 100. Geburtstag gefeiert ..."><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/ > <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/#primaryimage","inLanguage":"de-DE","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/symbolbild-bildung.jpg","width":720,"height":340,"caption":"Symbolbild Bildung"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/#webpage","url":"https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/","name":"Bamberg: Foto-Ausstellung im Stadtarchiv verl\u00e4ngert - Nachkriegs-Bilder der Kunstfotografin Ingeborg Limmer noch bis 23. Dezember zu sehen | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/#primaryimage"},"datePublished":"2020-10-24T06:33:29+00:00","dateModified":"2020-10-24T06:33:29+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Seit M\u00e4rz bereits ist im Stadtarchiv Bamberg die Ausstellung \u00fcber die Kunstfotografin Ingeborg Limmer, die in diesem Jahr ihren 100. Geburtstag gefeiert ...","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/"]}]},{"@type":"Person","@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Feed" href=https://www.wiesentbote.de/feed/ ><link
rel=alternate type=application/rss+xml title="Der Neue Wiesentbote &raquo; Kommentar-Feed" href=https://www.wiesentbote.de/comments/feed/ ><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/544d3.css media=all><style id=hueman-main-style-inline-css>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}.is-scrolled #header #nav-mobile{background-color:#454e5c;background-color:rgba(69,78,92,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/7ff6b.css media=all><style id=wp-typography-custom-inline-css>sub,sup{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,"Goudy Old Style",Palatino,"Book Antiqua","Warnock Pro",serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style id=wp-typography-safari-font-workaround-inline-css>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/aaa1f.css media=all> <script src=https://www.wiesentbote.de/wb/wp-content/cache/minify/3f9ed.js></script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/d3ef6.js></script> <link
rel=shortlink href='https://www.wiesentbote.de/?p=141039'> <script>document.wpfts_ajaxurl="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php";</script><!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js></script> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js></script> <![endif]--><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-32x32.png sizes=32x32><link
rel=icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-180x180.png><meta
name=msapplication-TileImage content=https://www.wiesentbote.de/wb/wp-content/uploads/2020/09/cropped-Wiesentbote-Bildmarke-512x512-contain-4-270x270.png><style id=wp-custom-css>body,li,.entry.excerpt{color:#000}#header{padding-bottom:50px}.is-scrolled #header .sticky-visible{-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none}div.pad.group{margin:0
10px}@media only screen and (min-width:719px){.post-row  .hentry h2.post-title,
.post-row  .hentry h2.post-title
a{line-height:1.4em!important;font-size:1.3rem!important}}@media only screen and (max-width:719px){#nav-header
.container{text-align:left}.site-title{font-size:1rem;line-height:2.1em}.page-title{border:none}.page-title
h2{font-size:1.2em !important;text-transform:none !important;line-height:1.3em !important}.post-row .hentry h2.post-title, .post-row .hentry h2.post-title
a{line-height:1.2em !important;font-size:1em !important}}.is-scrolled .ham__navbar-toggler-two{padding:0px;background-color:#fff;border:1px
solid #060}.ham__navbar-toggler,.ham__navbar-toggler-two{float:left;z-index:10001;margin:0;text-align:center;cursor:pointer}@media only screen and (max-width:719px){#header .hu-dropdown-toggle{color:#000!important}p.site-description{font-size:1em;padding:0!important}#header
div.pad.group{margin:20px
0 0 0}}div.image-caption{display:block!important}.sidebar-content .textwidget
a{color:#060!important;text-decoration:underline}@font-face{font-family:'libre_baskervillebold';src:url('/fonts/librebaskerville-bold-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-bold-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleitalic';src:url('/fonts/librebaskerville-italic-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-italic-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleregular';src:url('/fonts/librebaskerville-regular-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-regular-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;src:url("/fonts/fa-solid-900.eot");src:url("/fonts/fa-solid-900.eot?#iefix") format("embedded-opentype"), url("/fonts/fa-solid-900.woff2") format("woff2"), url("/fonts/fa-solid-900.woff") format("woff"), url("/fonts/fa-solid-900.ttf") format("truetype"), url("/fonts/fa-solid-900.svg#fontawesome") format("svg")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}.fa-angle-down:before{content:"\f107"}body
p{font-weight:500}h1,h2,h3,h4,h5{font-family:'libre_baskervilleregular'!important}@media only screen and (max-width: 600px){.hentry	h2.post-title{font-size:1.3em!important}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-title2, #bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-ecommerce2{font-family:"noto sans",sans-serif!important;font-weight:normal!important;color:#000!important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{width:100%}.video-wrapped{width:100%!important;height:400px}body.home p.post-date{display:none}.thumb-icon{display:none}.sticky{}.sticky .post-inner{border-left:1px solid red;margin-right:0px;padding:0
20px}@media
print{#nav-header,.s1,.s2,.post-nav,#comments,#footer,.crp_related,div.shariff{background-color:#fff!important;display:none!important}.main-inner{padding:0!important}body{background:#ffffff!important}}span.address a::after{content:" (Link zu GoogleMaps)";color:#333}.wpfts-smart-excerpt
b{color:red}.crp_related
li{margin:20px
0px}iframe.frankenpano{width:100%;height:400px}h2.post-title.fittexted_for_post_titles{line-height:1.2em!important}.post-inner h2.post-title{line-height:1.2em}ul.meta-single li
a{color:#333;font-weight:100}.page-title ul.meta-single
li{float:none;display:inline!important}p.post-byline{color:#000}@media
print{body{overflow:visible !important;overflow-x:visible !important;overflow-y:visible !important}.sidebar .sidebar-content,.sidebar,.comment-respond{display:none;background:transparent!important}.main,.main-inner{z-index:10000;padding:0
!important;background:#fff !important}.entry a[href]:after{content:" (" attr(href) ")";color:#bbb}.entry .shariff a:after,
.entry a[href^="#"]:after{content:""}}div#mytaglist
span{display:block;float:left;padding:10px;border:1px
solid #ccc;-moz-hyphens:none;-o-hyphens:none;-webkit-hyphens:none;-ms-hyphens:none;hyphens:none}</style><style id=grids-css>.post-list .grid-item{float:left}.cols-1 .grid-item{width:100%}.cols-2 .grid-item{width:50%}.cols-3 .grid-item{width:33.3%}.cols-4 .grid-item{width:25%}@media only screen and (max-width: 719px){#grid-wrapper .grid-item{width:100%}}</style><meta
property=og:locale content=de_DE><meta
property=og:site_name content="Der Neue Wiesentbote"><meta
property=og:title content="Bamberg: Foto-Ausstellung im Stadtarchiv verlängert - Nachkriegs-Bilder der Kunstfotografin Ingeborg Limmer noch bis 23. Dezember zu sehen"><meta
property=og:url content=https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/ ><meta
property=og:type content=article><meta
property=og:description content="Seit März bereits ist im Stadtarchiv Bamberg die Ausstellung über die Kunstfotografin Ingeborg Limmer, die in diesem Jahr ihren 100. Geburtstag gefeiert hätte, zu sehen. Gute Nachricht für alle Fans historischer Bamberg-Bilder aus der Nachkriegszeit: Die Ausstellung wird verlängert und zwar bis 23."><meta
property=og:image content=https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png><meta
property=og:image:url content=https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png><meta
property=og:image:secure_url content=https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png><meta
property=article:published_time content=2020-10-24T08:33:29+02:00><meta
property=article:modified_time content=2020-10-24T08:33:29+02:00><meta
property=og:updated_time content=2020-10-24T08:33:29+02:00><meta
property=article:section content=Bildung><meta
property=article:section content="Kunst &amp; Kultur"><meta
property=article:section content=Veranstaltungen><meta
property=article:publisher content=https://www.facebook.com/wiesentbote/ ><meta
property=fb:app_id content=373934949304156><meta
property=fb:admins content=1360711130685583><meta
itemprop=name content="Bamberg: Foto-Ausstellung im Stadtarchiv verlängert - Nachkriegs-Bilder der Kunstfotografin Ingeborg Limmer noch bis 23. Dezember zu sehen"><meta
itemprop=headline content="Bamberg: Foto-Ausstellung im Stadtarchiv verlängert - Nachkriegs-Bilder der Kunstfotografin Ingeborg Limmer noch bis 23. Dezember zu sehen"><meta
itemprop=description content="Seit März bereits ist im Stadtarchiv Bamberg die Ausstellung über die Kunstfotografin Ingeborg Limmer, die in diesem Jahr ihren 100. Geburtstag gefeiert hätte, zu sehen. Gute Nachricht für alle Fans historischer Bamberg-Bilder aus der Nachkriegszeit: Die Ausstellung wird verlängert und zwar bis 23."><meta
itemprop=image content=https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png><meta
itemprop=datePublished content=2020-10-24><meta
itemprop=dateModified content=2020-10-24T08:33:29+02:00><meta
itemprop=author content=Redaktion><meta
name=twitter:title content="Bamberg: Foto-Ausstellung im Stadtarchiv verlängert - Nachkriegs-Bilder der Kunstfotografin Ingeborg Limmer noch bis 23. Dezember zu sehen"><meta
name=twitter:url content=https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/ ><meta
name=twitter:description content="Seit März bereits ist im Stadtarchiv Bamberg die Ausstellung über die Kunstfotografin Ingeborg Limmer, die in diesem Jahr ihren 100. Geburtstag gefeiert hätte, zu sehen. Gute Nachricht für alle Fans historischer Bamberg-Bilder aus der Nachkriegszeit: Die Ausstellung wird verlängert und zwar bis 23."><meta
name=twitter:image content=https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png><meta
name=twitter:card content=summary><meta
name=twitter:site content=@Wiesentbote><meta
name=publisher content="Der Neue Wiesentbote"><link
rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link
rel=manifest href=/manifest.json><meta
name=application-name content=Wiesentbote><meta
name=msapplication-tooltip content="Der Neue Wiesentbote"><meta
name=msapplication-starturl content=https://www.wiesentbote.de><meta
name=msapplication-config content=tile.xml></head><body
class="post-template-default single single-post postid-141039 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hu-fa-not-loaded hueman-pro-1-3-5-with-child-theme unknown"><div
id=wrapper><header
id=header class=main-menu-mobile-on><nav
class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id=nav-header data-menu-id=header-1><div
class=mobile-title-logo-in-header><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav class="nav container-inner group"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
id=menu-item-39 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
id=menu-item-124767 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tou­ris­mus</a></li><li
id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
id=menu-item-135162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
id=menu-item-63300 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kul­tur</a></li><li
id=menu-item-69987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
id=menu-item-66622 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
id=menu-item-63301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feu­er­wehr</a></li><li
id=menu-item-47 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
id=menu-item-48 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
id=menu-item-49 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
id=menu-item-106843 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
id=menu-item-63303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Ver­bän­de</a></li><li
id=menu-item-87526 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
id=menu-item-116562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Regi­on</a></li></ul></li><li
id=menu-item-132996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
id=menu-item-63302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
id=menu-item-52 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
id=menu-item-109098 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li
id=menu-item-36 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav><div
class="container group"><div
class=container-inner><div
class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p
class=site-title>  <a
class=custom-logo-link href=https://www.wiesentbote.de/ rel=home title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p
class=site-description>Nachrichten für die Fränkische Schweiz</p></div><nav
class="nav-container group desktop-menu " id=nav-header data-menu-id=header-2><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-mainnav-1 class="nav container-inner group"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
href=/ >Titel­sei­te</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a
href=https://www.wiesentbote.de/rubrik/bildung/ >Bil­dung</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href=https://www.wiesentbote.de/rubrik/jugend/ >Fami­lie &amp;&nbsp;Jugend</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a
href=https://www.wiesentbote.de/rubrik/freizeit-tourismus/ >Frei­zeit &amp;&nbsp;Tou­ris­mus</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a
href=https://www.wiesentbote.de/rubrik/gesundheit/ >Gesund­heit</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a
href=https://www.wiesentbote.de/rubrik/heimatkunde/ >Hei­mat­kun­de</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href=https://www.wiesentbote.de/rubrik/kommunales/ >Kom­mu­na­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63300"><a
href=https://www.wiesentbote.de/rubrik/kultur/ >Kunst &amp;&nbsp;Kul­tur</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a
href=https://www.wiesentbote.de/rubrik/leserbriefe/ >Leser­brie­fe</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a
href=https://www.wiesentbote.de/rubrik/natur/ >Natur &amp;&nbsp;Umwelt</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a
href=https://www.wiesentbote.de/rubrik/politik/ >Poli­tik</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a
href=https://www.wiesentbote.de/rubrik/polizeiberichte/ >Poli­zei &amp;&nbsp;Feu­er­wehr</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a
href=https://www.wiesentbote.de/rubrik/religion/ >Reli­gi­on</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a
href=https://www.wiesentbote.de/rubrik/soziales/ >Sozia­les</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a
href=https://www.wiesentbote.de/rubrik/sport/ >Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a
href=https://www.wiesentbote.de/rubrik/tipps-tricks/ >Tipps &amp;&nbsp;Tricks</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a
href=https://www.wiesentbote.de/rubrik/vereine/ >Ver­ei­ne &amp;&nbsp;Ver­bän­de</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-87526"><a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ >Ver­an­stal­tun­gen</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a
href=https://www.wiesentbote.de/ticketshop/ >Tickets für Ver­an­stal­tun­gen in der Regi­on</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132996"><a
href=https://www.wiesentbote.de/rubrik/verkehr-oepnv/ >Ver­kehr &amp;&nbsp;ÖPNV</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a
href=https://www.wiesentbote.de/rubrik/sonstiges/ >Ver­misch­tes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a
href=https://www.wiesentbote.de/rubrik/wirtschaft/ >Wirt­schaft</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Arbeits­markt Frän­ki­sche Schweiz</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a
href=https://www.wiesentbote.de/wetterbericht/ >Wet­ter­be­richt</a></li></ul></div></nav></div></div></header><div
class=container id=page><div
class=container-inner><div
class=main><div
class="main-inner group"><section
class=content id=content><div
class="page-title pad group"><ul
class="meta-single group"><li
class=category><a
href=https://www.wiesentbote.de/rubrik/bildung/ rel="category tag">Bildung</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/kultur/ rel="category tag">Kunst &amp; Kultur</a> <span>/</span> <a
href=https://www.wiesentbote.de/rubrik/veranstaltungen/ rel="category tag">Veranstaltungen</a></li><li>/ &nbsp; <a
href=https://www.wiesentbote.de/kommune/bamberg/ rel=tag>Bamberg</a></li></ul></div><div
class="hu-pad group"><article
class="post-141039 post type-post status-publish format-standard has-post-thumbnail hentry category-bildung category-kultur category-veranstaltungen tag-bamberg"><div
class="post-inner group"><h2 class="post-title entry-title">Bam­berg: Foto-Aus­stel­lung im Stadt­ar­chiv ver­län­gert – Nach­kriegs-Bil­der der Kunst­fo­to­gra­fin Inge­borg Lim­mer noch bis 23. Dezem­ber zu sehen</h2><p
class=post-byline>
<strong>Pressemitteilung</strong>, Veröffentlicht von
<span
class="vcard author">
<span
class=fn><a
href=https://www.wiesentbote.de/author/redaktion/ title="Beiträge von Redaktion" rel=author>Redaktion</a></span>
</span>
am <time
class="published updated" datetime="24. Oktober 2020">24. Oktober 2020</time></p><div
class=image-container>
<img
width=720 height=340 src=https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/symbolbild-bildung.jpg class="attachment-full size-full wp-post-image" alt="Symbolbild Bildung" loading=lazy srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/symbolbild-bildung.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/symbolbild-bildung-250x118.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/symbolbild-bildung-520x246.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/symbolbild-bildung-320x151.jpg 320w" sizes="(max-width: 720px) 100vw, 720px"></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><div
id=attachment_141040 style="width: 260px" class="wp-caption alignleft"><a
href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--scaled.jpg><img
aria-describedby=caption-attachment-141040 loading=lazy class="size-medium wp-image-141040" src=https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--250x184.jpg alt width=250 height=184 srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--250x184.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--720x529.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--768x565.jpg 768w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--1536x1129.jpg 1536w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--2048x1506.jpg 2048w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--520x382.jpg 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--320x235.jpg 320w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/580_Stadtarchiv_Limmer_Hertie1959--scaled.jpg 1200w" sizes="(max-width: 250px) 100vw, 250px"></a><p
id=caption-attachment-141040 class=wp-caption-text>Stadtarchiv_​Limmer_​Hertie1959</p></div><p>Seit März bereits ist im Stadt­ar­chiv Bam­berg die Aus­stel­lung über die Kunst­fo­to­gra­fin Inge­borg Lim­mer, die in die­sem Jahr ihren 100. Geburts­tag gefei­ert hät­te, zu sehen. Gute Nach­richt für alle Fans histo­ri­scher Bam­berg-Bil­der aus der Nach­kriegs­zeit: Die Aus­stel­lung wird ver­län­gert und zwar bis 23. Dezem­ber 2020.</p><p>Im Zen­trum der Auf­nah­men steht die Doku­men­ta­ti­on der Stadt Bam­berg und ihrer bau­li­chen Ent­wick­lung nach 1945. Ob es sich um Wer­be­auf­nah­men han­delt oder um das Gebäu­de eines längst nicht mehr exi­stie­ren­den Bau­stoff­ge­schäf­tes in der Wun­der­burg oder um das Fahr­ge­schäft einer eta­blier­ten Bam­ber­ger Schau­stel­ler­fa­mi­lie – bei einem Bum­mel durch die Aus­stel­lung wird für alle Besu­cher etwas Inter­es­san­tes dabei sein und jeder sei­nen per­sön­li­chen Edel­stein ent­decken.</p><p>Die Aus­stel­lung ist bis 23. Dezem­ber zu den übli­chen Öff­nungs­zei­ten des Stadt­ar­chivs zu sehen: Mo, Mi 08:00 – 16:00 Uhr; Di, Do 08:00 – 18:00 Uhr, Fr 08:00 – 14:30 Uhr.</p><div
class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul
class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li
class="shariff-button facebook shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role=button rel=nofollow class=shariff-link style="; background-color:#3b5998; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 18 32"><path
fill=#3b5998 d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li
class="shariff-button twitter shariff-nocustomcolor" style=background-color:#32bbf5><a
href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F&amp;text=Bam%C2%ADberg%3A%20Foto-Aus%C2%ADstel%C2%ADlung%20im%20Stadt%C2%ADar%C2%ADchiv%20ver%C2%ADl%C3%A4n%C2%ADgert%20%E2%80%93%20Nach%C2%ADkriegs-Bil%C2%ADder%20der%20Kunst%C2%ADfo%C2%ADto%C2%ADgra%C2%ADfin%20Inge%C2%ADborg%20Lim%C2%ADmer%20noch%20bis%2023.%20Dezem%C2%ADber%20zu%20sehen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#55acee; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#55acee d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li
class="shariff-button whatsapp shariff-nocustomcolor" style=background-color:#5cbe4a><a
href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F%20Bam%C2%ADberg%3A%20Foto-Aus%C2%ADstel%C2%ADlung%20im%20Stadt%C2%ADar%C2%ADchiv%20ver%C2%ADl%C3%A4n%C2%ADgert%20%E2%80%93%20Nach%C2%ADkriegs-Bil%C2%ADder%20der%20Kunst%C2%ADfo%C2%ADto%C2%ADgra%C2%ADfin%20Inge%C2%ADborg%20Lim%C2%ADmer%20noch%20bis%2023.%20Dezem%C2%ADber%20zu%20sehen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#34af23; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#34af23 d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li
class="shariff-button threema shariff-nocustomcolor shariff-mobile" style=background-color:#4fbc24><a
href="threema://compose?text=Bam%C2%ADberg%3A%20Foto-Aus%C2%ADstel%C2%ADlung%20im%20Stadt%C2%ADar%C2%ADchiv%20ver%C2%ADl%C3%A4n%C2%ADgert%20%E2%80%93%20Nach%C2%ADkriegs-Bil%C2%ADder%20der%20Kunst%C2%ADfo%C2%ADto%C2%ADgra%C2%ADfin%20Inge%C2%ADborg%20Lim%C2%ADmer%20noch%20bis%2023.%20Dezem%C2%ADber%20zu%20sehen%20https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#1f1f1f; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#1f1f1f d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li
class="shariff-button pinterest shariff-nocustomcolor" style=background-color:#e70f18><a
href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F&amp;media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fuploads%2F2020%2F07%2Fsymbolbild-bildung.jpg&amp;description=Bam%C2%ADberg%3A%20Foto-Aus%C2%ADstel%C2%ADlung%20im%20Stadt%C2%ADar%C2%ADchiv%20ver%C2%ADl%C3%A4n%C2%ADgert%20%E2%80%93%20Nach%C2%ADkriegs-Bil%C2%ADder%20der%20Kunst%C2%ADfo%C2%ADto%C2%ADgra%C2%ADfin%20Inge%C2%ADborg%20Lim%C2%ADmer%20noch%20bis%2023.%20Dezem%C2%ADber%20zu%20sehen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#cb2027; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#cb2027 d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li
class="shariff-button xing shariff-nocustomcolor" style=background-color:#29888a><a
href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#126567; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 25 32"><path
fill=#126567 d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li
class="shariff-button linkedin shariff-nocustomcolor" style=background-color:#1488bf><a
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F&amp;title=Bam%C2%ADberg%3A%20Foto-Aus%C2%ADstel%C2%ADlung%20im%20Stadt%C2%ADar%C2%ADchiv%20ver%C2%ADl%C3%A4n%C2%ADgert%20%E2%80%93%20Nach%C2%ADkriegs-Bil%C2%ADder%20der%20Kunst%C2%ADfo%C2%ADto%C2%ADgra%C2%ADfin%20Inge%C2%ADborg%20Lim%C2%ADmer%20noch%20bis%2023.%20Dezem%C2%ADber%20zu%20sehen" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0077b5; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 27 32"><path
fill=#0077b5 d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li
class="shariff-button vk shariff-nocustomcolor" style=background-color:#4273c8><a
href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#527498; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 34 32"><path
fill=#527498 d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li
class="shariff-button diaspora shariff-nocustomcolor" style=background-color:#b3b3b3><a
href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F&amp;title=Bam%C2%ADberg%3A%20Foto-Aus%C2%ADstel%C2%ADlung%20im%20Stadt%C2%ADar%C2%ADchiv%20ver%C2%ADl%C3%A4n%C2%ADgert%20%E2%80%93%20Nach%C2%ADkriegs-Bil%C2%ADder%20der%20Kunst%C2%ADfo%C2%ADto%C2%ADgra%C2%ADfin%20Inge%C2%ADborg%20Lim%C2%ADmer%20noch%20bis%2023.%20Dezem%C2%ADber%20zu%20sehen" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 33 32"><path
fill=#999 d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li
class="shariff-button tumblr shariff-nocustomcolor" style=background-color:#529ecc><a
href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F&amp;tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#36465d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#36465d d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li
class="shariff-button addthis shariff-nocustomcolor" style=background-color:#f75b44><a
href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#f8694d; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#f8694d d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span></a></li><li
class="shariff-button printer shariff-nocustomcolor" style=background-color:#a8a8a8><a
href=javascript:window.print() title=drucken aria-label=drucken role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff"><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 30 32"><path
fill=#999 d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li
class="shariff-button rss shariff-nocustomcolor" style=background-color:#ff8c00><a
href=https://www.wiesentbote.de/feed/rss/ title=RSS-feed aria-label=RSS-feed role=button class=shariff-link style="; background-color:#fe9312; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 32 32"><path
fill=#fe9312 d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li
class="shariff-button info shariff-nocustomcolor" style=background-color:#eee><a
href=http://ct.de/-2467514 title="Weitere Informationen" aria-label="Weitere Informationen" role=button rel="noopener " class=shariff-link style="; background-color:#fff; color:#fff" target=_blank><span
class=shariff-icon style><svg
width=32px height=20px viewBox="0 0 11 32"><path
fill=#999 d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div
class="crp_related  "><h3>Das könn­te Sie eben­falls inter­es­sie­ren:</h3><ul><li><a
href=https://www.wiesentbote.de/2020/10/22/oberfraenkische-bier-kulinarik-im-br-fernsehen/ class=post-140792><span
class=crp_title>Ober­frän­ki­sche Bier-Kuli­na­rik im BR Fern­se­hen</span></a><span
class=crp_excerpt> Kuli­na­ri­scher Streif­zug rund ums baye­ri­sche Bier – Neue Fol­gen der “Land­gast­häu­ser” ab 23. Okto­ber Was wäre Bay­ern ohne Bier? Ein…</span></li><li><a
href=https://www.wiesentbote.de/2020/10/22/bamberger-informatiker-im-undercover-einsatz/ class=post-140790><span
class=crp_title>Bam­ber­ger Infor­ma­ti­ker im Under­co­ver-Ein­satz</span></a><span
class=crp_excerpt> Drei For­scher haben mehr als 200 Apps gete­stet: Geben die Anbie­ter per­sön­li­che Nut­zer­da­ten auf Anfra­ge her­aus? Auch in der Wis­sen­schaft…</span></li><li><a
href=https://www.wiesentbote.de/2020/10/21/eingeschraenkter-zugang-zum-verwaltungstrakt-der-vhs-bamberg-stadt/ class=post-140733><span
class=crp_title>Ein­ge­schränk­ter Zugang zum Ver­wal­tungs­trakt der VHS Bam­berg Stadt</span></a><span
class=crp_excerpt> Auf­grund ste­tig stei­gen­der Coro­na-Zah­len schränkt die VHS Bam­berg Stadt im Alten E‑Werk ab Mon­tag, 26. Okto­ber, den Zugang zum Ver­wal­tungs­trakt…</span></li><li><a
href=https://www.wiesentbote.de/2020/10/20/stadt-bayreuth-ruft-auf-zur-teilnahme-an-wettbewerb-jugend-musiziert/ class=post-140549><span
class=crp_title>Stadt Bay­reuth ruft auf zur Teil­nah­me an Wett­be­werb „Jugend musi­ziert“</span></a><span
class=crp_excerpt> Wett­ei­fern mit Gleich­ge­sinn­ten – Bewer­bungs­schluss ist der 15 Novem­ber Am 15. Novem­ber ist Bewer­bungs­schluss für den 58. Wett­be­werb “Jugend musi­ziert”.…</span></li><li><a
href=https://www.wiesentbote.de/2020/10/19/forchheim-bamberg-monday-for-future-kindertagesstaette-sammelt-5000-eicheln-fuer-wiederaufforstung/ class=post-140509><span
class=crp_title>Forchheim/​Bamberg: „mon­day for future“ – Kin­der­ta­ges­stät­te sam­melt 5000…</span></a><span
class=crp_excerpt> Kin­der­ta­ges­stät­te St. Eli­sa­beth sam­mel­te am Mon­tag, dem 19.10.2020 knapp 5.000 Eicheln für die Wie­der­auf­for­stung der geschä­dig­ten Staats­wäl­der&nbsp;Im durch…</span></li><li><a
href=https://www.wiesentbote.de/2020/10/19/wirtschaftsregion-bamberg-forchheim-macht-sehenswuerdigkeiten-wie-das-zentrum-welterbe-in-bamberg-digital-begehbar/ class=post-140492><span
class=crp_title>Wirt­schafts­re­gi­on Bam­berg-Forch­heim macht Sehens­wür­dig­kei­ten wie das…</span></a><span
class=crp_excerpt> Seit 1993 zählt die Alt­stadt von Bam­berg wegen ihres mit­tel­al­ter­li­chen Stadt­grund­ris­ses und der sehr gut erhal­te­nen Denk­mä­ler zum UNESCO-Welt­erbe. Ver­gan­ge­nes…</span></li><li><a
href=https://www.wiesentbote.de/2020/10/19/mittelschulen-fuehren-bewegungs-programm-von-bamberger-forschern-ab-dem-schuljahr-2020-21-ein/ class=post-140474><span
class=crp_title>Mit­tel­schu­len füh­ren Bewe­gungs-Pro­gramm von Bam­ber­ger For­schern ab dem…</span></a><span
class=crp_excerpt> Voll in Form II: Kon­zen­trier­ter Unter­richt dank Bewe­gung Kur­ze Bewe­gungs­übun­gen im Unter­richt hel­fen Schü­le­rin­nen und Schü­lern, kon­zen­trier­ter zu ler­nen. Das…</span></li><li><a
href=https://www.wiesentbote.de/2020/10/19/wir-bamberg-forchheim-veranstaltet-online-seminar-maskenpflicht-co/ class=post-140460><span
class=crp_title>WiR Bam­berg-Forch­heim ver­an­stal­tet Online-Semi­nar “Mas­ken­pflicht &amp;&nbsp;Co.”</span></a><span
class=crp_excerpt> Sou­ve­rä­ner Umgang trotz schwie­ri­ger Dis­kus­sio­nen (Online-Semi­nar) Mas­ken­pflicht, Abstands­re­ge­lun­gen, mar­kier­te Wege und Des­in­fek­ti­ons­spen­der – vie­le der Maß­nah­men zur Ein­däm­mung des Coro­na-Virus…</span></li></ul><div
class=crp_clear></div></div><nav
class="pagination group"></nav></div><div
class=clear></div></div></div></article><div
class=clear></div><p
class=post-tags><span>Tags: </span> <a
href=https://www.wiesentbote.de/kommune/bamberg/ rel=tag>Bamberg</a></p><ul
class="post-nav group"><li
class=next><a
href=https://www.wiesentbote.de/2020/10/24/landkreis-forchheim-broschuere-streuobst-marktplatz-landschaftspflegeverband-forchheim/ rel=next><i
class="fas fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Land­kreis Forch­heim: Bro­schü­re Streu­obst-Markt­platz Land­schafts­pfle­ge­ver­band Forch­heim</span></a></li><li
class=previous><a
href=https://www.wiesentbote.de/2020/10/24/stegaurach-kinderschutzbund-stellt-themenheft-zu-gesunder-ernaehrung-vor/ rel=prev><i
class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Ste­gau­rach: Kin­der­schutz­bund stellt The­men­heft zu gesun­der Ernäh­rung vor</span></a></li></ul><section
id=comments class=themeform></section></div></section><div
class="sidebar s1 collapsed" data-position=left data-layout=col-3cm data-sb-id=s1><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=execphp-3 class="widget widget_execphp"><h3 class="widget-title">Anzei­ge</h3><div
class=execphpwidget><ins
data-revive-zoneid=12 data-revive-target=_top data-revive-charset=UTF-8 data-revive-block=1 data-revive-blockcampaign=1 data-revive-id=fa4ee8d3b61c6a442ac2d06a0a770ddd></ins> <script async src=//kunner.wiesentbote.de/k/www/delivery/asyncjs.php></script> <span
style=text-align:center;width:100%;display:block;>Anklicken für weitere Informationen</span></div></div><div
id=text-12 class="widget widget_text"><h3 class="widget-title">Wer­bung / Media­da­ten</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/werbung/ >Wer­ben im Neu­en Wie­sent­bo­ten »</a></p><p>(Anzei­gen­prei­se, Stel­len­an­zei­gen, Agen­tur­kon­di­tio­nen etc.)</p></div></div><div
id=recent-posts-2 class="widget widget_recent_entries"><h3 class="widget-title">Aktu­el­le The­men</h3><ul><li>
<a
href=https://www.wiesentbote.de/2020/10/24/weisser-ring-forchheim-warnt-aus-aktuellem-anlass-vor-cybermobbing-2/ >Wei­ßer Ring Forch­heim warnt aus aktu­el­lem Anlass vor Cybermob­bing</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/spd-hausen-fordert-behelfsampeln-an-der-b470-in-wimmelbach/ >SPD Hau­sen for­dert Behelf­s­am­peln an der B470&nbsp;in Wim­mel­bach</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/landkreis-forchheim-broschuere-streuobst-marktplatz-landschaftspflegeverband-forchheim/ >Land­kreis Forch­heim: Bro­schü­re Streu­obst-Markt­platz Land­schafts­pfle­ge­ver­band Forch­heim</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/ aria-current=page>Bam­berg: Foto-Aus­stel­lung im Stadt­ar­chiv ver­län­gert – Nach­kriegs-Bil­der der Kunst­fo­to­gra­fin Inge­borg Lim­mer noch bis 23. Dezem­ber zu sehen</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/stegaurach-kinderschutzbund-stellt-themenheft-zu-gesunder-ernaehrung-vor/ >Ste­gau­rach: Kin­der­schutz­bund stellt The­men­heft zu gesun­der Ernäh­rung vor</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/bayreuth-aeltestenausschuss-beraet-digitalisierungskonzept-fuer-die-stadt/ >Bay­reuth: Älte­sten­aus­schuss berät Digi­ta­li­sie­rungs­kon­zept für die Stadt</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/brose-bamberg-hat-finaleinzug-in-der-eigenen-hand/ >Bro­se Bam­berg hat Final­ein­zug in der eige­nen Hand&nbsp;</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/mdb-silberhorn-zu-gast-bei-yt-industries-in-hausen/ >MdB Sil­ber­horn zu Gast bei YT Indu­stries in Hau­sen</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/gute-neuigkeiten-fuer-st-elisabeth-im-sand-und-fuer-bamberg-sechstes-luepertz-fenster-finanziert/ >Gute Neu­ig­kei­ten für St. Eli­sa­beth im Sand und für Bam­berg – sech­stes Lüpertz-Fen­ster finan­ziert&nbsp;</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/corona-faelle-in-stadt-und-landkreis-bayreuth-am-23-oktober-2020/ >Coro­na-Fäl­le in Stadt und Land­kreis Bay­reuth am 23. Okto­ber 2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/forchheim-alte-stadtbaeume-nur-dekoration-oder-doch-wichtig/ >Forch­heim: Alte Stadt­bäu­me – nur Deko­ra­ti­on, oder doch wich­tig?</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/bamberg-spass-oder-stress-vcd-und-adfc-rufen-zum-mitmachen-beim-adfc-fahrradklimatest-auf/ >Bam­berg: Spaß oder Stress? – VCD und ADFC rufen&nbsp;zum Mit­ma­chen beim ADFC-Fahr­rad­kli­ma­test auf!</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/24/stadt-und-landkreis-bamberg-amtliche-warnung-vor-nebel-am-24-10-2020/ >Stadt und Land­kreis Bam­berg: Amt­li­che War­nung vor Nebel am 24.10.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/bayreuth-heimspiel-der-spvgg-bayreuth-gegen-den-1-fc-nuernberg-ii-darf-nur-vor-400-zuschauern-stattfinden/ >Bay­reuth: Heim­spiel der SpVgg gegen den 1. FC Nürn­berg II darf nur vor 400 Zuschau­ern statt­fin­den</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/update-zum-stand-der-coronavirus-infektionen-im-landkreis-kulmbach-am-23-10-2020/ >Update zum Stand der Coro­na­vi­rus-Infek­tio­nen im Land­kreis Kulm­bach am 23.10.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/csu-erlangen-kritisiert-deutsche-bahn-barrierefreie-nutzung-des-behelfsbahnsteigs-zur-s-bahn-in-eltersdorf-endlich-umsetzen/ >CSU Erlan­gen kri­ti­siert Deut­sche Bahn: “Bar­rie­re­freie Nut­zung des Behelfs­bahn­steigs zur S‑Bahn in Elters­dorf end­lich umset­zen”</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/landkreis-bayreuth-corona-ampel-rot-7-tage-inzidenz-ueber-50-im-landkreis-bayreuth/ >Land­kreis Bay­reuth: Coro­na-Ampel rot: 7‑Ta­ge-Inzi­denz über 50 im Land­kreis Bay­reuth</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/emskirchen-umweltclownin-besuchte-kindergaerten-in-emskirchen-und-brunn-energiesparen-ein-kinderspiel/ >Ems­kir­chen: Umwelt­clow­nin besuch­te Kin­der­gär­ten in Ems­kir­chen und Brunn – Ener­gie­spa­ren – ein Kin­der­spiel</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/aus-der-bamberger-leserpost-beamtenbund-jugendleiter-kritisiert-stadtjugendring-fuer-mangelhaftes-hygiene-konzept-scharf/ >Aus der Bam­ber­ger Leser­post: Beam­ten­bund-Jugend­lei­ter kri­ti­siert Stadt­ju­gend­ring für man­gel­haf­tes Hygie­ne-Kon­zept scharf</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/stadt-erlangen-landkreis-erh-gruene-nominieren-tina-prietz-als-direktkandidatin-fuer-den-bundestag/ >Stadt Erlangen/​Landkreis ERH: Grü­ne nomi­nie­ren Tina Prietz als Direkt­kan­di­da­tin für den Bun­des­tag</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/lichtenfels-vhs-setzt-kurse-aus-aufgrund-der-hohen-covid-19-infektionszahlen-vorerst-bis-zum-8-november-2020/ >Lich­ten­fels: VHS setzt Kur­se aus Auf­grund der hohen Covid-19-Infek­ti­ons­zah­len / Vor­erst bis zum 8. Novem­ber 2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/schammelsdorf-unbekannte-erbeuten-schwarzen-bmw-540/ >Scham­mels­dorf: Unbe­kann­te erbeu­ten schwar­zen BMW 540</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/besuchsverbot-im-klinikum-forchheim-fraenkische-schweiz-ab-montag-den-26-10-2020/ >Besuchs­ver­bot im Kli­ni­kum Forch­heim-Frän­ki­sche Schweiz ab Mon­tag, den 26.10.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/privatspenderin-beschenkt-fluechtlingskinder-in-streitberg/ >Pri­vat­spen­de­rin beschenkt Flücht­lings­kin­der in Streit­berg</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/positiver-fall-in-der-kita-st-marien-in-hof/ >Posi­ti­ver Fall in der Kita St. Mari­en in Hof</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/bewaffneter-raubueberfall-auf-herzogenauracher-supermarkt-tatverdaechtiger-ermittelt-und-festgenommen/ >Bewaff­ne­ter Raub­über­fall auf Her­zo­gen­au­ra­cher Super­markt – Tat­ver­däch­ti­ger ermit­telt und fest­ge­nom­men</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/polizeibericht-hochfranken-vom-23-10-2020/ >Poli­zei­be­richt Hoch­fran­ken vom 23.10.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/dienststellenleiter-der-polizeiinspektion-ebermannstadt-manfred-haenchen-in-den-ruhestand-verabschiedet/ >Dienst­stel­len­lei­ter der Poli­zei­in­spek­ti­on Eber­mann­stadt Man­fred Hän­chen in den Ruhe­stand ver­ab­schie­det</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/universitaet-bayreuth-betreibt-corona-teststation-fuer-universitaetsangehoerige-auf-dem-campus/ >Uni­ver­si­tät Bay­reuth betreibt Coro­na-Test­sta­ti­on für Uni­ver­si­täts­an­ge­hö­ri­ge auf dem Cam­pus</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/landratsamt-bamberg-bietet-hotline-fuer-corona-fragen/ >Land­rats­amt Bam­berg bie­tet Hot­line für Coro­na-Fra­gen</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/steigende-infektionszahlen-bamberger-nachbarschaftshilfe-weiter-aktiv/ >Stei­gen­de Infek­ti­ons­zah­len: Bam­ber­ger Nach­bar­schafts­hil­fe wei­ter aktiv</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/kursunterbrechung-bei-der-vhs-lichtenfels/ >Kurs­un­ter­bre­chung bei der VHS Lich­ten­fels</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/landratsamt-bamberg-informiert-gastronomie-keine-maskenpflicht-am-platz/ >Land­rats­amt Bam­berg infor­miert: “Gastro­no­mie – kei­ne Mas­ken­pflicht am Platz”</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/derzeit-73-erkrankte-im-landkreis-lichtenfels-corona-ampel-steht-weiter-auf-rot/ >Der­zeit 73 Erkrank­te im Land­kreis Lich­ten­fels – Coro­na-Ampel steht wei­ter auf ROT</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/einbrecher-abschrecken-tipps-und-tricks-von-der-kriminalpolizei/ >Ein­bre­cher abschrecken – Tipps und Tricks von der Kri­mi­nal­po­li­zei</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/polizeibericht-landkreis-erh-vom-23-10-2020/ >Poli­zei­be­richt Land­kreis ERH vom 23.10.2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/hausener-moutainbike-hersteller-yt-industries-bekommt-besuch-von-minister-glauber/ >Hau­se­ner Mou­tain­bike-Her­stel­ler YT Indu­stries bekommt Besuch von Mini­ster Glau­ber</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/rathausreport-der-stadt-erlangen-vom-23-oktober-2020/ >Rat­haus­Re­port der Stadt Erlan­gen vom 23. Okto­ber 2020</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/bamberger-oepnv-wird-am-montag-und-dienstag-bestreikt/ >Bam­ber­ger ÖPNV wird am Mon­tag und Diens­tag bestreikt</a></li><li>
<a
href=https://www.wiesentbote.de/2020/10/23/eventueller-streik-im-erlanger-stadtverkehr-am-montag-stadtwerke-sind-geruestet/ >Even­tu­el­ler Streik im Erlan­ger Stadt­ver­kehr am Mon­tag: Stadt­wer­ke sind gerü­stet</a></li></ul></div></div></div><div
class="sidebar s2 collapsed" data-position=right data-layout=col-3cm data-sb-id=s2><button
class=sidebar-toggle title="Seitenleiste ausklappen"><i
class="fas sidebar-toggle-arrows"></i></button><div
class=sidebar-content><div
id=bwp_gallery-2 class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38a44.js></script> <script id=bwg_frontend-js-extra>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/38297.js></script> <div
id=bwg_container1_0
class="bwg_container bwg_thumbnail bwg_thumbnails"
data-right-click-protection=0
data-bwg=0
data-current-url=https://www.wiesentbote.de/2020/10/24/bamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen/
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F"
data-gallery-id=1
data-popup-width=800
data-popup-height=500
data-buttons-position=bottom><div
id=bwg_container2_0><div
id=ajax_loading_0 class=bwg_loading_div_1><div
class=bwg_loading_div_2><div
class=bwg_loading_div_3><div
id=loading_div_0 class=bwg_spider_ajax_loading></div></div></div></div><form
id=gal_front_form_0
class=bwg-hidden
method=post
action=#
data-current=0
data-shortcode-id=0
data-gallery-type=thumbnails
data-gallery-id=1
data-tag=0
data-album-id=0
data-theme-id=1
data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div
id=bwg_container3_0 class="bwg-background bwg-background-0"><div
data-max-count=1
data-thumbnail-width=240
data-bwg=0
data-gallery-id=1
data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F10%2F24%2Fbamberg-foto-ausstellung-im-stadtarchiv-verlaengert-nachkriegs-bilder-der-kunstfotografin-ingeborg-limmer-noch-bis-23-dezember-zu-sehen%2F"
id=bwg_thumbnails_0
class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div
class=bwg-item>
<a
class="bwg-a bwg_lightbox"  data-image-id=417 href="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/20201021_0817311.jpg"><div
class="bwg-item0 "><div
class="bwg-item1 "><div
class=bwg-item2>
<img
class="skip-lazy bwg_standart_thumb_img_0 "
data-id=417
data-width=300
data-height=169
data-original="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/20201021_0817311.jpg?bwg=1603376440"
src="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/20201021_0817311.jpg"
alt="Sonnenaufgang in Franken"></div><div
class></div></div></div><div
class=bwg-title1><div
class=bwg-title2>Sonnenaufgang in Franken</div></div>  </a></div></div></div></form><div
id=bwg_spider_popup_loading_0 class=bwg_spider_popup_loading></div><div
id=spider_popup_overlay_0 class=spider_popup_overlay onclick=spider_destroypopup(1000)></div>
<input
type=hidden id=bwg_random_seed_0 value=1447607277></div></div> <script>jQuery(function(){bwg_main_ready();});</script> </div><div
id=search-2 class="widget widget_search"><h3 class="widget-title">Suche</h3><form
role=search method=get class=search-form action=https://www.wiesentbote.de/ >
<label>
<span
class=screen-reader-text>Suche nach:</span>
<input
type=search class=search-field placeholder=Suche&#160;&hellip; value name=s>
</label>
<input
type=submit class=search-submit value=Suche></form></div><div
id=text-19 class="widget widget_text"><h3 class="widget-title">Orte / Regio­nen</h3><div
class=textwidget><p>Über­sicht aller bis­her erwähn­ten <a
href=https://www.wiesentbote.de/uebersicht-aller-staedte-gemeinden-regionen/ >Orte und Regio­nen</a></p></div></div><div
id=text-22 class="widget widget_text"><h3 class="widget-title">Auf die Schnel­le</h3><div
class=textwidget><p><a
title="Nachrichten aus der Region Bamberg" href="https://www.wiesentbote.de/?s=Bamberg">Bam­berg</a></p><p><a
title="Nachrichten aus der Region Bayreuth" href="https://www.wiesentbote.de/?s=Bayreuth">Bay­reuth</a></p><p><a
title="Nachrichten aus der Region Coburg" href="https://www.wiesentbote.de/?s=Coburg">Coburg</a></p><p><a
title="Nachrichten aus der Region Erlangen" href="https://www.wiesentbote.de/?s=Erlangen">Erlan­gen</a></p><p><a
title="Nachrichten aus der Region Forchheim" href="https://www.wiesentbote.de/?s=Forchheim">Forch­heim</a></p><p><a
title="Nachrichten aus der Region Hof" href="https://www.wiesentbote.de/?s=&quot;Hof&quot;">Hof</a></p><p><a
title="Nachrichten aus der Region Kronach" href="https://www.wiesentbote.de/?s=Kronach">Kro­nach</a></p><p><a
title="Nachrichten aus der Region Kulmbach" href="https://www.wiesentbote.de/?s=Kulmbach">Kulm­bach</a></p><p><a
title="Nachrichten aus der Region Lichtenfels" href="https://www.wiesentbote.de/?s=Lichtenfels">Lich­ten­fels</a></p><p><a
title="Nachrichten aus der Region Wunsiedel" href="https://www.wiesentbote.de/?s=wunsiedel">Wun­sie­del</a></p></div></div><div
id=text-23 class="widget widget_text"><h3 class="widget-title">Schlem­mer­block Bay­reuth-Kulm­bach zu gewin­nen!</h3><div
class=textwidget><div
id=attachment_140100 style="width: 260px" class="wp-caption aligncenter"><a
href=https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x.png><img
aria-describedby=caption-attachment-140100 loading=lazy class="size-medium wp-image-140100" src=https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x-250x203.png alt width=250 height=203 srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x-250x203.png 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x-720x585.png 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x-768x624.png 768w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x-520x423.png 520w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x-320x260.png 320w, https://www.wiesentbote.de/wb/wp-content/uploads/2020/10/bayreuth-kulmbach-2d-pocketformat-frontansicht-2021-gutscheinbuch-Imagebild-web-weihnachten_x.png 800w" sizes="(max-width: 250px) 100vw, 250px"></a><p
id=caption-attachment-140100 class=wp-caption-text>Der neue Schlem­mer­block für den Bereich Bay­reuth-Kulm­bach ist da!</p></div><p><strong
style="color: red;">Wie­sent­bo­ten-Leser auf­ge­passt!</strong> Wie ver­lo­sen ins­ge­samt 5&nbsp;Schlemme­blöcke für die Regi­on Bay­reuth-Kulm­bach. <a
href=https://www.wiesentbote.de/2020/10/14/genussvolle-weihnachten-in-bayreuth-und-kulmbach/ >Schnell mit­ma­chen!</a></p></div></div><div
id=text-17 class="widget widget_text"><h3 class="widget-title">Zir­kus-Kar­ten-Ver­lo­sung!</h3><div
class=textwidget><p><img
loading=lazy class="aligncenter size-full wp-image-130964" src=https://www.wiesentbote.de/wb/wp-content/uploads/2020/07/clown.jpg alt=Zirkus-Clown width=250 height=187></p><p><span
id=verlosung><strong>Gewinn­spiel für Wie­sent­bo­ten-Leser: Wir ver­lo­sen 10 x&nbsp;2 Frei­kar­ten für die Zir­kus Ver­an­stal­tung am 12.12.2020 um 20.00 Uhr in Bam­berg.<br>
</strong></span></p><p><a
href=https://www.wiesentbote.de/2020/07/12/bamberg-carl-busch-praesentiert-zum-ersten-mal-in-der-brose-arena-the-great-christman-circus/#verlosung>Aus­führ­li­che Info</a></p></div></div><div
id=text-16 class="widget widget_text"><h3 class="widget-title">Coro­na-Virus Info</h3><div
class=textwidget><p><strong>Regio­na­le Infor­ma­ti­on:</strong></p><p><a
href="https://www.wiesentbote.de/?s=corona">Alle unse­re aktu­el­len Mel­dun­gen zum Coro­na-Virus</a></p></div></div><div
id=text-14 class="widget widget_text"><h3 class="widget-title">Sie suchen einen Job?</h3><div
class=textwidget><p>Neu im Neu­en Wie­sent­bo­ten: Ein <a
href=https://www.wiesentbote.de/arbeitsmarkt/ >Stel­len­markt für die Frän­ki­sche Schweiz</a>!</p></div></div><div
id=text-10 class="widget widget_text"><h3 class="widget-title">Unse­re Nach­rich­ten auf Ihrer Home­page?</h3><div
class=textwidget><p><a
href=https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/ >Lokal­nach­rich­ten vom Neu­en Wie­sent­bo­ten »</a></p></div></div><div
id=text-11 class="widget widget_text"><h3 class="widget-title">Fol­ge dem Wie­sent­bo­ten auf …</h3><div
class=textwidget><ul><li><a
title="Zu unserer Twitter-Seite" href=https://twitter.com/wiesentbote>Twit­ter »</a></li><li><a
title="Zu unserer Facebook-Seite" href=https://www.facebook.com/wiesentbote/ >Face­book »</a></li></ul></div></div><div
id=text-13 class="widget widget_text"><h3 class="widget-title">You­Tube-Kanal</h3><div
class=textwidget><p>NEU! Wir wer­den künf­tig mehr Vide­os ver­öf­fent­li­chen – daher haben wir einen You­Tube-Kanal eröff­net.</p><p>Zum <a
href=https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w>You­Tube-Kanal des Neu­en Wie­sent­bo­ten</a></p></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer data-menu-id=footer-3 data-menu-scrollable=false>
<button
class="ham__navbar-toggler-two collapsed" title=Menu aria-expanded=false>
<span
class=ham__navbar-span-wrapper>
<span
class="line line-1"></span>
<span
class="line line-2"></span>
<span
class="line line-3"></span>
</span>
</button><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-footer1 class="nav container group"><li
id=menu-item-63386 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63386"><a
href=https://www.wiesentbote.de/werbung/ >Regio­na­le Wer­bung im Groß­raum Frän­ki­sche Schweiz – Bam­berg – Bay­reuth – Forch­heim</a></li><li
id=menu-item-63387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63387"><a
href=https://www.wiesentbote.de/adresse/ >Redak­ti­ons­adres­se</a></li><li
id=menu-item-63388 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63388"><a
href=https://www.wiesentbote.de/impressum/ >Impres­sum</a></li><li
id=menu-item-88633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88633"><a
href=https://www.wiesentbote.de/datenschutzerklaerung/ >Daten­schutz­er­klä­rung</a></li></ul></div></nav><section
class=container id=footer-bottom><div
class=container-inner><a
id=back-to-top href=#><i
class="fas fa-angle-up"></i></a><div
class="hu-pad group"><div
class="grid one-half"><div
id=copyright><p></p></div><div
id=credit style><p>Powered by&nbsp;<a
class="fab fa-wordpress" title="Präsentiert von WordPress" href=https://wordpress.org/ target=_blank></a> - Designed with&nbsp;<a
href=https://presscustomizr.com/hueman-pro title="Hueman Pro">Hueman Pro</a></p></div></div><div
class="grid one-half last"></div></div></div></section></footer></div><link
rel=stylesheet href=https://www.wiesentbote.de/wb/wp-content/cache/minify/3e4af.css media=all><style id=bwg_frontend-inline-css>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin:0
auto !important;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px;width:240px !important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:rgba(255,255,255, 0.30);border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/169e7.js></script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2020-09-23 11:09:31+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/4dad6.js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/8124e.js></script> <script id=hu-init-js-js-extra>/*<![CDATA[*/var HUParams={"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"cb2b302a63"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.3.5","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.3.5","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <script defer src=https://www.wiesentbote.de/wb/wp-content/cache/minify/e106b.js></script> <!--[if lt IE 9]> <script src=https://www.wiesentbote.de/wb/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js></script> <![endif]--><style></style></body></html>