<!DOCTYPE html><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-video-preview:-1"><meta name="robots" content="max-snippet:-1"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="https://kunner.wiesentbote.de" crossorigin> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <title>Franken: Fränkische Schweiz am Sonntag im BR Fernsehen | Der Neue Wiesentbote</title><meta name="description" content="03.06.2020 BR Fernsehen Sonntag, 07. Juni 2020, 18.45 Uhr Bergauf-Bergab Das Magazin für Bergsteiger Redaktion: Steffen Lunkenheimer BR Mediathek: nach ..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":[{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/#webpage","url":"https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/","name":"Franken: Fr\u00e4nkische Schweiz am Sonntag im BR Fernsehen | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"datePublished":"2020-06-03T19:23:14+00:00","dateModified":"2020-06-03T19:23:14+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"03.06.2020 BR Fernsehen Sonntag, 07. Juni 2020, 18.45 Uhr Bergauf-Bergab Das Magazin f\u00fcr Bergsteiger Redaktion: Steffen Lunkenheimer BR Mediathek: nach ...","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/"]}]},{"@type":["Person"],"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion"}]}</script> <link rel="alternate" type="application/rss+xml" title="Der Neue Wiesentbote &raquo; Feed" href="https://www.wiesentbote.de/feed/" /><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/4b3e1.css" media="all" /><style id='hueman-main-style-inline-css' type='text/css'>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#060}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#060}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#060}.post-comments::before{border-right-color:#060}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}#header #nav-mobile{background-color:#33363b}.is-scrolled #header #nav-mobile{background-color:#33363b;background-color:rgba(51,54,59,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/c0192.css" media="all" /> <script src="https://www.wiesentbote.de/wb/wp-content/cache/minify/cad08.js"></script> <link rel='shortlink' href='https://www.wiesentbote.de/?p=127395' /> <!--[if lt IE 9]> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--><style type="text/css" id="wp-custom-css">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</style><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Der Neue Wiesentbote"/><meta property="og:title" content="Franken: Fränkische Schweiz am Sonntag im BR Fernsehen"/><meta property="og:url" content="https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/"/><meta property="og:type" content="article"/><meta property="og:description" content="03.06.2020  BR Fernsehen
Sonntag, 07. Juni 2020, 18.45 Uhr
Bergauf-Bergab
Das Magazin für Bergsteiger
Redaktion: Steffen Lunkenheimer
BR Mediathek: nach Ausstrahlung 12 Monate verfügbar  Auf Kurt Alberts Spuren: Klettern im Frankenjura  Die fränkische Schweiz ist nicht nur eine wundersc"/><meta property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"/><meta property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"/><meta property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"/><meta property="article:published_time" content="2020-06-03T21:23:14+02:00"/><meta property="article:modified_time" content="2020-06-03T21:23:14+02:00" /><meta property="og:updated_time" content="2020-06-03T21:23:14+02:00" /><meta property="article:section" content="Ulrich und Karl TV"/><meta property="article:publisher" content="https://www.facebook.com/wiesentbote/"/><meta property="fb:app_id" content="373934949304156"/><meta property="fb:admins" content="1360711130685583"/><meta itemprop="name" content="Franken: Fränkische Schweiz am Sonntag im BR Fernsehen"/><meta itemprop="headline" content="Franken: Fränkische Schweiz am Sonntag im BR Fernsehen"/><meta itemprop="description" content="03.06.2020  BR Fernsehen
Sonntag, 07. Juni 2020, 18.45 Uhr
Bergauf-Bergab
Das Magazin für Bergsteiger
Redaktion: Steffen Lunkenheimer
BR Mediathek: nach Ausstrahlung 12 Monate verfügbar  Auf Kurt Alberts Spuren: Klettern im Frankenjura  Die fränkische Schweiz ist nicht nur eine wundersc"/><meta itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"/><meta itemprop="datePublished" content="2020-06-03"/><meta itemprop="dateModified" content="2020-06-03T21:23:14+02:00" /><meta itemprop="author" content="Redaktion"/><meta name="twitter:title" content="Franken: Fränkische Schweiz am Sonntag im BR Fernsehen"/><meta name="twitter:url" content="https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/"/><meta name="twitter:description" content="03.06.2020  BR Fernsehen
Sonntag, 07. Juni 2020, 18.45 Uhr
Bergauf-Bergab
Das Magazin für Bergsteiger
Redaktion: Steffen Lunkenheimer
BR Mediathek: nach Ausstrahlung 12 Monate verfügbar  Auf Kurt Alberts Spuren: Klettern im Frankenjura  Die fränkische Schweiz ist nicht nur eine wundersc"/><meta name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2016/09/reporter.png"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@Wiesentbote"/><meta name="publisher" content="Der Neue Wiesentbote"/><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="application-name" content="Wiesentbote" /><meta name="msapplication-tooltip" content="Der Neue Wiesentbote" /><meta name="msapplication-starturl" content="https://www.wiesentbote.de"><meta name="msapplication-config" content="tile.xml" /></head><body class="post-template-default single single-post postid-127395 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky unknown"><div id="wrapper"><header id="header" class="main-menu-mobile-on"><nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-header" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.wiesentbote.de/" rel="home" title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-mainnav" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/">Titelseite</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.wiesentbote.de/rubrik/bildung/">Bildung</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.wiesentbote.de/rubrik/gesundheit/">Gesundheit</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.wiesentbote.de/rubrik/jugend/">Familie &#038; Jugend</a></li><li id="menu-item-124767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a href="https://www.wiesentbote.de/rubrik/freizeit-tourismus/">Freizeit &#038; Tourismus</a></li><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.wiesentbote.de/rubrik/kommunales/">Kommunales</a></li><li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a href="https://www.wiesentbote.de/rubrik/kultur/">Kunst &#038; Kultur</a></li><li id="menu-item-69987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a href="https://www.wiesentbote.de/rubrik/leserbriefe/">Leserbriefe</a></li><li id="menu-item-66622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a href="https://www.wiesentbote.de/rubrik/natur/">Natur &#038; Umwelt</a></li><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.wiesentbote.de/rubrik/politik/">Politik</a></li><li id="menu-item-63301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a href="https://www.wiesentbote.de/rubrik/polizeiberichte/">Polizei &#038; Feuerwehr</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.wiesentbote.de/rubrik/religion/">Religion</a></li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.wiesentbote.de/rubrik/soziales/">Soziales</a></li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.wiesentbote.de/rubrik/sport/">Sport</a></li><li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://www.wiesentbote.de/rubrik/tipps-tricks/">Tipps &#038; Tricks</a></li><li id="menu-item-63303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a href="https://www.wiesentbote.de/rubrik/vereine/">Vereine &#038; Verbände</a></li><li id="menu-item-87526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a href="https://www.wiesentbote.de/rubrik/veranstaltungen/">Veranstaltungen</a><ul class="sub-menu"><li id="menu-item-116562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a href="https://www.wiesentbote.de/ticketshop/">Tickets für Veranstaltungen in der Region</a></li></ul></li><li id="menu-item-63302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a href="https://www.wiesentbote.de/rubrik/sonstiges/">Vermischtes</a></li><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.wiesentbote.de/rubrik/wirtschaft/">Wirtschaft</a><ul class="sub-menu"><li id="menu-item-109098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeitsmarkt Fränkische Schweiz</a></li></ul></li><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.wiesentbote.de/wetterbericht/">Wetterbericht</a></li></ul></div></nav><div class="container group"><div class="container-inner"><div class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p class="site-title"> <a class="custom-logo-link" href="https://www.wiesentbote.de/" rel="home" title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p class="site-description">Nachrichten für die Fränkische Schweiz</p></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-mainnav-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/">Titelseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.wiesentbote.de/rubrik/bildung/">Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.wiesentbote.de/rubrik/gesundheit/">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.wiesentbote.de/rubrik/jugend/">Familie &#038; Jugend</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124767"><a href="https://www.wiesentbote.de/rubrik/freizeit-tourismus/">Freizeit &#038; Tourismus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.wiesentbote.de/rubrik/kommunales/">Kommunales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63300"><a href="https://www.wiesentbote.de/rubrik/kultur/">Kunst &#038; Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a href="https://www.wiesentbote.de/rubrik/leserbriefe/">Leserbriefe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a href="https://www.wiesentbote.de/rubrik/natur/">Natur &#038; Umwelt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.wiesentbote.de/rubrik/politik/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a href="https://www.wiesentbote.de/rubrik/polizeiberichte/">Polizei &#038; Feuerwehr</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.wiesentbote.de/rubrik/religion/">Religion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.wiesentbote.de/rubrik/soziales/">Soziales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.wiesentbote.de/rubrik/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://www.wiesentbote.de/rubrik/tipps-tricks/">Tipps &#038; Tricks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63303"><a href="https://www.wiesentbote.de/rubrik/vereine/">Vereine &#038; Verbände</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87526"><a href="https://www.wiesentbote.de/rubrik/veranstaltungen/">Veranstaltungen</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116562"><a href="https://www.wiesentbote.de/ticketshop/">Tickets für Veranstaltungen in der Region</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a href="https://www.wiesentbote.de/rubrik/sonstiges/">Vermischtes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.wiesentbote.de/rubrik/wirtschaft/">Wirtschaft</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeitsmarkt Fränkische Schweiz</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.wiesentbote.de/wetterbericht/">Wetterbericht</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.wiesentbote.de/rubrik/ulrich-und-karl-tv/" rel="category tag">Ulrich und Karl TV</a></li><li>/ &nbsp; <a href="https://www.wiesentbote.de/kommune/franken/" rel="tag">Franken</a></li></ul></div><div class="hu-pad group"><article class="post-127395 post type-post status-publish format-standard hentry category-ulrich-und-karl-tv tag-franken"><div class="post-inner group"><h2 class="post-title entry-title">Franken: Fränkische Schweiz am Sonntag im BR Fernsehen</h2><p class="post-byline"> Pressemitteilung: Veröffentlicht von <span class="vcard author"> <span class="fn"><a href="https://www.wiesentbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a></span> </span> am <time class="published updated" datetime="3. Juni 2020">3. Juni 2020</time></p><div class="image-container"></div><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><p>03.06.2020</p><p>BR Fernsehen<br /> Sonntag, 07. Juni 2020, 18.45 Uhr<br /> <strong>Bergauf-Bergab</strong><br /> Das Magazin für Bergsteiger<br /> Redaktion: Steffen Lunkenheimer<br /> BR Mediathek: nach Ausstrahlung 12 Monate verfügbar</p><p><strong>Auf Kurt Alberts Spuren: Klettern im Frankenjura</strong></p><p>Die fränkische Schweiz ist nicht nur eine wunderschöne Gegend und ein Klettergebiet von Weltruf. Die „Fränggische&#8220; ist ein Lebensgefühl! Normale Touristen genießen die Mischung von reizvoller Landschaft, einer Menge Kleinbrauereien, riesigen Kuchenstücken und echten Originalen, die hier zuhause sind. Kletterer schätzen zusätzlich die grandiosen Klettermöglichkeiten und den Mythos, der die Felsen in Franken umweht: Hier war die Heimat von ganz besonderen Typen wie Wolfgang Güllich und Kurt Albert, die nicht nur das Klettern in Franken, sondern den Klettersport überhaupt geprägt haben.</p><p>Bergauf-Bergab spürt diesem Mythos nach und erzählt, wie das Lebensgefühl „Fränggische“ heutzutage gelebt wird: Gemeinsam mit Willi Emmer, der in Tüchersfeld ein Camp für Kletterer aufgebaut hat, geht es an die fränkischen Felsen, wo Menschen wie der Führerautor Sebastian Schwertner oder Moritz Welt, der neue Star am fränkischen Kletterhimmel, zeigen, was ihnen die fränkische Schweiz bedeutet. Selbstverständlich wird &#8211; mit Ausschnitten aus dem Archiv &#8211; auch an Kurt Albert erinnert, der vor zehn Jahren bei einem Unfall auf einem Klettersteig ums Leben gekommen ist.</p><p>Weitere Informationen unter: <a href="http://www.br.de/bergauf-bergab">www.br.de/bergauf-bergab</a></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F&text=Franken%3A%20Fr%C3%A4nkische%20Schweiz%20am%20Sonntag%20im%20BR%20Fernsehen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F%20Franken%3A%20Fr%C3%A4nkische%20Schweiz%20am%20Sonntag%20im%20BR%20Fernsehen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Franken%3A%20Fr%C3%A4nkische%20Schweiz%20am%20Sonntag%20im%20BR%20Fernsehen%20https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F&media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fplugins%2Fshariff%2Fimages%2FdefaultHint.png&description=Franken%3A%20Fr%C3%A4nkische%20Schweiz%20am%20Sonntag%20im%20BR%20Fernsehen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F&title=Franken%3A%20Fr%C3%A4nkische%20Schweiz%20am%20Sonntag%20im%20BR%20Fernsehen" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F&title=Franken%3A%20Fr%C3%A4nkische%20Schweiz%20am%20Sonntag%20im%20BR%20Fernsehen" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F&tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button addthis shariff-nocustomcolor" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#f8694d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#f8694d" d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.wiesentbote.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div class="crp_related  "><h3>Das könnte Sie ebenfalls interessieren:</h3><ul><li><a href="https://www.wiesentbote.de/2020/04/30/franken-der-club-pokal-triumph-aus-dem-jahr-2007-gegen-stuttgart-im-br-fernsehen/"     class="post-124915"><span class="crp_title">Franken: "Der Club-Pokal-Triumph aus dem Jahr 2007 gegen Stuttgart im&hellip;</span></a><span class="crp_excerpt"> BR Fernsehen Samstag, 2. Mai 2020, 14.00 Uhr Blickpunkt Sport Klassiker Fußball – Der Club-Pokal-Triumph mit dem Finale 2007 re-live:&hellip;</span></li></ul><div class="crp_clear"></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><p class="post-tags"><span>Tags: </span> <a href="https://www.wiesentbote.de/kommune/franken/" rel="tag">Franken</a></p><ul class="post-nav group"><li class="next"><a href="https://www.wiesentbote.de/2020/06/03/stegaurach-beamtenbund-jugend-gratuliert-neuen-vorsitzenden-des-bbb/" rel="next"><i class="fas fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Stegaurach: Beamtenbund-Jugend gratuliert neuen Vorsitzenden des BBB</span></a></li><li class="previous"><a href="https://www.wiesentbote.de/2020/06/03/bayreuth-mdb-silke-launert-laedt-zur-teilnahme-am-mobilitaetswettbewerb-ein/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Bayreuth: MdB Silke Launert lädt zur Teilnahme am Mobilitätswettbewerb ein</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="execphp-3" class="widget widget_execphp"><h3 class="widget-title">Anzeige</h3><div class="execphpwidget"><ins data-revive-zoneid="12" data-revive-target="_top" data-revive-charset="UTF-8" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="fa4ee8d3b61c6a442ac2d06a0a770ddd"></ins> <script async src="//kunner.wiesentbote.de/k/www/delivery/asyncjs.php"></script></div></div><div id="text-12" class="widget widget_text"><h3 class="widget-title">Werbung / Mediadaten</h3><div class="textwidget"><p><a href="https://www.wiesentbote.de/werbung/">Werben im Neuen Wiesentboten »</a></p><p>(Anzeigenpreise, Stellenanzeigen, Agenturkonditionen etc.)</p></div></div><div id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Aktuelle Themen</h3><ul><li> <a href="https://www.wiesentbote.de/2020/06/03/protest-von-greenpeace-und-adfc-fuer-bessere-radwege-in-bamberg/">Protest von Greenpeace und ADFC für bessere Radwege in Bamberg</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bayreuth-hochdruck-forscher-entdecken-ungewoehnlich-stabile-formen-von-feldspat/">Bayreuth: Hochdruck-Forscher entdecken ungewöhnlich stabile Formen von Feldspat</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bayreuth-porsche-auf-supermarktparkplatz-aufgehebelt-zeugen-gesucht/">Bayreuth: Porsche auf Supermarktparkplatz aufgehebelt – Zeugen gesucht</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/weilersbach-besondere-bluetenpracht-am-auerberg/">Weilersbach: Besondere Blütenpracht am Auerberg</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/agentur-fuer-arbeit-bamberg-coburg-mehr-arbeitslose-aufgrund-von-corona-im-mai/">Agentur für Arbeit Bamberg-Coburg: Mehr Arbeitslose aufgrund von Corona im Mai</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/erlangen-wiesentgrundfreunde-kritisieren-haltung-der-bn-kreisgruppe-erlangen-im-hinblick-auf-eine-geplante-betonbruecke-ueber-den-wiesengrund/">Erlangen: Wiesentgrundfreunde kritisieren Haltung der BN Kreisgruppe Erlangen im Hinblick auf eine geplante Betonbrücke über den Wiesengrund</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/stegaurach-beamtenbund-jugend-gratuliert-neuen-vorsitzenden-des-bbb/">Stegaurach: Beamtenbund-Jugend gratuliert neuen Vorsitzenden des BBB</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/" aria-current="page">Franken: Fränkische Schweiz am Sonntag im BR Fernsehen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bayreuth-mdb-silke-launert-laedt-zur-teilnahme-am-mobilitaetswettbewerb-ein/">Bayreuth: MdB Silke Launert lädt zur Teilnahme am Mobilitätswettbewerb ein</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/nachhaltige-kunststoffe-forscher-der-universitaet-bayreuth-an-internationalem-weissbuch-beteiligt/">Nachhaltige Kunststoffe: Forscher der Universität Bayreuth an internationalem Weißbuch beteiligt</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bamberg-organtransport-ein-ehrenamt-mit-verantwortung-die-oberfraenkischen-johanniter-sorgen-fuer-den-sicheren-transport-lebenswichtiger-organe/">Bamberg: Organtransport –ein Ehrenamt mit Verantwortung  Die oberfränkischen Johanniter sorgen für den sicheren Transport lebenswichtiger Organe</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/polizeibericht-fraenkische-schweiz-vom-03-06-2020/">Polizeibericht Fränkische Schweiz vom 03.06.2020</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bamberg-79jaehriger-faehrt-in-menschengruppe-am-margaretendamm-mehrere-personen-verletzt/">Bamberg: 79jähriger fährt in Menschengruppe am Margaretendamm &#8211; mehrere Personen verletzt</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/erlanger-rathausreport-vom-03-06-2020/">Erlanger Rathausreport vom 03.06.2020</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/pressemitteilung-des-landkreises-bayreuth-zur-aktuellen-lage-im-rahmen-der-corona-pandemie-13/">Pressemitteilung des Landkreises Bayreuth zur aktuellen Lage im Rahmen der Corona-Pandemie</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/forchheim-citymanagement-projekt-forteilsoffensive-innenstadt-gestartet/">Forchheim: Citymanagement &#8211; Projekt „FOrteilsoffensive Innenstadt“ gestartet</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bamberg-forchheim-neues-internetportal-der-aok-fuer-beschaeftigte-im-gesundheitswesen/">Bamberg-Forchheim: Neues Internetportal der AOK für Beschäftigte im Gesundheitswesen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/stadt-und-landkreis-kulmbach-update-zum-stand-der-coronavirus-infektionen/">Stadt und Landkreis Kulmbach: Update zum Stand der Coronavirus-Infektionen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/landkreis-erh-enkeltrickbetrueger-im-landkreis-erfolgreich-polizei-warnt/">Landkreis ERH: Enkeltrickbetrüger im Landkreis erfolgreich &#8211; Polizei warnt</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bayreuth-neue-maschen-machen-anlagebetrueger-reich-die-polizei-warnt/">Bayreuth: Neue Maschen machen Anlagebetrüger reich &#8211; die Polizei warnt</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/tipps-und-tricks-baufinanzierung-ist-die-vorfaelligkeitsentschaedigung-zu-hoch/">Tipps und Tricks: Baufinanzierung &#8211; Ist die Vorfälligkeitsentschädigung zu hoch?</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bayreuth-fridaysforfuture-demo-sehr-erfolgreich-wiederholungsveranstaltung-geplant/">Bayreuth: FridaysForFuture Demo sehr erfolgreich &#8211; Wiederholungsveranstaltung geplant</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/ebermannstadt-saisonstart-im-ebsermare-am-8-juni/">Ebermannstadt: Saisonstart im EbserMare am 8. Juni</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/pottenstein-keine-veranstaltungen-2020-in-der-teufelshoehle/">Pottenstein: Keine Veranstaltungen 2020 in der Teufelshöhle</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/blick-ueber-den-zaun-unbekannte-sprengen-geldautomat-im-landkreis-hof-polizei-sucht-zeugen/">Blick über den Zaun: Unbekannte sprengen Geldautomat im Landkreis Hof &#8211; Polizei sucht Zeugen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/landratsamt-bamberg-vollsperrung-der-ortsdurchfahrt-viereth/">Landratsamt Bamberg: &#8222;Vollsperrung der Ortsdurchfahrt Viereth&#8220;</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/geldsegen-fuer-kinder-und-jugenhilfe-im-landkreis-bamberg-freistaat-bayern-foerdert-koki-netzwerk-fruehe-kindheit/">Geldsegen für Kinder- und Jugenhilfe im Landkreis Bamberg &#8211; Freistaat Bayern fördert „KoKi – Netzwerk frühe Kindheit“</a></li><li> <a href="https://www.wiesentbote.de/2020/06/03/bamberg-untere-bruecke-beschmiert-die-kripo-sucht-zeugen/">Bamberg: Untere Brücke beschmiert &#8211; die Kripo sucht Zeugen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/stadt-erlangen-und-landkreis-erh-studentenwerk-und-vgn-verlaengern-vertrag-zum-semesterticket/">Stadt Erlangen und Landkreis ERH: Studentenwerk und VGN verlängern Vertrag zum Semesterticket</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/bamberg-grosser-erfolg-fuer-das-eta-hoffmann-theater-inszenierung-das-deutschland-zu-den-berliner-autorentheatertagen-eingeladen/">Bamberg: Großer Erfolg für das ETA Hoffmann Theater &#8211; Inszenierung &#8222;DAS DEUTSCHLAND&#8220; zu den Berliner Autorentheatertagen eingeladen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/pressebericht-fraenkische-schweiz-vom-02-06-2020/">Polizeibericht Fränkische Schweiz vom 02.06.2020</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/bamberg-buergerbeteiligung-auf-augenhoehe-gruene-oedp-volt-freuen-sich-ueber-erste-weichenstellung-in-der-geschaeftsordnung/">Bamberg: Bürgerbeteiligung auf Augenhöhe &#8211;  Grüne/ÖDP/Volt freuen sich über erste Weichenstellung in der Geschäftsordnung</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/forchheim-die-freude-soll-mit-uns-sein-das-junge-theater-forchheim-jtf-bekommt-unterstuetzung/">Forchheim: &#8222;Die Freude soll mit uns sein&#8220; &#8211; Das Junge Theater Forchheim (JTF) bekommt Unterstützung</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/brose-baskets-bamberg-roel-moors-im-interview/">Brose Baskets Bamberg: Roel Moors im Interview</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/bayreuth-historisches-museum-bietet-fuehrungen-an/">Bayreuth: Historisches Museum bietet Führungen an</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/bamberg-drogenhaendler-bei-wohnungsdurchsuchung-festgenommen-haftbefehl-erlassen/">Bamberg: Drogenhändler bei Wohnungsdurchsuchung festgenommen &#8211; Haftbefehl erlassen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/pressemitteilung-des-landkreises-bayreuth-zur-aktuellen-lage-im-rahmen-der-corona-pandemie-12/">Pressemitteilung des Landkreises Bayreuth zur aktuellen Lage im Rahmen der Corona-Pandemie</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/kulmbach-update-zum-stand-der-coronavirus-infektionen/">Kulmbach: Update zum Stand der Coronavirus-Infektionen</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/gundelsheim-einbrecher-suchten-wohnhaus-auf/">Gundelsheim: Einbrecher suchten Wohnhaus auf</a></li><li> <a href="https://www.wiesentbote.de/2020/06/02/dritter-buergermeister-zu-besuch-in-der-graf-botho-schule-pottenstein-digitale-schule-im-fokus-pottenstein/">Dritter Bürgermeister zu Besuch in der Graf-Botho-Schule Pottenstein – Digitale Schule im Fokus Pottenstein</a></li></ul></div></div></div><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="bwp_gallery-2" class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <div id="bwg_container1_0"
 class="bwg_container bwg_thumbnail bwg_thumbnails"
 data-right-click-protection="0"
 data-bwg="0"
 data-current-url="https://www.wiesentbote.de/2020/06/03/franken-fraenkische-schweiz-am-sonntag-im-br-fernsehen/"
 data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F"
 data-gallery-id="1"
 data-popup-width="800"
 data-popup-height="500"
 data-buttons-position="bottom"><div id="bwg_container2_0"><div id="ajax_loading_0" class="bwg_loading_div_1"><div class="bwg_loading_div_2"><div class="bwg_loading_div_3"><div id="loading_div_0" class="bwg_spider_ajax_loading"></div></div></div></div><form id="gal_front_form_0"
 class="bwg-hidden"
 method="post"
 action="#"
 data-current="0"
 data-shortcode-id="0"
 data-gallery-type="thumbnails"
 data-gallery-id="1"
 data-tag="0"
 data-album-id="0"
 data-theme-id="1"
 data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div id="bwg_container3_0" class="bwg-background bwg-background-0"><div data-max-count="1"
 data-thumbnail-width="240"
 data-bwg="0"
 data-gallery-id="1"
 data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2020%2F06%2F03%2Ffranken-fraenkische-schweiz-am-sonntag-im-br-fernsehen%2F"
 id="bwg_thumbnails_0"
 class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div class="bwg-item"> <a class="bwg-a bwg_lightbox"  data-image-id="382" href="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/Sone.jpg"><div class="bwg-item0 "><div class="bwg-item1 "><div class="bwg-item2"> <img class="skip-lazy bwg_standart_thumb_img_0 "
 data-id="382"
 data-width="300"
 data-height="207"
 data-original="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/Sone.jpg?bwg=1591168383"
 src="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/Sone.jpg"
 alt="Gärtla" /></div><div class=""></div></div></div><div class="bwg-title1"><div class="bwg-title2">Gärtla</div></div> </a></div></div></div></form><div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div><div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div> <input type="hidden" id="bwg_random_seed_0" value="1872466554"></div></div> <script>jQuery(document).ready(function () {
        bwg_main_ready();
      });</script> </div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.wiesentbote.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="text-16" class="widget widget_text"><h3 class="widget-title">Corona-Virus Info</h3><div class="textwidget"><p><strong>Regionale Information:</strong></p><p><a href="https://www.wiesentbote.de/?s=corona">Alle unsere aktuellen Meldungen zum Corona-Virus</a></p></div></div><div id="execphp-2" class="widget widget_execphp"><h3 class="widget-title">Orte / Regionen</h3><div class="execphpwidget"><select name="tag-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="#">Bitte auswählen ...</option><option value='https://www.wiesentbote.de/kommune/adelsdorf/'>Adelsdorf (29)</option><option value='https://www.wiesentbote.de/kommune/affalterthal/'>Affalterthal (28)</option><option value='https://www.wiesentbote.de/kommune/ahorntal/'>Ahorntal (102)</option><option value='https://www.wiesentbote.de/kommune/aisch/'>Aisch (1)</option><option value='https://www.wiesentbote.de/kommune/aischgrund/'>Aischgrund (138)</option><option value='https://www.wiesentbote.de/kommune/albertshof/'>Albertshof (3)</option><option value='https://www.wiesentbote.de/kommune/altdrossenfeld/'>Altdrossenfeld (1)</option><option value='https://www.wiesentbote.de/kommune/altendorf/'>Altendorf (44)</option><option value='https://www.wiesentbote.de/kommune/altenkunstadt/'>Altenkunstadt (5)</option><option value='https://www.wiesentbote.de/kommune/altenplos/'>Altenplos (3)</option><option value='https://www.wiesentbote.de/kommune/altinger/'>Altinger (1)</option><option value='https://www.wiesentbote.de/kommune/amlingstadt/'>Amlingstadt (5)</option><option value='https://www.wiesentbote.de/kommune/ampferbach/'>Ampferbach (1)</option><option value='https://www.wiesentbote.de/kommune/appendorf/'>Appendorf (10)</option><option value='https://www.wiesentbote.de/kommune/aufsess/'>Aufseß (135)</option><option value='https://www.wiesentbote.de/kommune/azendorf/'>Azendorf (1)</option><option value='https://www.wiesentbote.de/kommune/bad-berneck/'>Bad&nbsp;Berneck (221)</option><option value='https://www.wiesentbote.de/kommune/bad-staffelstein/'>Bad&nbsp;Staffelstein (131)</option><option value='https://www.wiesentbote.de/kommune/bad-windsheim/'>Bad&nbsp;Windsheim (2)</option><option value='https://www.wiesentbote.de/kommune/baiersdorf/'>Baiersdorf (99)</option><option value='https://www.wiesentbote.de/kommune/bamberg/'>Bamberg (12726)</option><option value='https://www.wiesentbote.de/kommune/bamberg-land/'>Bamberg&nbsp;Land (1)</option><option value='https://www.wiesentbote.de/kommune/bammersdorf/'>Bammersdorf (22)</option><option value='https://www.wiesentbote.de/kommune/baunach/'>Baunach (69)</option><option value='https://www.wiesentbote.de/kommune/bayern/'>Bayern (84)</option><option value='https://www.wiesentbote.de/kommune/bayreuth/'>Bayreuth (13026)</option><option value='https://www.wiesentbote.de/kommune/behringersmuehle/'>Behringersmühle (21)</option><option value='https://www.wiesentbote.de/kommune/betzenstein/'>Betzenstein (58)</option><option value='https://www.wiesentbote.de/kommune/bieberbach/'>Bieberbach (5)</option><option value='https://www.wiesentbote.de/kommune/bindlach/'>Bindlach (55)</option><option value='https://www.wiesentbote.de/kommune/birkenreuth/'>Birkenreuth (36)</option><option value='https://www.wiesentbote.de/kommune/bischberg/'>Bischberg (46)</option><option value='https://www.wiesentbote.de/kommune/bischofsgruen/'>Bischofsgrün (3)</option><option value='https://www.wiesentbote.de/kommune/breitenguessbach/'>Breitengüßbach (83)</option><option value='https://www.wiesentbote.de/kommune/breitenlesau/'>Breitenlesau (11)</option><option value='https://www.wiesentbote.de/kommune/bronn/'>Bronn (2)</option><option value='https://www.wiesentbote.de/kommune/brunn/'>Brunn (1)</option><option value='https://www.wiesentbote.de/kommune/braeuningshof/'>Bräuningshof (11)</option><option value='https://www.wiesentbote.de/kommune/bubenreuth/'>Bubenreuth (2)</option><option value='https://www.wiesentbote.de/kommune/buckenhof/'>Buckenhof (1)</option><option value='https://www.wiesentbote.de/kommune/buckenhofen/'>Buckenhofen (105)</option><option value='https://www.wiesentbote.de/kommune/burgebrach/'>Burgebrach (66)</option><option value='https://www.wiesentbote.de/kommune/burggaillenreuth/'>Burggaillenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/burggrub/'>Burggrub (7)</option><option value='https://www.wiesentbote.de/kommune/burgkunstadt/'>Burgkunstadt (18)</option><option value='https://www.wiesentbote.de/kommune/burglesau/'>Burglesau (1)</option><option value='https://www.wiesentbote.de/kommune/burgwindheim/'>Burgwindheim (4)</option><option value='https://www.wiesentbote.de/kommune/burk/'>Burk (64)</option><option value='https://www.wiesentbote.de/kommune/busendorf/'>Busendorf (2)</option><option value='https://www.wiesentbote.de/kommune/buttenheim/'>Buttenheim (105)</option><option value='https://www.wiesentbote.de/kommune/baernfels/'>Bärnfels (8)</option><option value='https://www.wiesentbote.de/kommune/boesenbirkig/'>Bösenbirkig (1)</option><option value='https://www.wiesentbote.de/kommune/creussen/'>Creußen (52)</option><option value='https://www.wiesentbote.de/kommune/dachstadt/'>Dachstadt (1)</option><option value='https://www.wiesentbote.de/kommune/debring/'>Debring (5)</option><option value='https://www.wiesentbote.de/kommune/dechsendorf/'>Dechsendorf (1)</option><option value='https://www.wiesentbote.de/kommune/demmelsdorf/'>Demmelsdorf (1)</option><option value='https://www.wiesentbote.de/kommune/dietzhof/'>Dietzhof (14)</option><option value='https://www.wiesentbote.de/kommune/dobenreuth/'>Dobenreuth (11)</option><option value='https://www.wiesentbote.de/kommune/donndorf/'>Donndorf (1)</option><option value='https://www.wiesentbote.de/kommune/doos/'>Doos (7)</option><option value='https://www.wiesentbote.de/kommune/dorfhaus/'>Dorfhaus (2)</option><option value='https://www.wiesentbote.de/kommune/dormitz/'>Dormitz (90)</option><option value='https://www.wiesentbote.de/kommune/draisendorf/'>Draisendorf (2)</option><option value='https://www.wiesentbote.de/kommune/dreuschendorf/'>Dreuschendorf (5)</option><option value='https://www.wiesentbote.de/kommune/drosendorf/'>Drosendorf (23)</option><option value='https://www.wiesentbote.de/kommune/druegendorf/'>Drügendorf (8)</option><option value='https://www.wiesentbote.de/kommune/doerfleins/'>Dörfleins (5)</option><option value='https://www.wiesentbote.de/kommune/duerrbrunn/'>Dürrbrunn (3)</option><option value='https://www.wiesentbote.de/kommune/ebensfeld/'>Ebensfeld (37)</option><option value='https://www.wiesentbote.de/kommune/ebermannstadt/'>Ebermannstadt (1353)</option><option value='https://www.wiesentbote.de/kommune/ebern/'>Ebern (1)</option><option value='https://www.wiesentbote.de/kommune/ebersbach/'>Ebersbach (3)</option><option value='https://www.wiesentbote.de/kommune/ebing/'>Ebing (2)</option><option value='https://www.wiesentbote.de/kommune/ebrach/'>Ebrach (93)</option><option value='https://www.wiesentbote.de/kommune/eckenhaid/'>Eckenhaid (9)</option><option value='https://www.wiesentbote.de/kommune/eckental/'>Eckental (208)</option><option value='https://www.wiesentbote.de/kommune/eckental-forth/'>Eckental-Forth (26)</option><option value='https://www.wiesentbote.de/kommune/eckersdorf/'>Eckersdorf (35)</option><option value='https://www.wiesentbote.de/kommune/effeltrich/'>Effeltrich (85)</option><option value='https://www.wiesentbote.de/kommune/eggolsheim/'>Eggolsheim (298)</option><option value='https://www.wiesentbote.de/kommune/egloffstein/'>Egloffstein (155)</option><option value='https://www.wiesentbote.de/kommune/eintracht-bamberg/'>Eintracht&nbsp;Bamberg (1)</option><option value='https://www.wiesentbote.de/kommune/elbersberg/'>Elbersberg (4)</option><option value='https://www.wiesentbote.de/kommune/elsenberg/'>Elsenberg (3)</option><option value='https://www.wiesentbote.de/kommune/eltmann/'>Eltmann (27)</option><option value='https://www.wiesentbote.de/kommune/emtmannsberg/'>Emtmannsberg (9)</option><option value='https://www.wiesentbote.de/kommune/erlangen/'>Erlangen (39)</option><option value='https://www.wiesentbote.de/kommune/erlastrut/'>Erlastrut (1)</option><option value='https://www.wiesentbote.de/kommune/ermreuth/'>Ermreuth (13)</option><option value='https://www.wiesentbote.de/kommune/eschenau/'>Eschenau (17)</option><option value='https://www.wiesentbote.de/kommune/etlaswind/'>Etlaswind (4)</option><option value='https://www.wiesentbote.de/kommune/etzdorf/'>Etzdorf (1)</option><option value='https://www.wiesentbote.de/kommune/etzelskirchen/'>Etzelskirchen (1)</option><option value='https://www.wiesentbote.de/kommune/forchheim/'>Forchheim (7370)</option><option value='https://www.wiesentbote.de/kommune/forth/'>Forth (8)</option><option value='https://www.wiesentbote.de/kommune/franken/'>Franken (732)</option><option value='https://www.wiesentbote.de/kommune/frankendorf/'>Frankendorf (1)</option><option value='https://www.wiesentbote.de/kommune/frauenaurach/'>Frauenaurach (1)</option><option value='https://www.wiesentbote.de/kommune/fre/'>fre (1)</option><option value='https://www.wiesentbote.de/kommune/frensdorf/'>Frensdorf (298)</option><option value='https://www.wiesentbote.de/kommune/friesen/'>Friesen (8)</option><option value='https://www.wiesentbote.de/kommune/fraenkische-schweiz/'>Fränkische&nbsp;Schweiz (1683)</option><option value='https://www.wiesentbote.de/kommune/fraenkische-toskana/'>Fränkische&nbsp;Toskana (14)</option><option value='https://www.wiesentbote.de/kommune/gaiganz/'>Gaiganz (5)</option><option value='https://www.wiesentbote.de/kommune/gasseldorf/'>Gasseldorf (11)</option><option value='https://www.wiesentbote.de/kommune/gaustadt/'>Gaustadt (93)</option><option value='https://www.wiesentbote.de/kommune/gefrees/'>Gefrees (37)</option><option value='https://www.wiesentbote.de/kommune/geisfeld/'>Geisfeld (13)</option><option value='https://www.wiesentbote.de/kommune/gerach/'>Gerach (2)</option><option value='https://www.wiesentbote.de/kommune/geschwand/'>Geschwand (45)</option><option value='https://www.wiesentbote.de/kommune/gesees/'>Gesees (61)</option><option value='https://www.wiesentbote.de/kommune/glashuetten/'>Glashütten (52)</option><option value='https://www.wiesentbote.de/kommune/goldkronach/'>Goldkronach (20)</option><option value='https://www.wiesentbote.de/kommune/gosberg/'>Gosberg (58)</option><option value='https://www.wiesentbote.de/kommune/gremsdorf/'>Gremsdorf (12)</option><option value='https://www.wiesentbote.de/kommune/grossenohe/'>Großenohe (1)</option><option value='https://www.wiesentbote.de/kommune/graefenberg/'>Gräfenberg (325)</option><option value='https://www.wiesentbote.de/kommune/gundelsheim/'>Gundelsheim (65)</option><option value='https://www.wiesentbote.de/kommune/gunzendorf/'>Gunzendorf (6)</option><option value='https://www.wiesentbote.de/kommune/goeppmannsbuehl/'>Göppmannsbühl (1)</option><option value='https://www.wiesentbote.de/kommune/goerau/'>Görau (1)</option><option value='https://www.wiesentbote.de/kommune/goetzendorf/'>Götzendorf (2)</option><option value='https://www.wiesentbote.de/kommune/goessmannsberg/'>Gößmannsberg (5)</option><option value='https://www.wiesentbote.de/kommune/goessweinstein/'>Gößweinstein (352)</option><option value='https://www.wiesentbote.de/kommune/haag/'>Haag (2)</option><option value='https://www.wiesentbote.de/kommune/hagenau/'>Hagenau (1)</option><option value='https://www.wiesentbote.de/kommune/hagenbach/'>Hagenbach (5)</option><option value='https://www.wiesentbote.de/kommune/haidenaab/'>Haidenaab (2)</option><option value='https://www.wiesentbote.de/kommune/haidhof/'>Haidhof (12)</option><option value='https://www.wiesentbote.de/kommune/hallerndorf/'>Hallerndorf (123)</option><option value='https://www.wiesentbote.de/kommune/hallstadt/'>Hallstadt (225)</option><option value='https://www.wiesentbote.de/kommune/hartenreuth/'>Hartenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/hausen/'>Hausen (168)</option><option value='https://www.wiesentbote.de/kommune/heckenhof/'>Heckenhof (4)</option><option value='https://www.wiesentbote.de/kommune/heinersreuth/'>Heinersreuth (135)</option><option value='https://www.wiesentbote.de/kommune/helmbrechts/'>Helmbrechts (1)</option><option value='https://www.wiesentbote.de/kommune/hemhofen/'>Hemhofen (2)</option><option value='https://www.wiesentbote.de/kommune/heroldsbach/'>Heroldsbach (235)</option><option value='https://www.wiesentbote.de/kommune/heroldsberg/'>Heroldsberg (5)</option><option value='https://www.wiesentbote.de/kommune/herrnsdorf/'>Herrnsdorf (12)</option><option value='https://www.wiesentbote.de/kommune/herzogenaurach/'>Herzogenaurach (3)</option><option value='https://www.wiesentbote.de/kommune/hetzelsdorf/'>Hetzelsdorf (8)</option><option value='https://www.wiesentbote.de/kommune/hetzles/'>Hetzles (25)</option><option value='https://www.wiesentbote.de/kommune/hiltpoltstein/'>Hiltpoltstein (69)</option><option value='https://www.wiesentbote.de/kommune/himmelkron/'>Himmelkron (36)</option><option value='https://www.wiesentbote.de/kommune/hirschaid/'>Hirschaid (340)</option><option value='https://www.wiesentbote.de/kommune/hohenschwaerz/'>Hohenschwärz (3)</option><option value='https://www.wiesentbote.de/kommune/hollfeld/'>Hollfeld (97)</option><option value='https://www.wiesentbote.de/kommune/honings/'>Honings (2)</option><option value='https://www.wiesentbote.de/kommune/hubenberg/'>Hubenberg (2)</option><option value='https://www.wiesentbote.de/kommune/hummeltal/'>Hummeltal (26)</option><option value='https://www.wiesentbote.de/kommune/hundsboden/'>Hundsboden (7)</option><option value='https://www.wiesentbote.de/kommune/hundshaupten/'>Hundshaupten (74)</option><option value='https://www.wiesentbote.de/kommune/huppendorf/'>Huppendorf (3)</option><option value='https://www.wiesentbote.de/kommune/hoechstadt/'>Höchstadt (158)</option><option value='https://www.wiesentbote.de/kommune/huell/'>Hüll (3)</option><option value='https://www.wiesentbote.de/kommune/igelsdorf/'>Igelsdorf (1)</option><option value='https://www.wiesentbote.de/kommune/igensdorf/'>Igensdorf (115)</option><option value='https://www.wiesentbote.de/kommune/kalteneggolsfeld/'>Kalteneggolsfeld (2)</option><option value='https://www.wiesentbote.de/kommune/kappel/'>Kappel (4)</option><option value='https://www.wiesentbote.de/kommune/kasendorf/'>Kasendorf (10)</option><option value='https://www.wiesentbote.de/kommune/kauernhofen/'>Kauernhofen (3)</option><option value='https://www.wiesentbote.de/kommune/kemmathen/'>Kemmathen (2)</option><option value='https://www.wiesentbote.de/kommune/kemmern/'>Kemmern (24)</option><option value='https://www.wiesentbote.de/kommune/kemnath/'>Kemnath (1)</option><option value='https://www.wiesentbote.de/kommune/kersbach/'>Kersbach (144)</option><option value='https://www.wiesentbote.de/kommune/ketschendorf/'>Ketschendorf (2)</option><option value='https://www.wiesentbote.de/kommune/kirchehrenbach/'>Kirchehrenbach (811)</option><option value='https://www.wiesentbote.de/kommune/kirchenbirkig/'>Kirchenbirkig (2)</option><option value='https://www.wiesentbote.de/kommune/kirchenlaibach/'>Kirchenlaibach (5)</option><option value='https://www.wiesentbote.de/kommune/kirchenpingarten/'>Kirchenpingarten (3)</option><option value='https://www.wiesentbote.de/kommune/kirchruesselbach/'>Kirchrüsselbach (4)</option><option value='https://www.wiesentbote.de/kommune/kirchschletten/'>Kirchschletten (2)</option><option value='https://www.wiesentbote.de/kommune/kirschletten/'>Kirschletten (2)</option><option value='https://www.wiesentbote.de/kommune/klausstein/'>Klausstein (2)</option><option value='https://www.wiesentbote.de/kommune/kleingesee/'>Kleingesee (8)</option><option value='https://www.wiesentbote.de/kommune/kleinhuel/'>Kleinhül (1)</option><option value='https://www.wiesentbote.de/kommune/kleinlosnitz/'>Kleinlosnitz (2)</option><option value='https://www.wiesentbote.de/kommune/kleinsendelbach/'>Kleinsendelbach (16)</option><option value='https://www.wiesentbote.de/kommune/kremmeldorf/'>Kremmeldorf (2)</option><option value='https://www.wiesentbote.de/kommune/kroegelstein/'>Krögelstein (1)</option><option value='https://www.wiesentbote.de/kommune/kulbach/'>Kulbach (1)</option><option value='https://www.wiesentbote.de/kommune/kulmbach/'>Kulmbach (784)</option><option value='https://www.wiesentbote.de/kommune/kulmbach-landkreis-kulmbach/'>Kulmbach&nbsp;Landkreis&nbsp;Kulmbach (1)</option><option value='https://www.wiesentbote.de/kommune/kunreuth/'>Kunreuth (26)</option><option value='https://www.wiesentbote.de/kommune/kutzenberg/'>Kutzenberg (8)</option><option value='https://www.wiesentbote.de/kommune/koednitz/'>Ködnitz (2)</option><option value='https://www.wiesentbote.de/kommune/koenigsfeld/'>Königsfeld (27)</option><option value='https://www.wiesentbote.de/kommune/laibaroes/'>Laibarös (5)</option><option value='https://www.wiesentbote.de/kommune/landkreis-bamberg/'>Landkreis&nbsp;Bamberg (3536)</option><option value='https://www.wiesentbote.de/kommune/landkreis-bayreuth/'>Landkreis&nbsp;Bayreuth (1712)</option><option value='https://www.wiesentbote.de/kommune/landkreis-erh/'>Landkreis&nbsp;ERH (20)</option><option value='https://www.wiesentbote.de/kommune/landkreis-forchheim/'>Landkreis&nbsp;Forchheim (3378)</option><option value='https://www.wiesentbote.de/kommune/landkreis-kulmbach/'>Landkreis&nbsp;Kulmbach (303)</option><option value='https://www.wiesentbote.de/kommune/langensendelbach/'>Langensendelbach (93)</option><option value='https://www.wiesentbote.de/kommune/lauter/'>Lauter (3)</option><option value='https://www.wiesentbote.de/kommune/leups/'>Leups (2)</option><option value='https://www.wiesentbote.de/kommune/leutenbach/'>Leutenbach (65)</option><option value='https://www.wiesentbote.de/kommune/lilling/'>Lilling (4)</option><option value='https://www.wiesentbote.de/kommune/limmersdorf/'>Limmersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/lindenhardt/'>Lindenhardt (9)</option><option value='https://www.wiesentbote.de/kommune/lisberg/'>Lisberg (14)</option><option value='https://www.wiesentbote.de/kommune/litzendorf/'>Litzendorf (113)</option><option value='https://www.wiesentbote.de/kommune/loffeld/'>Loffeld (1)</option><option value='https://www.wiesentbote.de/kommune/lohndorf/'>Lohndorf (4)</option><option value='https://www.wiesentbote.de/kommune/ludwigschorgast/'>Ludwigschorgast (2)</option><option value='https://www.wiesentbote.de/kommune/luetzelsdorf/'>Lützelsdorf (39)</option><option value='https://www.wiesentbote.de/kommune/mainleus/'>Mainleus (27)</option><option value='https://www.wiesentbote.de/kommune/marienweiher/'>Marienweiher (1)</option><option value='https://www.wiesentbote.de/kommune/markt-heiligenstadt/'>Markt&nbsp;Heiligenstadt (137)</option><option value='https://www.wiesentbote.de/kommune/marktleugast/'>Marktleugast (15)</option><option value='https://www.wiesentbote.de/kommune/marktredwitz/'>Marktredwitz (23)</option><option value='https://www.wiesentbote.de/kommune/marktschorgast/'>Marktschorgast (6)</option><option value='https://www.wiesentbote.de/kommune/markt-wiesenttal/'>Markt&nbsp;Wiesenttal (71)</option><option value='https://www.wiesentbote.de/kommune/medlitz/'>Medlitz (1)</option><option value='https://www.wiesentbote.de/kommune/memmelsdorf/'>Memmelsdorf (133)</option><option value='https://www.wiesentbote.de/kommune/menchau/'>Menchau (1)</option><option value='https://www.wiesentbote.de/kommune/merkendorf/'>Merkendorf (8)</option><option value='https://www.wiesentbote.de/kommune/messenfeld/'>Messenfeld (1)</option><option value='https://www.wiesentbote.de/kommune/metropolregion/'>Metropolregion (519)</option><option value='https://www.wiesentbote.de/kommune/michelau/'>Michelau (12)</option><option value='https://www.wiesentbote.de/kommune/mistelbach/'>Mistelbach (16)</option><option value='https://www.wiesentbote.de/kommune/mistelgau/'>Mistelgau (38)</option><option value='https://www.wiesentbote.de/kommune/mittelehrenbach/'>Mittelehrenbach (22)</option><option value='https://www.wiesentbote.de/kommune/mittelfranken/'>Mittelfranken (26)</option><option value='https://www.wiesentbote.de/kommune/mittelruesselbach/'>Mittelrüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/modschiedel/'>Modschiedel (3)</option><option value='https://www.wiesentbote.de/kommune/moggast/'>Moggast (6)</option><option value='https://www.wiesentbote.de/kommune/morschreuth/'>Morschreuth (11)</option><option value='https://www.wiesentbote.de/kommune/mostviel/'>Mostviel (10)</option><option value='https://www.wiesentbote.de/kommune/muggendorf/'>Muggendorf (67)</option><option value='https://www.wiesentbote.de/kommune/muehlendorf/'>Mühlendorf (3)</option><option value='https://www.wiesentbote.de/kommune/muersbach/'>Mürsbach (4)</option><option value='https://www.wiesentbote.de/kommune/naisa/'>Naisa (3)</option><option value='https://www.wiesentbote.de/kommune/neubuerg/'>Neubürg (14)</option><option value='https://www.wiesentbote.de/kommune/neudorf/'>Neudorf (3)</option><option value='https://www.wiesentbote.de/kommune/neudrossenfeld/'>Neudrossenfeld (15)</option><option value='https://www.wiesentbote.de/kommune/neuenmarkt/'>Neuenmarkt (8)</option><option value='https://www.wiesentbote.de/kommune/neuhaus/'>Neuhaus (2)</option><option value='https://www.wiesentbote.de/kommune/neuhaus-a-d-pegnitz/'>Neuhaus&nbsp;a.&nbsp;d.&nbsp;Pegnitz (1)</option><option value='https://www.wiesentbote.de/kommune/neumuehle/'>Neumühle (1)</option><option value='https://www.wiesentbote.de/kommune/neunkirchen-am-brand/'>Neunkirchen&nbsp;am&nbsp;Brand (279)</option><option value='https://www.wiesentbote.de/kommune/neuses/'>Neuses (74)</option><option value='https://www.wiesentbote.de/kommune/neuses-poxstall/'>Neuses-Poxstall (2)</option><option value='https://www.wiesentbote.de/kommune/neusles/'>Neusles (16)</option><option value='https://www.wiesentbote.de/kommune/neustadt-an-der-aisch/'>Neustadt&nbsp;an&nbsp;der&nbsp;Aisch (582)</option><option value='https://www.wiesentbote.de/kommune/niedermirsberg/'>Niedermirsberg (6)</option><option value='https://www.wiesentbote.de/kommune/nordsteigerwald/'>Nordsteigerwald (47)</option><option value='https://www.wiesentbote.de/kommune/ober/'>ober (1)</option><option value='https://www.wiesentbote.de/kommune/oberailsfeld/'>Oberailsfeld (4)</option><option value='https://www.wiesentbote.de/kommune/oberehrenbach/'>Oberehrenbach (5)</option><option value='https://www.wiesentbote.de/kommune/oberfellendorf/'>Oberfellendorf (4)</option><option value='https://www.wiesentbote.de/kommune/oberfranken/'>Oberfranken (4487)</option><option value='https://www.wiesentbote.de/kommune/oberhaid/'>Oberhaid (85)</option><option value='https://www.wiesentbote.de/kommune/oberkonnersreuth/'>Oberkonnersreuth (8)</option><option value='https://www.wiesentbote.de/kommune/oberkoest/'>Oberköst (2)</option><option value='https://www.wiesentbote.de/kommune/oberleinleiter/'>Oberleinleiter (9)</option><option value='https://www.wiesentbote.de/kommune/oberleiterbach/'>Oberleiterbach (6)</option><option value='https://www.wiesentbote.de/kommune/oberlindelbach/'>Oberlindelbach (3)</option><option value='https://www.wiesentbote.de/kommune/oberngrub/'>Oberngrub (1)</option><option value='https://www.wiesentbote.de/kommune/obernsees/'>Obernsees (19)</option><option value='https://www.wiesentbote.de/kommune/oberruesselbach/'>Oberrüsselbach (1)</option><option value='https://www.wiesentbote.de/kommune/oberschoellenbach/'>Oberschöllenbach (2)</option><option value='https://www.wiesentbote.de/kommune/obertrubach/'>Obertrubach (153)</option><option value='https://www.wiesentbote.de/kommune/oberzaunsbach/'>Oberzaunsbach (2)</option><option value='https://www.wiesentbote.de/kommune/ob-wahl-in-forchheim/'>OB&nbsp;Wahl&nbsp;in&nbsp;Forchheim (1)</option><option value='https://www.wiesentbote.de/kommune/oedhof/'>Oedhof (1)</option><option value='https://www.wiesentbote.de/kommune/oesdorf/'>Oesdorf (40)</option><option value='https://www.wiesentbote.de/kommune/ortspitz/'>Ortspitz (13)</option><option value='https://www.wiesentbote.de/kommune/pautzfeld/'>Pautzfeld (13)</option><option value='https://www.wiesentbote.de/kommune/pegnitz/'>Pegnitz (489)</option><option value='https://www.wiesentbote.de/kommune/pettensiedel/'>Pettensiedel (1)</option><option value='https://www.wiesentbote.de/kommune/pettstadt/'>Pettstadt (42)</option><option value='https://www.wiesentbote.de/kommune/pinzberg/'>Pinzberg (143)</option><option value='https://www.wiesentbote.de/kommune/plankenfels/'>Plankenfels (38)</option><option value='https://www.wiesentbote.de/kommune/plech/'>Plech (190)</option><option value='https://www.wiesentbote.de/kommune/ploessen/'>Plössen (2)</option><option value='https://www.wiesentbote.de/kommune/pommer/'>Pommer (1)</option><option value='https://www.wiesentbote.de/kommune/pommersfelden/'>Pommersfelden (25)</option><option value='https://www.wiesentbote.de/kommune/poppendorf/'>Poppendorf (19)</option><option value='https://www.wiesentbote.de/kommune/pottenstein/'>Pottenstein (642)</option><option value='https://www.wiesentbote.de/kommune/poxdorf/'>Poxdorf (28)</option><option value='https://www.wiesentbote.de/kommune/prebitz/'>Prebitz (3)</option><option value='https://www.wiesentbote.de/kommune/pretzfeld/'>Pretzfeld (213)</option><option value='https://www.wiesentbote.de/kommune/priesendorf/'>Priesendorf (7)</option><option value='https://www.wiesentbote.de/kommune/poedeldorf/'>Pödeldorf (11)</option><option value='https://www.wiesentbote.de/kommune/puenzendorf/'>Pünzendorf (1)</option><option value='https://www.wiesentbote.de/kommune/rattelsdorf/'>Rattelsdorf (34)</option><option value='https://www.wiesentbote.de/kommune/rauhenebrach/'>Rauhenebrach (2)</option><option value='https://www.wiesentbote.de/kommune/reckendorf/'>Reckendorf (25)</option><option value='https://www.wiesentbote.de/kommune/regensberg/'>Regensberg (7)</option><option value='https://www.wiesentbote.de/kommune/regnitztal/'>Regnitztal (4)</option><option value='https://www.wiesentbote.de/kommune/reichmannsdorf/'>Reichmannsdorf (2)</option><option value='https://www.wiesentbote.de/kommune/reifenberg/'>Reifenberg (16)</option><option value='https://www.wiesentbote.de/kommune/rettern/'>Rettern (3)</option><option value='https://www.wiesentbote.de/kommune/reundorf/'>Reundorf (3)</option><option value='https://www.wiesentbote.de/kommune/reuth/'>Reuth (57)</option><option value='https://www.wiesentbote.de/kommune/rothensand/'>Rothensand (1)</option><option value='https://www.wiesentbote.de/kommune/rothmannsthal/'>Rothmannsthal (1)</option><option value='https://www.wiesentbote.de/kommune/rossdach/'>Roßdach (1)</option><option value='https://www.wiesentbote.de/kommune/rossdorf-am-berg/'>Roßdorf&nbsp;am&nbsp;Berg (6)</option><option value='https://www.wiesentbote.de/kommune/roebersdorf/'>Röbersdorf (5)</option><option value='https://www.wiesentbote.de/kommune/roettenbach/'>Röttenbach (1)</option><option value='https://www.wiesentbote.de/kommune/ruesselbach/'>Rüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/ruessenbach/'>Rüssenbach (5)</option><option value='https://www.wiesentbote.de/kommune/sachsendorf/'>Sachsendorf (1)</option><option value='https://www.wiesentbote.de/kommune/sambach/'>Sambach (3)</option><option value='https://www.wiesentbote.de/kommune/sanspareil/'>Sanspareil (2)</option><option value='https://www.wiesentbote.de/kommune/sassanfahrt/'>Sassanfahrt (17)</option><option value='https://www.wiesentbote.de/kommune/sassendorf/'>Sassendorf (2)</option><option value='https://www.wiesentbote.de/kommune/schammelsdorf/'>Schammelsdorf (7)</option><option value='https://www.wiesentbote.de/kommune/schederndorf/'>Schederndorf (1)</option><option value='https://www.wiesentbote.de/kommune/schesslitz/'>Scheßlitz (266)</option><option value='https://www.wiesentbote.de/kommune/schirnaidel/'>Schirnaidel (2)</option><option value='https://www.wiesentbote.de/kommune/schirradorf/'>Schirradorf (3)</option><option value='https://www.wiesentbote.de/kommune/schlaifhausen/'>Schlaifhausen (45)</option><option value='https://www.wiesentbote.de/kommune/schlammersdorf/'>Schlammersdorf (11)</option><option value='https://www.wiesentbote.de/kommune/schlehenmuehle/'>Schlehenmühle (1)</option><option value='https://www.wiesentbote.de/kommune/schluesselfeld/'>Schlüsselfeld (1)</option><option value='https://www.wiesentbote.de/kommune/schnabelwaid/'>Schnabelwaid (11)</option><option value='https://www.wiesentbote.de/kommune/schnaid/'>Schnaid (13)</option><option value='https://www.wiesentbote.de/kommune/schossaritz/'>Schoßaritz (4)</option><option value='https://www.wiesentbote.de/kommune/schweinbach/'>Schweinbach (1)</option><option value='https://www.wiesentbote.de/kommune/schweinthal/'>Schweinthal (3)</option><option value='https://www.wiesentbote.de/kommune/schoenbrunn/'>Schönbrunn (3)</option><option value='https://www.wiesentbote.de/kommune/seidmar/'>Seidmar (2)</option><option value='https://www.wiesentbote.de/kommune/seigendorf/'>Seigendorf (12)</option><option value='https://www.wiesentbote.de/kommune/serlbach/'>Serlbach (4)</option><option value='https://www.wiesentbote.de/kommune/seussling/'>Seussling (1)</option><option value='https://www.wiesentbote.de/kommune/seybothenreuth/'>Seybothenreuth (13)</option><option value='https://www.wiesentbote.de/kommune/siegritz/'>Siegritz (2)</option><option value='https://www.wiesentbote.de/kommune/siegritzau/'>Siegritzau (3)</option><option value='https://www.wiesentbote.de/kommune/sigritzau/'>Sigritzau (2)</option><option value='https://www.wiesentbote.de/kommune/sophienberg/'>Sophienberg (1)</option><option value='https://www.wiesentbote.de/kommune/spardorf/'>Spardorf (1)</option><option value='https://www.wiesentbote.de/kommune/speichersdorf/'>Speichersdorf (117)</option><option value='https://www.wiesentbote.de/kommune/stadelhofen/'>Stadelhofen (16)</option><option value='https://www.wiesentbote.de/kommune/stadtsteinach/'>Stadtsteinach (9)</option><option value='https://www.wiesentbote.de/kommune/staffelbach/'>Staffelbach (2)</option><option value='https://www.wiesentbote.de/kommune/stammbach/'>Stammbach (2)</option><option value='https://www.wiesentbote.de/kommune/stappenbach/'>Stappenbach (4)</option><option value='https://www.wiesentbote.de/kommune/stegaurach/'>Stegaurach (105)</option><option value='https://www.wiesentbote.de/kommune/steigerwald/'>Steigerwald (28)</option><option value='https://www.wiesentbote.de/kommune/steinfeld/'>Steinfeld (3)</option><option value='https://www.wiesentbote.de/kommune/steinsdorf/'>Steinsdorf (2)</option><option value='https://www.wiesentbote.de/kommune/steppach/'>Steppach (1)</option><option value='https://www.wiesentbote.de/kommune/stettfeld/'>Stettfeld (2)</option><option value='https://www.wiesentbote.de/kommune/stiebarlimbach/'>Stiebarlimbach (5)</option><option value='https://www.wiesentbote.de/kommune/stolzenroth/'>Stolzenroth (1)</option><option value='https://www.wiesentbote.de/kommune/strassgiech/'>Straßgiech (4)</option><option value='https://www.wiesentbote.de/kommune/streitau/'>Streitau (1)</option><option value='https://www.wiesentbote.de/kommune/streitberg/'>Streitberg (114)</option><option value='https://www.wiesentbote.de/kommune/strullendorf/'>Strullendorf (134)</option><option value='https://www.wiesentbote.de/kommune/stoeckach/'>Stöckach (13)</option><option value='https://www.wiesentbote.de/kommune/teuchatz/'>Teuchatz (4)</option><option value='https://www.wiesentbote.de/kommune/teuschnitz/'>Teuschnitz (1)</option><option value='https://www.wiesentbote.de/kommune/thuisbrunn/'>Thuisbrunn (65)</option><option value='https://www.wiesentbote.de/kommune/thurn/'>Thurn (8)</option><option value='https://www.wiesentbote.de/kommune/thurnau/'>Thurnau (153)</option><option value='https://www.wiesentbote.de/kommune/tiefenellern/'>Tiefenellern (5)</option><option value='https://www.wiesentbote.de/kommune/tiefenhoechstadt/'>Tiefenhöchstadt (2)</option><option value='https://www.wiesentbote.de/kommune/tiefenlesau/'>Tiefenlesau (3)</option><option value='https://www.wiesentbote.de/kommune/tiefenpoelz/'>Tiefenpölz (1)</option><option value='https://www.wiesentbote.de/kommune/tiefenseebach/'>Tiefenseebach (4)</option><option value='https://www.wiesentbote.de/kommune/trabelsdorf/'>Trabelsdorf (8)</option><option value='https://www.wiesentbote.de/kommune/trailsdorf/'>Trailsdorf (9)</option><option value='https://www.wiesentbote.de/kommune/traindorf/'>Traindorf (2)</option><option value='https://www.wiesentbote.de/kommune/trebgast/'>Trebgast (9)</option><option value='https://www.wiesentbote.de/kommune/treppendorf/'>Treppendorf (57)</option><option value='https://www.wiesentbote.de/kommune/treunitz/'>Treunitz (5)</option><option value='https://www.wiesentbote.de/kommune/trockau/'>Trockau (20)</option><option value='https://www.wiesentbote.de/kommune/trosdorf/'>Trosdorf (1)</option><option value='https://www.wiesentbote.de/kommune/truppach/'>Truppach (1)</option><option value='https://www.wiesentbote.de/kommune/tuechersfeld/'>Tüchersfeld (230)</option><option value='https://www.wiesentbote.de/kommune/tuerkelstein/'>Türkelstein (1)</option><option value='https://www.wiesentbote.de/kommune/unnersdorf/'>Unnersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/unter/'>unter (1)</option><option value='https://www.wiesentbote.de/kommune/unterfranken/'>Unterfranken (4)</option><option value='https://www.wiesentbote.de/kommune/unterhaid/'>Unterhaid (5)</option><option value='https://www.wiesentbote.de/kommune/unterkonnersreuth/'>Unterkonnersreuth (5)</option><option value='https://www.wiesentbote.de/kommune/unterleinleiter/'>Unterleinleiter (120)</option><option value='https://www.wiesentbote.de/kommune/unterlindelbach/'>Unterlindelbach (1)</option><option value='https://www.wiesentbote.de/kommune/unterruesselbach/'>Unterrüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/untersteinach/'>Untersteinach (5)</option><option value='https://www.wiesentbote.de/kommune/untersteinbach/'>Untersteinbach (2)</option><option value='https://www.wiesentbote.de/kommune/unterstuermig/'>Unterstürmig (210)</option><option value='https://www.wiesentbote.de/kommune/untertrubach/'>Untertrubach (1)</option><option value='https://www.wiesentbote.de/kommune/unterzaunsbach/'>Unterzaunsbach (2)</option><option value='https://www.wiesentbote.de/kommune/uttenreuth/'>Uttenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/veldensteiner-forst/'>Veldensteiner&nbsp;Forst (1)</option><option value='https://www.wiesentbote.de/kommune/viereth/'>Viereth (3)</option><option value='https://www.wiesentbote.de/kommune/vierzehnheiligen/'>Vierzehnheiligen (30)</option><option value='https://www.wiesentbote.de/kommune/waischenfeld/'>Waischenfeld (53)</option><option value='https://www.wiesentbote.de/kommune/walberla/'>Walberla (210)</option><option value='https://www.wiesentbote.de/kommune/walkersbrunn/'>Walkersbrunn (8)</option><option value='https://www.wiesentbote.de/kommune/walsdorf/'>Walsdorf (12)</option><option value='https://www.wiesentbote.de/kommune/wannbach/'>Wannbach (12)</option><option value='https://www.wiesentbote.de/kommune/warmensteinach/'>Warmensteinach (6)</option><option value='https://www.wiesentbote.de/kommune/wattendorf/'>Wattendorf (10)</option><option value='https://www.wiesentbote.de/kommune/weidenberg/'>Weidenberg (50)</option><option value='https://www.wiesentbote.de/kommune/weidenloh/'>Weidenloh (1)</option><option value='https://www.wiesentbote.de/kommune/weidmannsgesees/'>Weidmannsgesees (2)</option><option value='https://www.wiesentbote.de/kommune/weigelshofen/'>Weigelshofen (5)</option><option value='https://www.wiesentbote.de/kommune/weiher/'>Weiher (14)</option><option value='https://www.wiesentbote.de/kommune/weilersbach/'>Weilersbach (203)</option><option value='https://www.wiesentbote.de/kommune/weingarts/'>Weingarts (52)</option><option value='https://www.wiesentbote.de/kommune/weismain/'>Weismain (16)</option><option value='https://www.wiesentbote.de/kommune/weissenohe/'>Weißenohe (231)</option><option value='https://www.wiesentbote.de/kommune/wellerstadt/'>Wellerstadt (1)</option><option value='https://www.wiesentbote.de/kommune/weppersdorf/'>Weppersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/wernsdorf/'>Wernsdorf (57)</option><option value='https://www.wiesentbote.de/kommune/wichsenstein/'>Wichsenstein (10)</option><option value='https://www.wiesentbote.de/kommune/wiesenthau/'>Wiesenthau (107)</option><option value='https://www.wiesentbote.de/kommune/willenreuth/'>Willenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/willersdorf/'>Willersdorf (21)</option><option value='https://www.wiesentbote.de/kommune/wimmelbach/'>Wimmelbach (26)</option><option value='https://www.wiesentbote.de/kommune/wind/'>Wind (1)</option><option value='https://www.wiesentbote.de/kommune/windischgaillenreuth/'>Windischgaillenreuth (3)</option><option value='https://www.wiesentbote.de/kommune/wirsberg/'>Wirsberg (3)</option><option value='https://www.wiesentbote.de/kommune/wirtschaftsband-a9/'>Wirtschaftsband&nbsp;A9 (7)</option><option value='https://www.wiesentbote.de/kommune/wohlmannsgesees/'>Wohlmannsgesees (2)</option><option value='https://www.wiesentbote.de/kommune/wolfsberg/'>Wolfsberg (9)</option><option value='https://www.wiesentbote.de/kommune/wonsees/'>Wonsees (8)</option><option value='https://www.wiesentbote.de/kommune/woelm/'>Wölm (1)</option><option value='https://www.wiesentbote.de/kommune/wuergau/'>Würgau (14)</option><option value='https://www.wiesentbote.de/kommune/wuestenstein/'>Wüstenstein (4)</option><option value='https://www.wiesentbote.de/kommune/zapfendorf/'>Zapfendorf (82)</option><option value='https://www.wiesentbote.de/kommune/zeckern/'>Zeckern (1)</option><option value='https://www.wiesentbote.de/kommune/zentbechhofen/'>Zentbechhofen (1)</option><option value='https://www.wiesentbote.de/kommune/zeulenreuth/'>Zeulenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/zueckshut/'>Zückshut (1)</option><option value='https://www.wiesentbote.de/kommune/ueberregional/'>Überregional (11)</option><option value='https://www.wiesentbote.de/kommune/uehleinshof/'>Ühleinshof (1)</option></select></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Sie suchen einen Job?</h3><div class="textwidget"><p>Neu im Neuen Wiesentboten: Ein <a href="https://www.wiesentbote.de/arbeitsmarkt/">Stellenmarkt für die Fränkische Schweiz</a>!</p></div></div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Unsere Nachrichten auf Ihrer Homepage?</h3><div class="textwidget"><p><a href="https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/">Lokalnachrichten vom Neuen Wiesentboten »</a></p></div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Folge dem Wiesentboten auf &#8230;</h3><div class="textwidget"><ul><li><a title="Zu unserer Twitter-Seite" href="https://twitter.com/wiesentbote">Twitter »</a></li><li><a title="Zu unserer Facebook-Seite" href="https://www.facebook.com/wiesentbote/">Facebook »</a></li></ul></div></div><div id="text-13" class="widget widget_text"><h3 class="widget-title">YouTube-Kanal</h3><div class="textwidget"><p>NEU! Wir werden künftig mehr Videos veröffentlichen &#8211; daher haben wir einen YouTube-Kanal eröffnet.</p><p>Zum <a href="https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w">YouTube-Kanal des Neuen Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer id="footer"><nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false"> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap"><ul class="nav container group"><li ><a href="https://www.wiesentbote.de/">Startseite</a></li><li class="page_item page-item-65507"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeitsmarkt Fränkische Schweiz</a></li><li class="page_item page-item-124966"><a href="https://www.wiesentbote.de/banefiz-kulturstream/">BAnefiz Kulturstream</a></li><li class="page_item page-item-124964"><a href="https://www.wiesentbote.de/banefiz-kulturstream-das-online-konzert/">BAnefiz Kulturstream &#8211; das Online Konzert</a></li><li class="page_item page-item-88630"><a href="https://www.wiesentbote.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class="page_item page-item-58587 page_item_has_children"><a href="https://www.wiesentbote.de/einkauftipps/">Einkauftipps</a><ul class='children'><li class="page_item page-item-58588"><a href="https://www.wiesentbote.de/einkauftipps/handgeschmiedete-messer-aus-haag/">Handgeschmiedete Messer aus Haag</a></li></ul></li><li class="page_item page-item-17281"><a href="https://www.wiesentbote.de/werbung/">Regionale Werbung im Großraum Fränkische Schweiz &#8211; Bamberg &#8211; Bayreuth &#8211; Forchheim</a></li><li class="page_item page-item-116560"><a href="https://www.wiesentbote.de/ticketshop/">Tickets für Veranstaltungen im Raum Oberfranken</a></li><li class="page_item page-item-73157"><a href="https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/">Unsere Nachrichten auf Ihrer Homepage</a></li><li class="page_item page-item-10"><a href="https://www.wiesentbote.de/web-verzeichnis/">Web-Verzeichnis</a></li><li class="page_item page-item-34"><a href="https://www.wiesentbote.de/wetterbericht/">Wetterbericht</a></li><li class="page_item page-item-63091"><a href="https://www.wiesentbote.de/adresse/">Redaktionsadresse</a></li><li class="page_item page-item-6"><a href="https://www.wiesentbote.de/impressum/">Impressum</a></li></ul></div></nav><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p></p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Präsentiert von WordPress" href="https://de.wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Entworfen mit dem&nbsp;<a href="http://mysite.com/" title="Hueman Theme">Hueman Theme</a></p></div></div><div class="grid one-half last"></div></div></div></section></footer></div> <script  type="text/javascript">var _paq = window._paq || [];
_paq.push(['disableCookies']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['setTrackerUrl', "\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src="\/\/www.wiesentbote.de\/wb\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><noscript><p><img src="//www.wiesentbote.de/wb/wp-content/plugins/matomo/app/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/6e33e.css" media="all" /><style id='bwg_frontend-inline-css' type='text/css'>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;justify-content:center;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px;width:240px !important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:#FFF;border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description
span{color:#323A45;font-family:Ubuntu;font-size:12px;max-height:100%;word-wrap:break-word}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>/*<![CDATA[*/var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"9a5a3a68c1"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ausklappen","collapsibleCollapse":"Einklappen"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.8","mainScriptUrl":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.8","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <!--[if lt IE 9]> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--><style type="text/css"></style><script defer src="https://www.wiesentbote.de/wb/wp-content/cache/minify/7b161.js"></script> </body></html>