<!DOCTYPE html><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="max-video-preview:-1"><meta name="robots" content="max-snippet:-1"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="https://kunner.wiesentbote.de" crossorigin><title>Eiskönigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth | Der Neue Wiesentbote</title> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <meta name="description" content="Walt Disneys Figuren standen Pate bei der Weihnachtsfeier der Reitschule Ursula Augustin und des Reitvereins Birkenreuth. Die kreativen Köpfe hatten sich ..."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wiesentbote.de/#website","url":"https://www.wiesentbote.de/","name":"Der Neue Wiesentbote","description":"Nachrichten f\u00fcr die Fr\u00e4nkische Schweiz","potentialAction":{"@type":"SearchAction","target":"https://www.wiesentbote.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/#primaryimage","url":"https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_Eisk\u00c3\u00b6nigin-250x155.jpg"},{"@type":"WebPage","@id":"https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/#webpage","url":"https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/","inLanguage":"de-DE","name":"Eisk\u00f6nigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth | Der Neue Wiesentbote","isPartOf":{"@id":"https://www.wiesentbote.de/#website"},"primaryImageOfPage":{"@id":"https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/#primaryimage"},"datePublished":"2019-12-24T05:32:06+00:00","dateModified":"2019-12-24T06:01:44+00:00","author":{"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32"},"description":"Walt Disneys Figuren standen Pate bei der Weihnachtsfeier der Reitschule Ursula Augustin und des Reitvereins Birkenreuth. Die kreativen K\u00f6pfe hatten sich ..."},{"@type":["Person"],"@id":"https://www.wiesentbote.de/#/schema/person/bc4593af35c009d59a55707fc0e02d32","name":"Redaktion","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Der Neue Wiesentbote &raquo; Feed" href="https://www.wiesentbote.de/feed/" /><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/d4562.css" media="all" /><style id='hueman-main-style-inline-css' type='text/css'>body{font-family:Verdana,sans-serif;font-size:1.00rem}@media only screen and (min-width: 720px){.nav>li{font-size:1.00rem}}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#3b8dbd}::-moz-selection{background-color:#3b8dbd}a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi
a{color:#3b8dbd}input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#3b8dbd}.post-format .format-container{border-color:#3b8dbd}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi
span.current{border-bottom-color:#3b8dbd!important}.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title
a{color:#82b965}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar
caption{background-color:#82b965}.sidebar.s2 .alx-tabs-nav li.active
a{border-bottom-color:#82b965}.post-comments::before{border-right-color:#82b965}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,0.90)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav
ul{background-color:#26272b;background-color:rgba(38,39,43,0.95)}#header{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}#header #nav-mobile{background-color:#33363b}.is-scrolled #header #nav-mobile{background-color:#33363b;background-color:rgba(51,54,59,0.90)}#nav-header.nav-container, #main-header-search .search-expand{background-color:#33363b}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#33363b}}body{background-color:#eaeaea}</style><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/eb3f3.css" media="all" /> <script src="https://www.wiesentbote.de/wb/wp-content/cache/minify/cad08.js"></script> <link rel='shortlink' href='https://www.wiesentbote.de/?p=114359' /> <!--[if lt IE 9]> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--><style type="text/css" id="wp-custom-css">div.image-caption{display:block!important}.sidebar-content .textwidget
a{color:green!important;text-decoration:underline}@font-face{font-family:'libre_baskervillebold';src:url('/fonts/librebaskerville-bold-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-bold-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleitalic';src:url('/fonts/librebaskerville-italic-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-italic-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'libre_baskervilleregular';src:url('/fonts/librebaskerville-regular-webfont.woff2') format('woff2'),
url('/fonts/librebaskerville-regular-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'noto_sansbold';src:url('/fonts/notosans-bold-webfont.woff2') format('woff2'),
url('/fonts/notosans-bold-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'noto_sansbold_italic';src:url('/fonts/notosans-bolditalic-webfont.woff2') format('woff2'),
url('/fonts/notosans-bolditalic-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'noto_sansitalic';src:url('/fonts/notosans-italic-webfont.woff2') format('woff2'),
url('/fonts/notosans-italic-webfont.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'noto_sansregular';src:url('/fonts/notosans-regular-webfont.woff2') format('woff2'),
url('/fonts/notosans-regular-webfont.woff') format('woff');font-weight:normal;font-style:normal}
/*!
 * Font Awesome Free 5.8.2 by @fontawesome - https://fontawesome.com
 * License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)
 */
@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:auto;src:url("/fonts/fa-solid-900.eot");src:url("/fonts/fa-solid-900.eot?#iefix") format("embedded-opentype"), url("/fonts/fa-solid-900.woff2") format("woff2"), url("/fonts/fa-solid-900.woff") format("woff"), url("/fonts/fa-solid-900.ttf") format("truetype"), url("/fonts/fa-solid-900.svg#fontawesome") format("svg")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}body{font-family:'noto_sansregular',sans-serif!important}h1,h2,h3,h4,h5{font-family:'libre_baskervilleregular'!important;color:#222!important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-title2, #bwg_container1_0 #bwg_container2_0 .bwg-container-0 .bwg-ecommerce2{font-family:"noto sans",sans-serif!important;font-weight:normal!important;color:#000!important}.video-wrapped{width:100%!important;height:400px}body.home p.post-date{display:none}.thumb-icon{display:none}.sticky{}.sticky .post-inner{border-left:1px solid red;margin-right:0px;padding:0
20px}@media
print{#nav-header,.s1,.s2,.post-nav,#comments,#footer,.crp_related,div.shariff{background-color:#fff!important;display:none!important}.main-inner{padding:0!important}body{background:#ffffff!important}}.entry-inner
p{text-indent:1.3em}span.address a::after{content:" (Link zu GoogleMaps)";color:#333}.wpfts-smart-excerpt
b{color:red}.crp_related
li{margin:20px
0px}iframe.frankenpano{width:100%;height:400px}</style><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Der Neue Wiesentbote"/><meta property="og:title" content="Eiskönigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth"/><meta property="og:url" content="https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/"/><meta property="og:type" content="article"/><meta property="og:description" content="Walt Disneys Figuren standen Pate bei der Weihnachtsfeier der Reitschule Ursula Augustin und des Reitvereins Birkenreuth. Die kreativen Köpfe hatten sich heuer die Eiskönigin Elsa und Aladdin aus 1001 Nacht als Thema ausgesucht. Seit Wochen wurde fleißig geübt, damit die Premiere auch gelingt.  Un"/><meta property="og:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-scaled.jpg"/><meta property="og:image:url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-scaled.jpg"/><meta property="og:image:secure_url" content="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-scaled.jpg"/><meta property="article:published_time" content="2019-12-24T06:32:06+01:00"/><meta property="article:modified_time" content="2019-12-24T07:01:44+01:00" /><meta property="og:updated_time" content="2019-12-24T07:01:44+01:00" /><meta property="article:section" content="Kultur &amp; Freizeit"/><meta property="article:section" content="Vereine &amp; Verbände"/><meta property="article:publisher" content="https://www.facebook.com/wiesentbote/"/><meta property="fb:app_id" content="373934949304156"/><meta property="fb:admins" content="1360711130685583"/><meta itemprop="name" content="Eiskönigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth"/><meta itemprop="headline" content="Eiskönigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth"/><meta itemprop="description" content="Walt Disneys Figuren standen Pate bei der Weihnachtsfeier der Reitschule Ursula Augustin und des Reitvereins Birkenreuth. Die kreativen Köpfe hatten sich heuer die Eiskönigin Elsa und Aladdin aus 1001 Nacht als Thema ausgesucht. Seit Wochen wurde fleißig geübt, damit die Premiere auch gelingt.  Un"/><meta itemprop="image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-scaled.jpg"/><meta itemprop="datePublished" content="2019-12-24"/><meta itemprop="dateModified" content="2019-12-24T07:01:44+01:00" /><meta itemprop="author" content="Redaktion"/><meta name="twitter:title" content="Eiskönigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth"/><meta name="twitter:url" content="https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/"/><meta name="twitter:description" content="Walt Disneys Figuren standen Pate bei der Weihnachtsfeier der Reitschule Ursula Augustin und des Reitvereins Birkenreuth. Die kreativen Köpfe hatten sich heuer die Eiskönigin Elsa und Aladdin aus 1001 Nacht als Thema ausgesucht. Seit Wochen wurde fleißig geübt, damit die Premiere auch gelingt.  Un"/><meta name="twitter:image" content="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-scaled.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@Wiesentbote"/><meta name="publisher" content="Der Neue Wiesentbote"/><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="application-name" content="Wiesentbote" /><meta name="msapplication-tooltip" content="Der Neue Wiesentbote" /><meta name="msapplication-starturl" content="https://www.wiesentbote.de"><meta name="msapplication-config" content="tile.xml" /></head><body class="post-template-default single single-post postid-114359 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky unknown"><div id="wrapper"><header id="header" class="main-menu-mobile-on"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-header" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"><a class="custom-logo-link" href="https://www.wiesentbote.de/" rel="home" title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span></div> </button><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-mainnav" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/">Titelseite</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.wiesentbote.de/rubrik/bildung/">Bildung</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.wiesentbote.de/rubrik/gesundheit/">Gesundheit</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.wiesentbote.de/rubrik/jugend/">Familie &#038; Jugend</a></li><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.wiesentbote.de/rubrik/kommunales/">Kommunales</a></li><li id="menu-item-63300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63300"><a href="https://www.wiesentbote.de/rubrik/kultur/">Kultur &#038; Freizeit</a></li><li id="menu-item-69987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a href="https://www.wiesentbote.de/rubrik/leserbriefe/">Leserbriefe</a></li><li id="menu-item-66622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a href="https://www.wiesentbote.de/rubrik/natur/">Natur &#038; Umwelt</a></li><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.wiesentbote.de/rubrik/politik/">Politik</a></li><li id="menu-item-63301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a href="https://www.wiesentbote.de/rubrik/polizeiberichte/">Polizei &#038; Feuerwehr</a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.wiesentbote.de/rubrik/religion/">Religion</a></li><li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.wiesentbote.de/rubrik/soziales/">Soziales</a></li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.wiesentbote.de/rubrik/sport/">Sport</a></li><li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://www.wiesentbote.de/rubrik/tipps-tricks/">Tipps &#038; Tricks</a></li><li id="menu-item-63303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63303"><a href="https://www.wiesentbote.de/rubrik/vereine/">Vereine &#038; Verbände</a></li><li id="menu-item-87526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87526"><a href="https://www.wiesentbote.de/rubrik/veranstaltungen/">Veranstaltungen</a></li><li id="menu-item-63302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a href="https://www.wiesentbote.de/rubrik/sonstiges/">Vermischtes</a></li><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.wiesentbote.de/rubrik/wirtschaft/">Wirtschaft</a><ul class="sub-menu"><li id="menu-item-109098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeitsmarkt Fränkische Schweiz</a></li></ul></li><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.wiesentbote.de/wetterbericht/">Wetterbericht</a></li></ul></div></nav><div class="container group"><div class="container-inner"><div class="group pad central-header-zone"><h1 class="wb-headline">Der Neue Wiesentbote</h1><p class="site-title"><a class="custom-logo-link" href="https://www.wiesentbote.de/" rel="home" title="Der Neue Wiesentbote | Startseite">Der Neue Wiesentbote</a></p><p class="site-description">Nachrichten für die Fränkische Schweiz</p></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-mainnav-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="/">Titelseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.wiesentbote.de/rubrik/bildung/">Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.wiesentbote.de/rubrik/gesundheit/">Gesundheit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.wiesentbote.de/rubrik/jugend/">Familie &#038; Jugend</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.wiesentbote.de/rubrik/kommunales/">Kommunales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63300"><a href="https://www.wiesentbote.de/rubrik/kultur/">Kultur &#038; Freizeit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69987"><a href="https://www.wiesentbote.de/rubrik/leserbriefe/">Leserbriefe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66622"><a href="https://www.wiesentbote.de/rubrik/natur/">Natur &#038; Umwelt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.wiesentbote.de/rubrik/politik/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63301"><a href="https://www.wiesentbote.de/rubrik/polizeiberichte/">Polizei &#038; Feuerwehr</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.wiesentbote.de/rubrik/religion/">Religion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.wiesentbote.de/rubrik/soziales/">Soziales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.wiesentbote.de/rubrik/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://www.wiesentbote.de/rubrik/tipps-tricks/">Tipps &#038; Tricks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63303"><a href="https://www.wiesentbote.de/rubrik/vereine/">Vereine &#038; Verbände</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87526"><a href="https://www.wiesentbote.de/rubrik/veranstaltungen/">Veranstaltungen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63302"><a href="https://www.wiesentbote.de/rubrik/sonstiges/">Vermischtes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.wiesentbote.de/rubrik/wirtschaft/">Wirtschaft</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109098"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeitsmarkt Fränkische Schweiz</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.wiesentbote.de/wetterbericht/">Wetterbericht</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.wiesentbote.de/rubrik/kultur/" rel="category tag">Kultur &amp; Freizeit</a> <span>/</span> <a href="https://www.wiesentbote.de/rubrik/vereine/" rel="category tag">Vereine &amp; Verbände</a></li><li>/ &nbsp; <a href="https://www.wiesentbote.de/kommune/birkenreuth/" rel="tag">Birkenreuth</a><a href="https://www.wiesentbote.de/kommune/landkreis-forchheim/" rel="tag">Landkreis Forchheim</a></li></ul></div><div class="pad group"><article class="post-114359 post type-post status-publish format-standard hentry category-kultur category-vereine tag-birkenreuth tag-landkreis-forchheim"><div class="post-inner group"><h2 class="post-title entry-title">Eiskönigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth</h2><p class="post-byline">Veröffentlicht von <span class="vcard author"> <span class="fn"><a href="https://www.wiesentbote.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a></span> </span> am <time class="published updated" datetime="24. Dezember 2019">24. Dezember 2019</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><div id="attachment_114360" style="width: 260px" class="wp-caption alignleft"><a href="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-scaled.jpg"><img  aria-describedby="caption-attachment-114360" class="size-medium wp-image-114360"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-250x155.jpg"  alt="" width="250" height="155" data-srcset="https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-250x155.jpg 250w, https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-720x445.jpg 720w, https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-768x475.jpg 768w, https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-1536x949.jpg 1536w, https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-2048x1266.jpg 2048w, https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-150x93.jpg 150w, https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-1000x618.jpg 1000w, https://www.wiesentbote.de/wb/wp-content/uploads/2019/12/1_EiskÃ¶nigin-scaled.jpg 1200w" data-sizes="(max-width: 250px) 100vw, 250px" /></a><p id="caption-attachment-114360" class="wp-caption-text">Lieder aus dem Musical &#8222;Die Eiskönigin&#8220; erklangen im Reitstall / Foto: privat</p></div><p>Walt Disneys Figuren standen Pate bei der Weihnachtsfeier der Reitschule Ursula Augustin und des Reitvereins Birkenreuth. Die kreativen Köpfe hatten sich heuer die Eiskönigin Elsa und Aladdin aus 1001 Nacht als Thema ausgesucht. Seit Wochen wurde fleißig geübt, damit die Premiere auch gelingt.</p><p>Untermalt mit der passenden Musik aus dem Musical „Die Eiskönigin“ zeigten die jüngeren ReiterInnen eine ansprechende Quadrille, wonach das Publikum erfreut nach einer Zugabe verlangte. Da setzte die Eiskönigin mit ihrer reitenden Gefolgschaft der soeben gezeigten Quadrille nochmal eine Krone auf – diese war nämlich perfekt geritten.</p><p>Aladdin hatte eine schwere Bürde auf sich genommen, musste er doch seine Herzdame Jasmin von seinen Reitkünsten überzeugen und zudem den Schurken Dschafar abschütteln. Aber auch das meisterten die Reiter aus dem Morgenland.</p><p>Nun schlug die Stunde der Voltigierer, die seit diesem Jahr von Ines Klenner betreut werden. Auf einem Übungspferd zeigten die Elfen, was sie seit dem Frühjahr alles gelernt hatten und das mit einer beeindruckenden Leichtigkeit. Da konnte nicht mal so mancher Erwachsener mithalten, der sich auf das Holzpferd wagte.</p><p>Volker Hoeß und seine Ramstertaler Band gaben einige Weihnachtslieder zum Besten, bis sich der Weihnachtsmann aus „Wellerschboch“ dann endlich den Weg nach Birkenreuth gefunden hatte und die lang ersehnten Geschenke verteilte.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F&text=Eisk%C3%B6nigin%20und%20Aladdin%20im%20Rahmen%20der%20Weihnachtsfeier%20des%20Reitvereins%20Birkenreuth" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Eisk%C3%B6nigin%20und%20Aladdin%20im%20Rahmen%20der%20Weihnachtsfeier%20des%20Reitvereins%20Birkenreuth%20https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Eisk%C3%B6nigin%20und%20Aladdin%20im%20Rahmen%20der%20Weihnachtsfeier%20des%20Reitvereins%20Birkenreuth%20https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F&media=https%3A%2F%2Fwww.wiesentbote.de%2Fwb%2Fwp-content%2Fuploads%2F2019%2F12%2F1_Eisk%C3%83%C2%B6nigin-250x155.jpg&description=Eisk%C3%B6nigin%20und%20Aladdin%20im%20Rahmen%20der%20Weihnachtsfeier%20des%20Reitvereins%20Birkenreuth" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F&title=Eisk%C3%B6nigin%20und%20Aladdin%20im%20Rahmen%20der%20Weihnachtsfeier%20des%20Reitvereins%20Birkenreuth" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span></a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F&title=Eisk%C3%B6nigin%20und%20Aladdin%20im%20Rahmen%20der%20Weihnachtsfeier%20des%20Reitvereins%20Birkenreuth" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span></a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F&tags=wiesentbote.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span></a></li><li class="shariff-button addthis shariff-nocustomcolor" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#f8694d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#f8694d" d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.wiesentbote.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div><div class="crp_related "><h3>Das könnte Sie ebenfalls interessieren:</h3><ul><li><a href="https://www.wiesentbote.de/2019/12/23/junges-theater-forchheim-startet-schwungvoll-ins-neue-jahr/"    ><span class="crp_title">Junges Theater Forchheim startet schwungvoll ins neue Jahr</span></a><span class="crp_excerpt"> Forchheim. (ha) - Unter dem Motto "Kultur für jede Kragenweite" startet das Junge Theater Forchheim (JTF) schwungvoll in das neue&hellip;</span></li><li><a href="https://www.wiesentbote.de/2019/12/23/nachruf-kolpingfamilie-forchheim-trauert-um-langjaehriges-mitglied-hermann-fiedler/"    ><span class="crp_title">Nachruf: Kolpingfamilie Forchheim trauert um langjähriges Mitglied&hellip;</span></a><span class="crp_excerpt"> Die Forchheimer Kolpingfamilie trauert um ihr langjähriges Mitglied Hermann Fiedler, der im Alter von 88 Jahren verstorben ist. Fiedler war&hellip;</span></li><li><a href="https://www.wiesentbote.de/2019/12/21/heimatverein-forchheim-sieht-in-den-planungen-des-landkreises-einen-massiven-verstosse-gegen-gedanken-des-denkmal-und-ensembleschutzes/"    ><span class="crp_title">Heimatverein Forchheim sieht in den Planungen des Landkreises einen&hellip;</span></a><span class="crp_excerpt"> Mit Sorge um ein signifikantes Element des historischen Forchheims verfolgt der Heimatverein die Überlegungen des Landkreises Forchheim zur Schaffung von&hellip;</span></li><li><a href="https://www.wiesentbote.de/2019/12/20/slammende-pfarrer-und-predigende-slammer-in-bamberg/"    ><span class="crp_title">Slammende Pfarrer und predigende Slammer in Bamberg</span></a><span class="crp_excerpt"> Slammende Pfarrer und predigende Slammer: Evang. Erlösergemeinde Bamberg lädt am 12. Januar 2020 zum 1. PoetryPreacherSlam ein Zu einer Veranstaltung&hellip;</span></li><li><a href="https://www.wiesentbote.de/2019/12/20/buendnis-90-die-gruenen-blasen-zum-sturm-auf-das-eggolsheimer-rathaus-und-schreiben-geschichte/"    ><span class="crp_title">Bündnis 90/Die Grünen blasen zum Sturm auf das Eggolsheimer Rathaus und&hellip;</span></a><span class="crp_excerpt"> &nbsp; Eggolsheimer Rathaus soll grünen Anstrich bekommen Historischer Augenblick für die Marktgemeinde Eggolsheim. Erstmals treten „ Die GRÜNEN/Bündnis 90 „&hellip;</span></li><li><a href="https://www.wiesentbote.de/2019/12/20/das-deutschland-urauffuehrung-im-eta-hoffmann-theater/"    ><span class="crp_title">"DAS DEUTSCHLAND" - Uraufführung im ETA Hoffmann Theater</span></a><span class="crp_excerpt"> Deutschland im Herbst, Deutschland im Winter, Deutschland 85, Deutschland 89, Deutschland 2020, Deutschland 2754, Deutschland für immer, Deutschland mit Elsaß,&hellip;</span></li><li><a href="https://www.wiesentbote.de/2019/12/20/gewinnspiel-markus-langer-spassvogeln-live-in-den-haas-saelen-in-bamberg/"    ><span class="crp_title">Gewinnspiel: Markus Langer - "Spassvogel(n)"!" live in den Haas-Sälen in Bamberg</span></a><span class="crp_excerpt"> ACHTUNG GEWINNSPIEL: Der Wiesentbote bietet hier ein Gewinnspiel an:Verlost werden 2x2 Eintrittskarten für den Auftritt von Markus Langer in Bamberg. Wie&hellip;</span></li><li><a href="https://www.wiesentbote.de/2019/12/20/comedian-ingo-appelt-gastiert-in-neustadt-an-der-aisch-zu-gast/"    ><span class="crp_title">Comedian Ingo Appelt gastiert in Neustadt an der Aisch zu Gast</span></a><span class="crp_excerpt"> am:     Samstag, den 18. Januar 2020 um:     20.00 Uhr (Einlass ab 19 Uhr) gastiert:    Ingo Appelt in der:  Neustadthalle  am Schloss (Würzburger Str. 48, Neustadt a. d. Aisch) Ingo Appelt ist regelmäßig im&hellip;</span></li></ul><div class="crp_clear"></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><p class="post-tags"><span>Tags: </span> <a href="https://www.wiesentbote.de/kommune/birkenreuth/" rel="tag">Birkenreuth</a><a href="https://www.wiesentbote.de/kommune/landkreis-forchheim/" rel="tag">Landkreis Forchheim</a></p><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.wiesentbote.de/2019/12/23/bei-heroldsbach-entlaufene-pferde-zu-weihnachten-wieder-wohlbehalten-im-heimischen-stall/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Bei Heroldsbach entlaufene Rinder zu Weihnachten wieder wohlbehalten im heimischen Stall</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas icon-sidebar-toggle"></i></button><div class="sidebar-content"><div id="execphp-3" class="widget widget_execphp"><h3 class="widget-title">Anzeige</h3><div class="execphpwidget"><ins data-revive-zoneid="12" data-revive-target="_top" data-revive-charset="UTF-8" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="fa4ee8d3b61c6a442ac2d06a0a770ddd"></ins> <script async src="//kunner.wiesentbote.de/k/www/delivery/asyncjs.php"></script></div></div><div id="text-12" class="widget widget_text"><h3 class="widget-title">Werbung / Mediadaten</h3><div class="textwidget"><p><a href="https://www.wiesentbote.de/werbung/">Werben im Neuen Wiesentboten »</a></p><p>(Anzeigenpreise, Stellenanzeigen, Agenturkonditionen etc.)</p></div></div><div id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Aktuelle Themen</h3><ul><li> <a href="https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/" aria-current="page">Eiskönigin und Aladdin im Rahmen der Weihnachtsfeier des Reitvereins Birkenreuth</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bei-heroldsbach-entlaufene-pferde-zu-weihnachten-wieder-wohlbehalten-im-heimischen-stall/">Bei Heroldsbach entlaufene Rinder zu Weihnachten wieder wohlbehalten im heimischen Stall</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/polizeibericht-fraenkische-schweiz-vom-23-12-2019/">Polizeibericht Fränkische Schweiz vom 23.12.2019</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/nach-schlaegerei-kriminalpolizei-bamberg-ermittelt-und-sucht-zeugen/">Nach Schlägerei &#8211; Kriminalpolizei Bamberg ermittelt und sucht Zeugen</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bamberg-erzbischof-schick-kindern-nicht-zu-helfen-ist-nicht-betlehemkonform/">Bamberg &#8211; Erzbischof Schick: „Kindern nicht zu helfen, ist nicht betlehemkonform“</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bamberg-autofahrerin-geht-bei-schlaegerei-dazwischen-und-zeigt-zivilcourage/">Bamberg &#8211; Autofahrerin geht bei Schlägerei dazwischen und zeigt Zivilcourage</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bamberger-erzbischof-schick-feierte-gottesdienst-mit-haeftlingen-in-justizvollzugsanstalt-ansbach/">Bamberger Erzbischof Schick feierte Gottesdienst mit Häftlingen in Justizvollzugsanstalt Ansbach</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bamberger-landrat-johann-kalb-bildung-statt-boeller/">Bamberger Landrat Johann Kalb: &#8222;Bildung statt Böller&#8220;</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/veranstaltungen-rund-um-pottenstein-in-den-weihnachtsferien/">Veranstaltungen rund um Pottenstein in den Weihnachtsferien</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/warnmeldung-der-polizeiinspektion-bayreuth-stadt/">Warnmeldung der Polizeiinspektion Bayreuth-Stadt</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/polizeiinspektion-forchheim-nach-suchaktion-hinweise-zum-eigentuemer-der-schuhe-gesucht/">Polizeiinspektion Forchheim: Nach Suchaktion Hinweise zum Eigentümer der Schuhe gesucht</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/mdl-tim-pargent-buendnis-90-die-gruenen-zu-gast-in-ebermannstadt/">MdL Tim Pargent (Bündnis 90/Die Grünen) zu Gast in Ebermannstadt</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/junges-theater-forchheim-startet-schwungvoll-ins-neue-jahr/">Junges Theater Forchheim startet schwungvoll ins neue Jahr</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/1000-euro-spende-fuer-das-klinikum-bayreuth-2/">1000 Euro Spende für das Klinikum Bayreuth</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bayreuth-fantasy-und-macht/">Bayreuth: Fantasy und Macht</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bayreuth-weltmacht-china-im-spiegel-zweier-literaturnobelpreistraeger/">VHS Bayreuth: &#8222;Weltmacht China im Spiegel zweier Literatur-Nobelpreisträger&#8220;</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bayreuth-schneller-lesen-schneller-arbeiten/">Bayreuth &#8211; Schneller lesen &#8211; schneller arbeiten</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/vhs-bayreuth-bietet-berufs-coaching-an/">VHS Bayreuth bietet Berufs-Coaching an</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/bayreuth-aenderung-der-muellabfuhr-zum-jahreswechsel/">Bayreuth &#8211; Änderung der Müllabfuhr zum Jahreswechsel</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/sprayer-richteten-in-heroldsbach-und-hausen-grossen-schaden-an/">Sprayer richteten in Heroldsbach und Hausen großen Schaden an</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/stadt-bayreuth-entwickelt-neues-wohngebiet-kalte-leite-in-laineck/">Stadt Bayreuth entwickelt neues Wohngebiet &#8222;Kalte Leite&#8220; in Laineck</a></li><li> <a href="https://www.wiesentbote.de/2019/12/23/nachruf-kolpingfamilie-forchheim-trauert-um-langjaehriges-mitglied-hermann-fiedler/">Nachruf: Kolpingfamilie Forchheim trauert um langjähriges Mitglied Hermann Fiedler</a></li><li> <a href="https://www.wiesentbote.de/2019/12/22/wolfgang-buck-mit-neuem-programm-in-forchheim/">Wolfgang Buck mit neuem Programm in Forchheim</a></li><li> <a href="https://www.wiesentbote.de/2019/12/22/polizeibericht-fraenkische-schweiz-vom-22-12-2019/">Polizeibericht Fränkische Schweiz vom 22.12.2019</a></li><li> <a href="https://www.wiesentbote.de/2019/12/22/eltmann-siegt-souveraen-im-heimspiel-gegen-die-volleyball-bisons-buehl/">Eltmann siegt souverän im Heimspiel gegen die Volleyball Bisons Bühl</a></li><li> <a href="https://www.wiesentbote.de/2019/12/22/csu-und-buergerblock-nominieren-diana-koenitzer-als-buergermeisterkandidatin/">CSU und Bürgerblock Pretzfeld nominieren Diana Könitzer als Bürgermeisterkandidatin</a></li><li> <a href="https://www.wiesentbote.de/2019/12/22/sonntagsgedanken-adventsgedanken-3/">Sonntagsgedanken: Adventsgedanken</a></li><li> <a href="https://www.wiesentbote.de/2019/12/22/grosse-suchaktion-in-forchheim-nach-person-im-wasser/">Große Suchaktion in Forchheim nach Person im Wasser</a></li><li> <a href="https://www.wiesentbote.de/2019/12/22/der-markt-eckental-informiert-aktuelle-liste-der-fundsachen-6/">Der Markt Eckental informiert: Aktuelle Liste der Fundsachen</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/erlangen-best-of-musicals-heinrich-lades-halle-erlangen/">Blick über den Zaun: &#8222;Best of Musicals&#8220; in der Heinrich-Lades-Halle Erlangen</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/stadtverband-fuer-sport-bamberg-geht-mit-neuen-medaillen-in-das-neue-jahr/">Stadtverband für Sport Bamberg geht mit neuen Medaillen in das neue Jahr</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/bericht-von-der-aufstellungsversammlung-der-dwv-liste-unterleinleiter-duerrbrunn-am-16-12-2019/">Bericht von der Aufstellungsversammlung der DWV – Liste  Unterleinleiter/Dürrbrunn am 16.12.2019</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/bayreuth-jugendmedienworkshop-im-deutschen-bundestag-bewerber-gesucht/">Bayreuth &#8211; Jugendmedienworkshop im Deutschen Bundestag &#8211; Bewerber gesucht</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/sensible-buergerdaten-auf-ebay-gelandet-zentralstelle-cybercrime-bayern-in-bamberg-ermittelt/">Sensible Bürgerdaten auf EBAY gelandet: &#8222;Zentralstelle Cybercrime Bayern&#8220; in Bamberg ermittelt</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/polizeibericht-fraenkische-schweiz-vom-21-12-2019/">Polizeibericht Fränkische Schweiz vom 21.12.2019</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/heimatverein-forchheim-sieht-in-den-planungen-des-landkreises-einen-massiven-verstosse-gegen-gedanken-des-denkmal-und-ensembleschutzes/">Heimatverein Forchheim sieht in den Planungen des Landkreises einen massiven Verstoß gegen Gedanken des Denkmal- und Ensembleschutzes</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/bamberg-huml-baut-versorgung-von-pflegebeduerftigen-weiter-aus/">Bamberg: Huml baut Versorgung von Pflegebedürftigen weiter aus</a></li><li> <a href="https://www.wiesentbote.de/2019/12/21/weihnachtsfeeling-im-zirkus-in-forchheim-buckenhofen-vom-20-12-bis-05-01-2/">Weihnachtsfeeling im Zirkus in Forchheim-Buckenhofen vom 20.12. bis 05.01.</a></li><li> <a href="https://www.wiesentbote.de/2019/12/20/staerkantrinken-im-kulmbacher-moenchshof-braeuhaussaal/">Stärk´antrinken im Kulmbacher Mönchshof-Bräuhaussaal</a></li><li> <a href="https://www.wiesentbote.de/2019/12/20/kurzmeldungen-und-veranstaltungshinweise-der-universitaet-bayreuth-9/">Kurzmeldungen und Veranstaltungshinweise der Universität Bayreuth</a></li></ul></div></div></div><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas icon-sidebar-toggle"></i></button><div class="sidebar-content"><div id="bwp_gallery-2" class="widget bwp_gallery"><h3 class="widget-title">Der Augenblick</h3> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.wiesentbote.de\/wb\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <div id="bwg_container1_0"
 class="bwg_container bwg_thumbnail bwg_thumbnails"
 data-right-click-protection="0"
 data-bwg="0"
 data-current-url="https://www.wiesentbote.de/2019/12/24/eiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth/"
 data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F"
 data-gallery-id="1"
 data-popup-width="800"
 data-popup-height="500"
 data-buttons-position="bottom"><div id="bwg_container2_0"><div id="ajax_loading_0" class="bwg_loading_div_1"><div class="bwg_loading_div_2"><div class="bwg_loading_div_3"><div id="loading_div_0" class="bwg_spider_ajax_loading"></div></div></div></div><form id="gal_front_form_0"
 class="bwg-hidden"
 method="post"
 action="#"
 data-current="0"
 data-shortcode-id="0"
 data-gallery-type="thumbnails"
 data-gallery-id="1"
 data-tag="0"
 data-album-id="0"
 data-theme-id="1"
 data-ajax-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=bwg_frontend_data"><div id="bwg_container3_0" class="bwg-background bwg-background-0"><div data-max-count="1"
 data-thumbnail-width="240"
 data-bwg="0"
 data-gallery-id="1"
 data-lightbox-url="https://www.wiesentbote.de/wb/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=0&sort_by=order&order_by=ASC&current_url=https%3A%2F%2Fwww.wiesentbote.de%2F2019%2F12%2F24%2Feiskoenigin-und-aladin-im-rahmen-der-weihnachtsfeier-des-reitvereins-birkenreuth%2F"
 id="bwg_thumbnails_0"
 class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box"><div class="bwg-item"> <a class="bwg-a bwg_lightbox"  data-image-id="352" href="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/neideck.jpg"><div class="bwg-item0 "><div class="bwg-item1 "><div class="bwg-item2"> <img class="skip-lazy bwg_standart_thumb_img_0 "
 data-id="352"
 data-width="300"
 data-height="201"
 data-original="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/neideck.jpg?bwg=1576188961"
 src="https://www.wiesentbote.de/wb/wp-content/uploads/photo-gallery/thumb/neideck.jpg"
 alt="Die Ruine Neideck bei Streitberg" /></div><div class=""></div></div></div><div class="bwg-title1"><div class="bwg-title2">Die Ruine Neideck bei Streitberg</div></div> </a></div></div></div></form><div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div><div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div> <input type="hidden" id="bwg_random_seed_0" value="840038596"></div></div> <script>jQuery(document).ready(function () {
        bwg_main_ready();
      });</script> </div><div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://www.wiesentbote.de/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" /></div></form></div><div id="execphp-2" class="widget widget_execphp"><h3 class="widget-title">Orte / Regionen</h3><div class="execphpwidget"><select name="tag-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="#">Bitte auswählen ...</option><option value='https://www.wiesentbote.de/kommune/adelsdorf/'>Adelsdorf (21)</option><option value='https://www.wiesentbote.de/kommune/affalterthal/'>Affalterthal (27)</option><option value='https://www.wiesentbote.de/kommune/ahorntal/'>Ahorntal (100)</option><option value='https://www.wiesentbote.de/kommune/aischgrund/'>Aischgrund (134)</option><option value='https://www.wiesentbote.de/kommune/albertshof/'>Albertshof (3)</option><option value='https://www.wiesentbote.de/kommune/altdrossenfeld/'>Altdrossenfeld (1)</option><option value='https://www.wiesentbote.de/kommune/altendorf/'>Altendorf (38)</option><option value='https://www.wiesentbote.de/kommune/altenkunstadt/'>Altenkunstadt (4)</option><option value='https://www.wiesentbote.de/kommune/altenplos/'>Altenplos (3)</option><option value='https://www.wiesentbote.de/kommune/altinger/'>Altinger (1)</option><option value='https://www.wiesentbote.de/kommune/amlingstadt/'>Amlingstadt (5)</option><option value='https://www.wiesentbote.de/kommune/appendorf/'>Appendorf (5)</option><option value='https://www.wiesentbote.de/kommune/aufsess/'>Aufseß (131)</option><option value='https://www.wiesentbote.de/kommune/azendorf/'>Azendorf (1)</option><option value='https://www.wiesentbote.de/kommune/bad-berneck/'>Bad&nbsp;Berneck (214)</option><option value='https://www.wiesentbote.de/kommune/bad-staffelstein/'>Bad&nbsp;Staffelstein (119)</option><option value='https://www.wiesentbote.de/kommune/baiersdorf/'>Baiersdorf (74)</option><option value='https://www.wiesentbote.de/kommune/bamberg/'>Bamberg (11673)</option><option value='https://www.wiesentbote.de/kommune/bammersdorf/'>Bammersdorf (14)</option><option value='https://www.wiesentbote.de/kommune/baunach/'>Baunach (63)</option><option value='https://www.wiesentbote.de/kommune/bayreuth/'>Bayreuth (12141)</option><option value='https://www.wiesentbote.de/kommune/behringersmuehle/'>Behringersmühle (20)</option><option value='https://www.wiesentbote.de/kommune/betzenstein/'>Betzenstein (54)</option><option value='https://www.wiesentbote.de/kommune/bieberbach/'>Bieberbach (5)</option><option value='https://www.wiesentbote.de/kommune/bindlach/'>Bindlach (48)</option><option value='https://www.wiesentbote.de/kommune/birkenreuth/'>Birkenreuth (37)</option><option value='https://www.wiesentbote.de/kommune/bischberg/'>Bischberg (42)</option><option value='https://www.wiesentbote.de/kommune/bischofsgruen/'>Bischofsgrün (3)</option><option value='https://www.wiesentbote.de/kommune/breitenguessbach/'>Breitengüßbach (70)</option><option value='https://www.wiesentbote.de/kommune/breitenlesau/'>Breitenlesau (11)</option><option value='https://www.wiesentbote.de/kommune/bronn/'>Bronn (2)</option><option value='https://www.wiesentbote.de/kommune/brunn/'>Brunn (1)</option><option value='https://www.wiesentbote.de/kommune/braeuningshof/'>Bräuningshof (10)</option><option value='https://www.wiesentbote.de/kommune/buckenhofen/'>Buckenhofen (95)</option><option value='https://www.wiesentbote.de/kommune/burgebrach/'>Burgebrach (47)</option><option value='https://www.wiesentbote.de/kommune/burggaillenreuth/'>Burggaillenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/burggrub/'>Burggrub (6)</option><option value='https://www.wiesentbote.de/kommune/burgkunstadt/'>Burgkunstadt (18)</option><option value='https://www.wiesentbote.de/kommune/burglesau/'>Burglesau (1)</option><option value='https://www.wiesentbote.de/kommune/burgwindheim/'>Burgwindheim (3)</option><option value='https://www.wiesentbote.de/kommune/burk/'>Burk (52)</option><option value='https://www.wiesentbote.de/kommune/busendorf/'>Busendorf (2)</option><option value='https://www.wiesentbote.de/kommune/buttenheim/'>Buttenheim (97)</option><option value='https://www.wiesentbote.de/kommune/baernfels/'>Bärnfels (8)</option><option value='https://www.wiesentbote.de/kommune/creussen/'>Creußen (51)</option><option value='https://www.wiesentbote.de/kommune/dachstadt/'>Dachstadt (1)</option><option value='https://www.wiesentbote.de/kommune/debring/'>Debring (5)</option><option value='https://www.wiesentbote.de/kommune/dietzhof/'>Dietzhof (14)</option><option value='https://www.wiesentbote.de/kommune/dobenreuth/'>Dobenreuth (9)</option><option value='https://www.wiesentbote.de/kommune/donndorf/'>Donndorf (1)</option><option value='https://www.wiesentbote.de/kommune/doos/'>Doos (7)</option><option value='https://www.wiesentbote.de/kommune/dorfhaus/'>Dorfhaus (2)</option><option value='https://www.wiesentbote.de/kommune/dormitz/'>Dormitz (74)</option><option value='https://www.wiesentbote.de/kommune/draisendorf/'>Draisendorf (2)</option><option value='https://www.wiesentbote.de/kommune/dreuschendorf/'>Dreuschendorf (5)</option><option value='https://www.wiesentbote.de/kommune/drosendorf/'>Drosendorf (21)</option><option value='https://www.wiesentbote.de/kommune/druegendorf/'>Drügendorf (5)</option><option value='https://www.wiesentbote.de/kommune/doerfleins/'>Dörfleins (5)</option><option value='https://www.wiesentbote.de/kommune/duerrbrunn/'>Dürrbrunn (2)</option><option value='https://www.wiesentbote.de/kommune/ebensfeld/'>Ebensfeld (35)</option><option value='https://www.wiesentbote.de/kommune/eber/'>eber (1)</option><option value='https://www.wiesentbote.de/kommune/ebermannstadt/'>Ebermannstadt (1272)</option><option value='https://www.wiesentbote.de/kommune/ebersbach/'>Ebersbach (3)</option><option value='https://www.wiesentbote.de/kommune/ebing/'>Ebing (2)</option><option value='https://www.wiesentbote.de/kommune/ebrach/'>Ebrach (82)</option><option value='https://www.wiesentbote.de/kommune/eckenhaid/'>Eckenhaid (7)</option><option value='https://www.wiesentbote.de/kommune/eckental/'>Eckental (165)</option><option value='https://www.wiesentbote.de/kommune/eckental-forth/'>Eckental-Forth (26)</option><option value='https://www.wiesentbote.de/kommune/eckersdorf/'>Eckersdorf (29)</option><option value='https://www.wiesentbote.de/kommune/effeltrich/'>Effeltrich (73)</option><option value='https://www.wiesentbote.de/kommune/eggolsheim/'>Eggolsheim (237)</option><option value='https://www.wiesentbote.de/kommune/egloffstein/'>Egloffstein (146)</option><option value='https://www.wiesentbote.de/kommune/eintracht-bamberg/'>Eintracht&nbsp;Bamberg (1)</option><option value='https://www.wiesentbote.de/kommune/elbersberg/'>Elbersberg (3)</option><option value='https://www.wiesentbote.de/kommune/eltmann/'>Eltmann (4)</option><option value='https://www.wiesentbote.de/kommune/emtmannsberg/'>Emtmannsberg (6)</option><option value='https://www.wiesentbote.de/kommune/erlastrut/'>Erlastrut (1)</option><option value='https://www.wiesentbote.de/kommune/ermreuth/'>Ermreuth (12)</option><option value='https://www.wiesentbote.de/kommune/eschenau/'>Eschenau (12)</option><option value='https://www.wiesentbote.de/kommune/etlaswind/'>Etlaswind (4)</option><option value='https://www.wiesentbote.de/kommune/etzdorf/'>Etzdorf (1)</option><option value='https://www.wiesentbote.de/kommune/forchheim/'>Forchheim (6642)</option><option value='https://www.wiesentbote.de/kommune/forth/'>Forth (5)</option><option value='https://www.wiesentbote.de/kommune/franken/'>Franken (579)</option><option value='https://www.wiesentbote.de/kommune/frankendorf/'>Frankendorf (1)</option><option value='https://www.wiesentbote.de/kommune/fre/'>fre (1)</option><option value='https://www.wiesentbote.de/kommune/frensdorf/'>Frensdorf (284)</option><option value='https://www.wiesentbote.de/kommune/friesen/'>Friesen (7)</option><option value='https://www.wiesentbote.de/kommune/fraenkische-schweiz/'>Fränkische&nbsp;Schweiz (1566)</option><option value='https://www.wiesentbote.de/kommune/fraenkische-toskana/'>Fränkische&nbsp;Toskana (11)</option><option value='https://www.wiesentbote.de/kommune/gaiganz/'>Gaiganz (3)</option><option value='https://www.wiesentbote.de/kommune/gasseldorf/'>Gasseldorf (10)</option><option value='https://www.wiesentbote.de/kommune/gaustadt/'>Gaustadt (76)</option><option value='https://www.wiesentbote.de/kommune/gefrees/'>Gefrees (34)</option><option value='https://www.wiesentbote.de/kommune/geisfeld/'>Geisfeld (11)</option><option value='https://www.wiesentbote.de/kommune/gerach/'>Gerach (1)</option><option value='https://www.wiesentbote.de/kommune/geschwand/'>Geschwand (43)</option><option value='https://www.wiesentbote.de/kommune/gesees/'>Gesees (56)</option><option value='https://www.wiesentbote.de/kommune/glashuetten/'>Glashütten (51)</option><option value='https://www.wiesentbote.de/kommune/goldkronach/'>Goldkronach (17)</option><option value='https://www.wiesentbote.de/kommune/gosberg/'>Gosberg (53)</option><option value='https://www.wiesentbote.de/kommune/gremsdorf/'>Gremsdorf (10)</option><option value='https://www.wiesentbote.de/kommune/grossenohe/'>Großenohe (1)</option><option value='https://www.wiesentbote.de/kommune/graefenberg/'>Gräfenberg (308)</option><option value='https://www.wiesentbote.de/kommune/gundelsheim/'>Gundelsheim (52)</option><option value='https://www.wiesentbote.de/kommune/gunzendorf/'>Gunzendorf (5)</option><option value='https://www.wiesentbote.de/kommune/goeppmannsbuehl/'>Göppmannsbühl (1)</option><option value='https://www.wiesentbote.de/kommune/goetzendorf/'>Götzendorf (2)</option><option value='https://www.wiesentbote.de/kommune/goessmannsberg/'>Gößmannsberg (5)</option><option value='https://www.wiesentbote.de/kommune/goessweinstein/'>Gößweinstein (339)</option><option value='https://www.wiesentbote.de/kommune/haag/'>Haag (1)</option><option value='https://www.wiesentbote.de/kommune/hagenau/'>Hagenau (1)</option><option value='https://www.wiesentbote.de/kommune/hagenbach/'>Hagenbach (5)</option><option value='https://www.wiesentbote.de/kommune/haidenaab/'>Haidenaab (1)</option><option value='https://www.wiesentbote.de/kommune/haidhof/'>Haidhof (12)</option><option value='https://www.wiesentbote.de/kommune/hallerndorf/'>Hallerndorf (112)</option><option value='https://www.wiesentbote.de/kommune/hallstadt/'>Hallstadt (209)</option><option value='https://www.wiesentbote.de/kommune/hartenreuth/'>Hartenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/hausen/'>Hausen (145)</option><option value='https://www.wiesentbote.de/kommune/heckenhof/'>Heckenhof (4)</option><option value='https://www.wiesentbote.de/kommune/heinersreuth/'>Heinersreuth (131)</option><option value='https://www.wiesentbote.de/kommune/hemhofen/'>Hemhofen (1)</option><option value='https://www.wiesentbote.de/kommune/heroldsbach/'>Heroldsbach (197)</option><option value='https://www.wiesentbote.de/kommune/heroldsberg/'>Heroldsberg (5)</option><option value='https://www.wiesentbote.de/kommune/herrnsdorf/'>Herrnsdorf (12)</option><option value='https://www.wiesentbote.de/kommune/hetzelsdorf/'>Hetzelsdorf (8)</option><option value='https://www.wiesentbote.de/kommune/hetzles/'>Hetzles (24)</option><option value='https://www.wiesentbote.de/kommune/hiltpoltstein/'>Hiltpoltstein (67)</option><option value='https://www.wiesentbote.de/kommune/himmelkron/'>Himmelkron (29)</option><option value='https://www.wiesentbote.de/kommune/hirschaid/'>Hirschaid (313)</option><option value='https://www.wiesentbote.de/kommune/hohenschwaerz/'>Hohenschwärz (3)</option><option value='https://www.wiesentbote.de/kommune/hollfeld/'>Hollfeld (96)</option><option value='https://www.wiesentbote.de/kommune/honings/'>Honings (2)</option><option value='https://www.wiesentbote.de/kommune/hubenberg/'>Hubenberg (1)</option><option value='https://www.wiesentbote.de/kommune/hummeltal/'>Hummeltal (24)</option><option value='https://www.wiesentbote.de/kommune/hundsboden/'>Hundsboden (7)</option><option value='https://www.wiesentbote.de/kommune/hundshaupten/'>Hundshaupten (71)</option><option value='https://www.wiesentbote.de/kommune/huppendorf/'>Huppendorf (3)</option><option value='https://www.wiesentbote.de/kommune/hoechstadt/'>Höchstadt (147)</option><option value='https://www.wiesentbote.de/kommune/huell/'>Hüll (3)</option><option value='https://www.wiesentbote.de/kommune/igensdorf/'>Igensdorf (100)</option><option value='https://www.wiesentbote.de/kommune/kalteneggolsfeld/'>Kalteneggolsfeld (2)</option><option value='https://www.wiesentbote.de/kommune/kappel/'>Kappel (4)</option><option value='https://www.wiesentbote.de/kommune/kasendorf/'>Kasendorf (9)</option><option value='https://www.wiesentbote.de/kommune/kauernhofen/'>Kauernhofen (3)</option><option value='https://www.wiesentbote.de/kommune/kemmathen/'>Kemmathen (2)</option><option value='https://www.wiesentbote.de/kommune/kemmern/'>Kemmern (17)</option><option value='https://www.wiesentbote.de/kommune/kemnath/'>Kemnath (1)</option><option value='https://www.wiesentbote.de/kommune/kersbach/'>Kersbach (129)</option><option value='https://www.wiesentbote.de/kommune/ketschendorf/'>Ketschendorf (2)</option><option value='https://www.wiesentbote.de/kommune/kirchehrenbach/'>Kirchehrenbach (786)</option><option value='https://www.wiesentbote.de/kommune/kirchenbirkig/'>Kirchenbirkig (2)</option><option value='https://www.wiesentbote.de/kommune/kirchenlaibach/'>Kirchenlaibach (3)</option><option value='https://www.wiesentbote.de/kommune/kirchenpingarten/'>Kirchenpingarten (3)</option><option value='https://www.wiesentbote.de/kommune/kirchruesselbach/'>Kirchrüsselbach (4)</option><option value='https://www.wiesentbote.de/kommune/kirchschletten/'>Kirchschletten (2)</option><option value='https://www.wiesentbote.de/kommune/kirschletten/'>Kirschletten (2)</option><option value='https://www.wiesentbote.de/kommune/klausstein/'>Klausstein (2)</option><option value='https://www.wiesentbote.de/kommune/kleingesee/'>Kleingesee (7)</option><option value='https://www.wiesentbote.de/kommune/kleinhuel/'>Kleinhül (1)</option><option value='https://www.wiesentbote.de/kommune/kleinlosnitz/'>Kleinlosnitz (1)</option><option value='https://www.wiesentbote.de/kommune/kleinsendelbach/'>Kleinsendelbach (15)</option><option value='https://www.wiesentbote.de/kommune/kremmeldorf/'>Kremmeldorf (2)</option><option value='https://www.wiesentbote.de/kommune/kroegelstein/'>Krögelstein (1)</option><option value='https://www.wiesentbote.de/kommune/kulmbach/'>Kulmbach (582)</option><option value='https://www.wiesentbote.de/kommune/kunreuth/'>Kunreuth (24)</option><option value='https://www.wiesentbote.de/kommune/kutzenberg/'>Kutzenberg (7)</option><option value='https://www.wiesentbote.de/kommune/koednitz/'>Ködnitz (2)</option><option value='https://www.wiesentbote.de/kommune/koenigsfeld/'>Königsfeld (24)</option><option value='https://www.wiesentbote.de/kommune/laibaroes/'>Laibarös (3)</option><option value='https://www.wiesentbote.de/kommune/landkreis-bamberg/'>Landkreis&nbsp;Bamberg (3092)</option><option value='https://www.wiesentbote.de/kommune/landkreis-bayreuth/'>Landkreis&nbsp;Bayreuth (1463)</option><option value='https://www.wiesentbote.de/kommune/landkreis-forchheim/'>Landkreis&nbsp;Forchheim (3064)</option><option value='https://www.wiesentbote.de/kommune/landkreis-kulmbach/'>Landkreis&nbsp;Kulmbach (117)</option><option value='https://www.wiesentbote.de/kommune/langensendelbach/'>Langensendelbach (84)</option><option value='https://www.wiesentbote.de/kommune/lauter/'>Lauter (3)</option><option value='https://www.wiesentbote.de/kommune/leups/'>Leups (2)</option><option value='https://www.wiesentbote.de/kommune/leutenbach/'>Leutenbach (63)</option><option value='https://www.wiesentbote.de/kommune/lilling/'>Lilling (4)</option><option value='https://www.wiesentbote.de/kommune/limmersdorf/'>Limmersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/lindenhardt/'>Lindenhardt (9)</option><option value='https://www.wiesentbote.de/kommune/lisberg/'>Lisberg (13)</option><option value='https://www.wiesentbote.de/kommune/litzendorf/'>Litzendorf (103)</option><option value='https://www.wiesentbote.de/kommune/loffeld/'>Loffeld (1)</option><option value='https://www.wiesentbote.de/kommune/lohndorf/'>Lohndorf (4)</option><option value='https://www.wiesentbote.de/kommune/ludwigschorgast/'>Ludwigschorgast (2)</option><option value='https://www.wiesentbote.de/kommune/luetzelsdorf/'>Lützelsdorf (39)</option><option value='https://www.wiesentbote.de/kommune/mainleus/'>Mainleus (23)</option><option value='https://www.wiesentbote.de/kommune/marienweiher/'>Marienweiher (1)</option><option value='https://www.wiesentbote.de/kommune/markt-heiligenstadt/'>Markt&nbsp;Heiligenstadt (122)</option><option value='https://www.wiesentbote.de/kommune/marktleugast/'>Marktleugast (14)</option><option value='https://www.wiesentbote.de/kommune/marktredwitz/'>Marktredwitz (20)</option><option value='https://www.wiesentbote.de/kommune/marktschorgast/'>Marktschorgast (5)</option><option value='https://www.wiesentbote.de/kommune/markt-wiesenttal/'>Markt&nbsp;Wiesenttal (69)</option><option value='https://www.wiesentbote.de/kommune/medlitz/'>Medlitz (1)</option><option value='https://www.wiesentbote.de/kommune/memmelsdorf/'>Memmelsdorf (117)</option><option value='https://www.wiesentbote.de/kommune/menchau/'>Menchau (1)</option><option value='https://www.wiesentbote.de/kommune/merkendorf/'>Merkendorf (8)</option><option value='https://www.wiesentbote.de/kommune/messenfeld/'>Messenfeld (1)</option><option value='https://www.wiesentbote.de/kommune/metropolregion/'>Metropolregion (506)</option><option value='https://www.wiesentbote.de/kommune/michelau/'>Michelau (12)</option><option value='https://www.wiesentbote.de/kommune/mistelbach/'>Mistelbach (15)</option><option value='https://www.wiesentbote.de/kommune/mistelgau/'>Mistelgau (35)</option><option value='https://www.wiesentbote.de/kommune/mittelehrenbach/'>Mittelehrenbach (22)</option><option value='https://www.wiesentbote.de/kommune/mittelruesselbach/'>Mittelrüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/modschiedel/'>Modschiedel (3)</option><option value='https://www.wiesentbote.de/kommune/moggast/'>Moggast (6)</option><option value='https://www.wiesentbote.de/kommune/morschreuth/'>Morschreuth (11)</option><option value='https://www.wiesentbote.de/kommune/mostviel/'>Mostviel (9)</option><option value='https://www.wiesentbote.de/kommune/muggendorf/'>Muggendorf (64)</option><option value='https://www.wiesentbote.de/kommune/muehlendorf/'>Mühlendorf (2)</option><option value='https://www.wiesentbote.de/kommune/muersbach/'>Mürsbach (4)</option><option value='https://www.wiesentbote.de/kommune/neubuerg/'>Neubürg (12)</option><option value='https://www.wiesentbote.de/kommune/neudorf/'>Neudorf (3)</option><option value='https://www.wiesentbote.de/kommune/neudrossenfeld/'>Neudrossenfeld (13)</option><option value='https://www.wiesentbote.de/kommune/neuenmarkt/'>Neuenmarkt (7)</option><option value='https://www.wiesentbote.de/kommune/neuhaus/'>Neuhaus (2)</option><option value='https://www.wiesentbote.de/kommune/neuhaus-a-d-pegnitz/'>Neuhaus&nbsp;a.&nbsp;d.&nbsp;Pegnitz (1)</option><option value='https://www.wiesentbote.de/kommune/neumuehle/'>Neumühle (1)</option><option value='https://www.wiesentbote.de/kommune/neunkirchen-am-brand/'>Neunkirchen&nbsp;am&nbsp;Brand (260)</option><option value='https://www.wiesentbote.de/kommune/neuses/'>Neuses (73)</option><option value='https://www.wiesentbote.de/kommune/neusles/'>Neusles (16)</option><option value='https://www.wiesentbote.de/kommune/neustadt-an-der-aisch/'>Neustadt&nbsp;an&nbsp;der&nbsp;Aisch (549)</option><option value='https://www.wiesentbote.de/kommune/niedermirsberg/'>Niedermirsberg (5)</option><option value='https://www.wiesentbote.de/kommune/nordsteigerwald/'>Nordsteigerwald (46)</option><option value='https://www.wiesentbote.de/kommune/ober/'>ober (1)</option><option value='https://www.wiesentbote.de/kommune/oberailsfeld/'>Oberailsfeld (4)</option><option value='https://www.wiesentbote.de/kommune/oberehrenbach/'>Oberehrenbach (5)</option><option value='https://www.wiesentbote.de/kommune/oberfellendorf/'>Oberfellendorf (4)</option><option value='https://www.wiesentbote.de/kommune/oberfranken/'>Oberfranken (4254)</option><option value='https://www.wiesentbote.de/kommune/oberhaid/'>Oberhaid (78)</option><option value='https://www.wiesentbote.de/kommune/oberkonnersreuth/'>Oberkonnersreuth (6)</option><option value='https://www.wiesentbote.de/kommune/oberkoest/'>Oberköst (1)</option><option value='https://www.wiesentbote.de/kommune/oberleinleiter/'>Oberleinleiter (8)</option><option value='https://www.wiesentbote.de/kommune/oberleiterbach/'>Oberleiterbach (6)</option><option value='https://www.wiesentbote.de/kommune/oberlindelbach/'>Oberlindelbach (3)</option><option value='https://www.wiesentbote.de/kommune/oberngrub/'>Oberngrub (1)</option><option value='https://www.wiesentbote.de/kommune/obernsees/'>Obernsees (19)</option><option value='https://www.wiesentbote.de/kommune/oberruesselbach/'>Oberrüsselbach (1)</option><option value='https://www.wiesentbote.de/kommune/oberschoellenbach/'>Oberschöllenbach (2)</option><option value='https://www.wiesentbote.de/kommune/obertrubach/'>Obertrubach (144)</option><option value='https://www.wiesentbote.de/kommune/oberzaunsbach/'>Oberzaunsbach (2)</option><option value='https://www.wiesentbote.de/kommune/ob-wahl-in-forchheim/'>OB&nbsp;Wahl&nbsp;in&nbsp;Forchheim (1)</option><option value='https://www.wiesentbote.de/kommune/oedhof/'>Oedhof (1)</option><option value='https://www.wiesentbote.de/kommune/oesdorf/'>Oesdorf (36)</option><option value='https://www.wiesentbote.de/kommune/ortspitz/'>Ortspitz (12)</option><option value='https://www.wiesentbote.de/kommune/pautzfeld/'>Pautzfeld (13)</option><option value='https://www.wiesentbote.de/kommune/pegnitz/'>Pegnitz (452)</option><option value='https://www.wiesentbote.de/kommune/pettensiedel/'>Pettensiedel (1)</option><option value='https://www.wiesentbote.de/kommune/pettstadt/'>Pettstadt (40)</option><option value='https://www.wiesentbote.de/kommune/pinzberg/'>Pinzberg (137)</option><option value='https://www.wiesentbote.de/kommune/plankenfels/'>Plankenfels (37)</option><option value='https://www.wiesentbote.de/kommune/plech/'>Plech (182)</option><option value='https://www.wiesentbote.de/kommune/ploessen/'>Plössen (2)</option><option value='https://www.wiesentbote.de/kommune/pommer/'>Pommer (1)</option><option value='https://www.wiesentbote.de/kommune/pommersfelden/'>Pommersfelden (23)</option><option value='https://www.wiesentbote.de/kommune/poppendorf/'>Poppendorf (15)</option><option value='https://www.wiesentbote.de/kommune/pottenstein/'>Pottenstein (625)</option><option value='https://www.wiesentbote.de/kommune/poxdorf/'>Poxdorf (23)</option><option value='https://www.wiesentbote.de/kommune/prebitz/'>Prebitz (3)</option><option value='https://www.wiesentbote.de/kommune/pretzfeld/'>Pretzfeld (176)</option><option value='https://www.wiesentbote.de/kommune/priesendorf/'>Priesendorf (7)</option><option value='https://www.wiesentbote.de/kommune/poedeldorf/'>Pödeldorf (8)</option><option value='https://www.wiesentbote.de/kommune/puenzendorf/'>Pünzendorf (1)</option><option value='https://www.wiesentbote.de/kommune/rattelsdorf/'>Rattelsdorf (30)</option><option value='https://www.wiesentbote.de/kommune/rauhenebrach/'>Rauhenebrach (2)</option><option value='https://www.wiesentbote.de/kommune/reckendorf/'>Reckendorf (24)</option><option value='https://www.wiesentbote.de/kommune/regensberg/'>Regensberg (7)</option><option value='https://www.wiesentbote.de/kommune/regnitztal/'>Regnitztal (1)</option><option value='https://www.wiesentbote.de/kommune/reichmannsdorf/'>Reichmannsdorf (1)</option><option value='https://www.wiesentbote.de/kommune/reifenberg/'>Reifenberg (14)</option><option value='https://www.wiesentbote.de/kommune/rettern/'>Rettern (3)</option><option value='https://www.wiesentbote.de/kommune/reundorf/'>Reundorf (3)</option><option value='https://www.wiesentbote.de/kommune/reuth/'>Reuth (53)</option><option value='https://www.wiesentbote.de/kommune/rothensand/'>Rothensand (1)</option><option value='https://www.wiesentbote.de/kommune/rothmannsthal/'>Rothmannsthal (1)</option><option value='https://www.wiesentbote.de/kommune/rossdach/'>Roßdach (1)</option><option value='https://www.wiesentbote.de/kommune/rossdorf-am-berg/'>Roßdorf&nbsp;am&nbsp;Berg (6)</option><option value='https://www.wiesentbote.de/kommune/roebersdorf/'>Röbersdorf (4)</option><option value='https://www.wiesentbote.de/kommune/ruesselbach/'>Rüsselbach (5)</option><option value='https://www.wiesentbote.de/kommune/ruessenbach/'>Rüssenbach (5)</option><option value='https://www.wiesentbote.de/kommune/sambach/'>Sambach (3)</option><option value='https://www.wiesentbote.de/kommune/sanspareil/'>Sanspareil (2)</option><option value='https://www.wiesentbote.de/kommune/sassanfahrt/'>Sassanfahrt (15)</option><option value='https://www.wiesentbote.de/kommune/sassendorf/'>Sassendorf (2)</option><option value='https://www.wiesentbote.de/kommune/schammelsdorf/'>Schammelsdorf (7)</option><option value='https://www.wiesentbote.de/kommune/schederndorf/'>Schederndorf (1)</option><option value='https://www.wiesentbote.de/kommune/schesslitz/'>Scheßlitz (236)</option><option value='https://www.wiesentbote.de/kommune/schirnaidel/'>Schirnaidel (2)</option><option value='https://www.wiesentbote.de/kommune/schirradorf/'>Schirradorf (3)</option><option value='https://www.wiesentbote.de/kommune/schlaifhausen/'>Schlaifhausen (40)</option><option value='https://www.wiesentbote.de/kommune/schlammersdorf/'>Schlammersdorf (6)</option><option value='https://www.wiesentbote.de/kommune/schlehenmuehle/'>Schlehenmühle (1)</option><option value='https://www.wiesentbote.de/kommune/schnabelwaid/'>Schnabelwaid (11)</option><option value='https://www.wiesentbote.de/kommune/schnaid/'>Schnaid (9)</option><option value='https://www.wiesentbote.de/kommune/schossaritz/'>Schoßaritz (4)</option><option value='https://www.wiesentbote.de/kommune/schweinbach/'>Schweinbach (1)</option><option value='https://www.wiesentbote.de/kommune/schweinthal/'>Schweinthal (3)</option><option value='https://www.wiesentbote.de/kommune/schoenbrunn/'>Schönbrunn (3)</option><option value='https://www.wiesentbote.de/kommune/seidmar/'>Seidmar (1)</option><option value='https://www.wiesentbote.de/kommune/seigendorf/'>Seigendorf (12)</option><option value='https://www.wiesentbote.de/kommune/serlbach/'>Serlbach (2)</option><option value='https://www.wiesentbote.de/kommune/seussling/'>Seussling (1)</option><option value='https://www.wiesentbote.de/kommune/seybothenreuth/'>Seybothenreuth (12)</option><option value='https://www.wiesentbote.de/kommune/siegritz/'>Siegritz (1)</option><option value='https://www.wiesentbote.de/kommune/siegritzau/'>Siegritzau (3)</option><option value='https://www.wiesentbote.de/kommune/sigritzau/'>Sigritzau (2)</option><option value='https://www.wiesentbote.de/kommune/sophienberg/'>Sophienberg (1)</option><option value='https://www.wiesentbote.de/kommune/speichersdorf/'>Speichersdorf (106)</option><option value='https://www.wiesentbote.de/kommune/stadelhofen/'>Stadelhofen (16)</option><option value='https://www.wiesentbote.de/kommune/stadtsteinach/'>Stadtsteinach (9)</option><option value='https://www.wiesentbote.de/kommune/staffelbach/'>Staffelbach (2)</option><option value='https://www.wiesentbote.de/kommune/stammbach/'>Stammbach (2)</option><option value='https://www.wiesentbote.de/kommune/stappenbach/'>Stappenbach (3)</option><option value='https://www.wiesentbote.de/kommune/stegaurach/'>Stegaurach (86)</option><option value='https://www.wiesentbote.de/kommune/steigerwald/'>Steigerwald (13)</option><option value='https://www.wiesentbote.de/kommune/steinfeld/'>Steinfeld (3)</option><option value='https://www.wiesentbote.de/kommune/steinsdorf/'>Steinsdorf (2)</option><option value='https://www.wiesentbote.de/kommune/steppach/'>Steppach (1)</option><option value='https://www.wiesentbote.de/kommune/stettfeld/'>Stettfeld (2)</option><option value='https://www.wiesentbote.de/kommune/stiebarlimbach/'>Stiebarlimbach (5)</option><option value='https://www.wiesentbote.de/kommune/stolzenroth/'>Stolzenroth (1)</option><option value='https://www.wiesentbote.de/kommune/strassgiech/'>Straßgiech (4)</option><option value='https://www.wiesentbote.de/kommune/streitau/'>Streitau (1)</option><option value='https://www.wiesentbote.de/kommune/streitberg/'>Streitberg (106)</option><option value='https://www.wiesentbote.de/kommune/strullendorf/'>Strullendorf (114)</option><option value='https://www.wiesentbote.de/kommune/stoeckach/'>Stöckach (12)</option><option value='https://www.wiesentbote.de/kommune/teuchatz/'>Teuchatz (4)</option><option value='https://www.wiesentbote.de/kommune/teuschnitz/'>Teuschnitz (1)</option><option value='https://www.wiesentbote.de/kommune/thuisbrunn/'>Thuisbrunn (63)</option><option value='https://www.wiesentbote.de/kommune/thurn/'>Thurn (7)</option><option value='https://www.wiesentbote.de/kommune/thurnau/'>Thurnau (146)</option><option value='https://www.wiesentbote.de/kommune/tiefenhoechstadt/'>Tiefenhöchstadt (2)</option><option value='https://www.wiesentbote.de/kommune/tiefenlesau/'>Tiefenlesau (3)</option><option value='https://www.wiesentbote.de/kommune/tiefenpoelz/'>Tiefenpölz (1)</option><option value='https://www.wiesentbote.de/kommune/tiefenseebach/'>Tiefenseebach (4)</option><option value='https://www.wiesentbote.de/kommune/trabelsdorf/'>Trabelsdorf (8)</option><option value='https://www.wiesentbote.de/kommune/trailsdorf/'>Trailsdorf (6)</option><option value='https://www.wiesentbote.de/kommune/trebgast/'>Trebgast (9)</option><option value='https://www.wiesentbote.de/kommune/treppendorf/'>Treppendorf (52)</option><option value='https://www.wiesentbote.de/kommune/treunitz/'>Treunitz (5)</option><option value='https://www.wiesentbote.de/kommune/trockau/'>Trockau (20)</option><option value='https://www.wiesentbote.de/kommune/trosdorf/'>Trosdorf (1)</option><option value='https://www.wiesentbote.de/kommune/truppach/'>Truppach (1)</option><option value='https://www.wiesentbote.de/kommune/tuechersfeld/'>Tüchersfeld (227)</option><option value='https://www.wiesentbote.de/kommune/tuerkelstein/'>Türkelstein (1)</option><option value='https://www.wiesentbote.de/kommune/unter/'>unter (1)</option><option value='https://www.wiesentbote.de/kommune/unterhaid/'>Unterhaid (5)</option><option value='https://www.wiesentbote.de/kommune/unterkonnersreuth/'>Unterkonnersreuth (5)</option><option value='https://www.wiesentbote.de/kommune/unterleinleiter/'>Unterleinleiter (114)</option><option value='https://www.wiesentbote.de/kommune/unterlindelbach/'>Unterlindelbach (1)</option><option value='https://www.wiesentbote.de/kommune/unterruesselbach/'>Unterrüsselbach (3)</option><option value='https://www.wiesentbote.de/kommune/untersteinach/'>Untersteinach (5)</option><option value='https://www.wiesentbote.de/kommune/untersteinbach/'>Untersteinbach (2)</option><option value='https://www.wiesentbote.de/kommune/unterstuermig/'>Unterstürmig (202)</option><option value='https://www.wiesentbote.de/kommune/untertrubach/'>Untertrubach (1)</option><option value='https://www.wiesentbote.de/kommune/unterzaunsbach/'>Unterzaunsbach (2)</option><option value='https://www.wiesentbote.de/kommune/veldensteiner-forst/'>Veldensteiner&nbsp;Forst (1)</option><option value='https://www.wiesentbote.de/kommune/viereth/'>Viereth (1)</option><option value='https://www.wiesentbote.de/kommune/vierzehnheiligen/'>Vierzehnheiligen (30)</option><option value='https://www.wiesentbote.de/kommune/waischenfeld/'>Waischenfeld (50)</option><option value='https://www.wiesentbote.de/kommune/walberla/'>Walberla (204)</option><option value='https://www.wiesentbote.de/kommune/walkersbrunn/'>Walkersbrunn (8)</option><option value='https://www.wiesentbote.de/kommune/walsdorf/'>Walsdorf (11)</option><option value='https://www.wiesentbote.de/kommune/wannbach/'>Wannbach (10)</option><option value='https://www.wiesentbote.de/kommune/warmensteinach/'>Warmensteinach (6)</option><option value='https://www.wiesentbote.de/kommune/wattendorf/'>Wattendorf (10)</option><option value='https://www.wiesentbote.de/kommune/weidenberg/'>Weidenberg (45)</option><option value='https://www.wiesentbote.de/kommune/weidenloh/'>Weidenloh (1)</option><option value='https://www.wiesentbote.de/kommune/weidmannsgesees/'>Weidmannsgesees (1)</option><option value='https://www.wiesentbote.de/kommune/weigelshofen/'>Weigelshofen (5)</option><option value='https://www.wiesentbote.de/kommune/weiher/'>Weiher (12)</option><option value='https://www.wiesentbote.de/kommune/weilersbach/'>Weilersbach (190)</option><option value='https://www.wiesentbote.de/kommune/weingarts/'>Weingarts (50)</option><option value='https://www.wiesentbote.de/kommune/weismain/'>Weismain (12)</option><option value='https://www.wiesentbote.de/kommune/weissenohe/'>Weißenohe (216)</option><option value='https://www.wiesentbote.de/kommune/wellerstadt/'>Wellerstadt (1)</option><option value='https://www.wiesentbote.de/kommune/weppersdorf/'>Weppersdorf (1)</option><option value='https://www.wiesentbote.de/kommune/wernsdorf/'>Wernsdorf (55)</option><option value='https://www.wiesentbote.de/kommune/wichsenstein/'>Wichsenstein (10)</option><option value='https://www.wiesentbote.de/kommune/wiesenthau/'>Wiesenthau (98)</option><option value='https://www.wiesentbote.de/kommune/willersdorf/'>Willersdorf (19)</option><option value='https://www.wiesentbote.de/kommune/wimmelbach/'>Wimmelbach (22)</option><option value='https://www.wiesentbote.de/kommune/windischgaillenreuth/'>Windischgaillenreuth (3)</option><option value='https://www.wiesentbote.de/kommune/wirsberg/'>Wirsberg (3)</option><option value='https://www.wiesentbote.de/kommune/wirtschaftsband-a9/'>Wirtschaftsband&nbsp;A9 (7)</option><option value='https://www.wiesentbote.de/kommune/wohlmannsgesees/'>Wohlmannsgesees (2)</option><option value='https://www.wiesentbote.de/kommune/wolfsberg/'>Wolfsberg (9)</option><option value='https://www.wiesentbote.de/kommune/wonsees/'>Wonsees (7)</option><option value='https://www.wiesentbote.de/kommune/woelm/'>Wölm (1)</option><option value='https://www.wiesentbote.de/kommune/wuergau/'>Würgau (13)</option><option value='https://www.wiesentbote.de/kommune/wuestenstein/'>Wüstenstein (4)</option><option value='https://www.wiesentbote.de/kommune/zapfendorf/'>Zapfendorf (78)</option><option value='https://www.wiesentbote.de/kommune/zentbechhofen/'>Zentbechhofen (1)</option><option value='https://www.wiesentbote.de/kommune/zeulenreuth/'>Zeulenreuth (1)</option><option value='https://www.wiesentbote.de/kommune/zueckshut/'>Zückshut (1)</option><option value='https://www.wiesentbote.de/kommune/uehleinshof/'>Ühleinshof (1)</option></select></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Sie suchen einen Job?</h3><div class="textwidget"><p>Neu im Neuen Wiesentboten: Ein <a href="https://www.wiesentbote.de/arbeitsmarkt/">Stellenmarkt für die Fränkische Schweiz</a>!</p></div></div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Unsere Nachrichten auf Ihrer Homepage?</h3><div class="textwidget"><p><a href="https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/">Lokalnachrichten vom Neuen Wiesentboten »</a></p></div></div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Folge dem Wiesentboten auf &#8230;</h3><div class="textwidget"><ul><li><a title="Zu unserer Twitter-Seite" href="https://twitter.com/wiesentbote">Twitter »</a></li><li><a title="Zu unserer Facebook-Seite" href="https://www.facebook.com/wiesentbote/">Facebook »</a></li></ul></div></div><div id="text-13" class="widget widget_text"><h3 class="widget-title">YouTube-Kanal</h3><div class="textwidget"><p>NEU! Wir werden künftig mehr Videos veröffentlichen &#8211; daher haben wir einen YouTube-Kanal eröffnet.</p><p>Zum <a href="https://www.youtube.com/channel/UCfhml25vN7lwo0r6AEE8w0w">YouTube-Kanal des Neuen Wiesentboten</a></p></div></div></div></div></div></div></div></div><footer id="footer"><nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false"> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span></div> </button><div class="nav-text"></div><div class="nav-wrap"><ul class="nav container group"><li ><a href="https://www.wiesentbote.de/">Startseite</a></li><li class="page_item page-item-65507"><a href="https://www.wiesentbote.de/arbeitsmarkt/">Arbeitsmarkt Fränkische Schweiz</a></li><li class="page_item page-item-88630"><a href="https://www.wiesentbote.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class="page_item page-item-58587 page_item_has_children"><a href="https://www.wiesentbote.de/einkauftipps/">Einkauftipps</a><ul class='children'><li class="page_item page-item-58588"><a href="https://www.wiesentbote.de/einkauftipps/handgeschmiedete-messer-aus-haag/">Handgeschmiedete Messer aus Haag</a></li></ul></li><li class="page_item page-item-17281"><a href="https://www.wiesentbote.de/werbung/">Regionale Werbung im Großraum Fränkische Schweiz &#8211; Bamberg &#8211; Bayreuth &#8211; Forchheim</a></li><li class="page_item page-item-73157"><a href="https://www.wiesentbote.de/unsere-nachrichten-auf-ihrer-homepage/">Unsere Nachrichten auf Ihrer Homepage</a></li><li class="page_item page-item-10"><a href="https://www.wiesentbote.de/web-verzeichnis/">Web-Verzeichnis</a></li><li class="page_item page-item-34"><a href="https://www.wiesentbote.de/wetterbericht/">Wetterbericht</a></li><li class="page_item page-item-63091"><a href="https://www.wiesentbote.de/adresse/">Redaktionsadresse</a></li><li class="page_item page-item-6"><a href="https://www.wiesentbote.de/impressum/">Impressum</a></li></ul></div></nav><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"><div id="copyright"><p></p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Präsentiert von WordPress" href="https://de.wordpress.org/" target="_blank"></a> - Entworfen mit dem&nbsp;<a href="http://mysite.com/" title="Hueman Theme">Hueman Theme</a></p></div></div><div class="grid one-half last"></div></div></div></section></footer></div><link rel="stylesheet" href="https://www.wiesentbote.de/wb/wp-content/cache/minify/6e33e.css" media="all" /><style id='bwg_frontend-inline-css' type='text/css'>#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails{width:244px;justify-content:center;margin-left:auto;margin-right:auto;background-color:rgba(255, 255, 255, 0.00);padding-left:4px;padding-top:4px;max-width:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item{justify-content:flex-start;max-width:240px;width:240px !important}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item>a{margin-right:4px;margin-bottom:4px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{padding:0px;background-color:#FFF;border:0px
none #CCC;opacity:1.00;border-radius:0;box-shadow:0px 0px 0px #888}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1
img{max-height:none;max-width:none;padding:0
!important}@media only screen and (min-width: 480px){#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0{transition:all 0.3s ease 0s;-webkit-transition:all 0.3s ease 0s}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0:hover{-ms-transform:scale(1.1);-webkit-transform:scale(1.1);transform:scale(1.1)}}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1{padding-top:75%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{color:#CCC;font-family:segoe ui;font-size:16px;font-weight:bold;padding:2px;text-shadow:0px 0px 0px #888;max-height:100%}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2{font-size:32px}#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2{font-size:19.2px;color:#CCC}#bwg_container1_0 #bwg_container2_0
#spider_popup_overlay_0{background-color:#000;opacity:0.70}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wiesentbote.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>/*<![CDATA[*/var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.wiesentbote.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"8ddc0e56ee"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ausklappen","collapsibleCollapse":"Einklappen"},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};/*]]>*/</script> <!--[if lt IE 9]> <script src="https://www.wiesentbote.de/wb/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--><style type="text/css"></style><script type="text/javascript" defer src="https://www.wiesentbote.de/wb/wp-content/cache/wmac/js/wmac_ba00762794164f6a8e8edcd37a886180.js"></script></body></html>